<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/QbhBwzkI6kpkz3sdfgOisNJ9J6A=/1200x630/filters:focal(1152x586:1167x601)/nginx/o/2019/07/31/12423972t1h0af5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/QbhBwzkI6kpkz3sdfgOisNJ9J6A=/1200x630/filters:focal(1152x586:1167x601)/nginx/o/2019/07/31/12423972t1h0af5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vladimir Juškin: kuulete, kuis kõmisevad saapad"><meta property="twitter:title" content="Vladimir Juškin: kuulete, kuis kõmisevad saapad"><meta property="og:url" content="https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad"><meta property="twitter:url" content="https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Teatavasti toodi Moolokile, ühele piiblis mainitud jumalusele, ohvriks lapsi. Aga olgu piibli jumalusega kuidas on, Putini motiivid on klaarselged, kirjutab Balti Venemaa Uurimise Keskuse juht Vladimir Juškin."><meta property="twitter:description" content="Teatavasti toodi Moolokile, ühele piiblis mainitud jumalusele, ohvriks lapsi. Aga olgu piibli jumalusega kuidas on, Putini motiivid on klaarselged, kirjutab Balti Venemaa Uurimise Keskuse juht Vladimir Juškin."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="junarmija"><meta name="article:published_time" content="2019-08-01T00:01:00+03:00"><meta name="article:modified_time" content="2019-07-31T19:18:09+03:00"><meta name="description" content="Teatavasti toodi Moolokile, ühele piiblis mainitud jumalusele, ohvriks lapsi. Aga olgu piibli jumalusega kuidas on, Putini motiivid on klaarselged, kirjutab Balti Venemaa Uurimise Keskuse juht Vladimir Juškin."><meta name="keywords" content="junarmija"><link rel="canonical" href="https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Vladimir Juškin: kuulete, kuis kõmisevad saapad - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6742888"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">N, 1.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__text">«See, mida Mart ja Martin Helme üritavad esile kutsuda, on kontrollitud kaos.» </a><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__author section-border-color"><span class="slab section-font-color">Ahto Lobjakas, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__image"><img src="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg" srcset="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg, //f10.pmo.ee/yfhdniqlyNITLJC_-HCb3S_1P2o=/144x144/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Vladimir Juškin: kuulete, kuis kõmisevad saapad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vladimir Juškin: kuulete, kuis kõmisevad saapad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/70286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/sNwDmPg26YErcgP5VQxcYOuhjcU=/40x40/filters:focal(1186x304:1573x714)/nginx/o/2017/03/22/6478757t1hf79a.jpg" srcset="//f12.pmo.ee/sNwDmPg26YErcgP5VQxcYOuhjcU=/40x40/filters:focal(1186x304:1573x714)/nginx/o/2017/03/22/6478757t1hf79a.jpg, //f12.pmo.ee/dW-0jhFySCAcItb0yqOh3cDRvUQ=/80x80/filters:focal(1186x304:1573x714)/nginx/o/2017/03/22/6478757t1hf79a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Vladimir Juškin</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6742888" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vladimir%20Ju%C5%A1kin%3A%20kuulete%2C%20kuis%20k%C3%B5misevad%20saapad&url=https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6742888"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vladimir%20Ju%C5%A1kin%3A%20kuulete%2C%20kuis%20k%C3%B5misevad%20saapad&url=https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6742888"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vladimir Juškin: kuulete, kuis kõmisevad saapad&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Demail%26utm_content%3D6742888" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">1. august 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12423972" image-url="//f10.pmo.ee/aIF8PR_jUZEokS9sTtCRnrm1Oyo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/31/12423972t1h0af5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12423972)" src="//f10.pmo.ee/bd7FDBdU86xSGehbCaC0ELY842o=/685x410/filters:focal(1152x586:1167x601)/nginx/o/2019/07/31/12423972t1h0af5.jpg" srcset="//f10.pmo.ee/bd7FDBdU86xSGehbCaC0ELY842o=/685x410/filters:focal(1152x586:1167x601)/nginx/o/2019/07/31/12423972t1h0af5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Junarmija</p><p class="figure__caption--name" itemprop="creator">FOTO: Sergei Malgavko/Sergei Malgavko/TASS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teatavasti toodi Moolokile, ühele piiblis mainitud jumalusele, ohvriks lapsi. Aga olgu piibli jumalusega kuidas on, Putini motiivid on klaarselged, kirjutab Balti Venemaa Uurimise Keskuse juht Vladimir Juškin. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>2015. aastal ilmus president Putini ukaas luua ülevenemaaline sõjalis-patriootlik liikumine Junarmija (Noorarmee). Seejärel võttis asja käsile kaitseminister Šoigu ning 2016. aasta teadmistepäeval alustaski Junarmija tegutsemist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Junarmija enda andmetele tuginedes on kolme ja poole aasta vältel liikumisega ühinenud ligikaudu 374 000 inimest. Selle aasta 9. maiks jõudis liikmeskond poole miljonini, 2020. aastal loodetakse arvukust kasvatada miljoni liikmeni. See moodustab kuus protsenti kõigist Venemaa lastest ja teismelistest vanuses 8–18 eluaastat.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ametlikult on Junarmija ühiskondlik organisatsioon, mille asujate hulka kuuluvad ülevenemaaline relvajõudude veteranide ühiskondlik organisatsioon, ALMAVÜ, kolm Nõukogude Liidu kangelast – kõrgem sõjaväelane Valeri Vostrotin, esimene naiskosmonaut Valentina Tereškova ja polaaruurija Artur Tšilingarov –, samuti võimleja Svetlana Horkina. Liikumise patroon on režissöör Nikita Mihhalkov.</p></div></div><div paywall-component="paywall" article-id="6742888" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad"></div><suggested-premiums :article-id="6742888"></suggested-premiums><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6742888" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vladimir%20Ju%C5%A1kin%3A%20kuulete%2C%20kuis%20k%C3%B5misevad%20saapad&url=https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6742888"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vladimir%20Ju%C5%A1kin%3A%20kuulete%2C%20kuis%20k%C3%B5misevad%20saapad&url=https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6742888"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vladimir Juškin: kuulete, kuis kõmisevad saapad&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad%3Futm_source%3Demail%26utm_content%3D6742888" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6742888/vladimir-juskin-kuulete-kuis-komisevad-saapad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6742888" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6742888" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/598016/junarmija">junarmija</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1vt5goh7h7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742941/juhtkiri-kukkumisprofulaktika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3u5BfBP7v9WdylKEX7XCUrBRLG4=/1000x435/smart/nginx/o/2019/07/31/12424144t1hdaf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6742941/juhtkiri-kukkumisprofulaktika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kukkumisprofülaktika </span></a><a href="https://arvamus.postimees.ee/6742941/juhtkiri-kukkumisprofulaktika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742874/andrus-karnau-eesti-kultuur-muub-end-liiga-odavalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FTn4Mvkq-rcrlQlFKxwDz7ucAEc=/324x185/filters:focal(1190x608:1205x623)/nginx/o/2019/07/31/12423909t1h8dab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6742874/andrus-karnau-eesti-kultuur-muub-end-liiga-odavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: eesti kultuur müüb end liiga odavalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742874/andrus-karnau-eesti-kultuur-muub-end-liiga-odavalt/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6742874/andrus-karnau-eesti-kultuur-muub-end-liiga-odavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pa2D_KCtKlMM0-7RErWEnaSXY7g=/324x185/smart/nginx/o/2019/07/31/12422189t1h42e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sporti juhib musta raha vari <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742662/edward-lucas-venemaa-ja-hiina-kardavad-oma-rahvast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M7XNPKITzwC32UIvG4hePGy_ZUk=/324x185/smart/nginx/o/2019/07/31/12423243t1h70a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6742662/edward-lucas-venemaa-ja-hiina-kardavad-oma-rahvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: Venemaa ja Hiina kardavad oma rahvast <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742662/edward-lucas-venemaa-ja-hiina-kardavad-oma-rahvast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6742662/edward-lucas-venemaa-ja-hiina-kardavad-oma-rahvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tsqp0l8ovk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/57TU28oYU4dbblosiDORLy4qtpM=/1000x435/smart/nginx/o/2019/07/31/12423084t1hc74a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškini reisisoovitused: kuhu minna ja kuhu mitte minna puhkama <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742440/tolkes-leitud-eesti-650-karu-40-000-koorilauljat-ja-kratid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fC62AlKpjRyoEhrM-xh4PvFyBYA=/335x190/smart/nginx/o/2019/07/30/12420698t1h95e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6742440/tolkes-leitud-eesti-650-karu-40-000-koorilauljat-ja-kratid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlkes leitud Eesti: 650 karu, 40 000 koorilauljat ja kratid </span></a><a href="https://arvamus.postimees.ee/6742440/tolkes-leitud-eesti-650-karu-40-000-koorilauljat-ja-kratid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742082/patrik-hytonen-hoimuvendade-tulitsemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aWM0zxMKbVJFKc9D1NyPX5wmdC4=/335x190/filters:focal(825x1209:840x1224)/nginx/o/2019/07/30/12421700t1hcc07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6742082/patrik-hytonen-hoimuvendade-tulitsemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patrik Hytönen: hõimuvendade tülitsemine <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742082/patrik-hytonen-hoimuvendade-tulitsemine/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6742082/patrik-hytonen-hoimuvendade-tulitsemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6742079/enn-tougu-kuidas-jouda-uuringutest-majanduskasvuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rZo_ziONc7Iqs7p4U57Bf1PIoKU=/685x410/filters:focal(748x458:763x473)/nginx/o/2019/07/30/12421676t1hf091.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://heureka.postimees.ee/6742079/enn-tougu-kuidas-jouda-uuringutest-majanduskasvuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Tõugu: kuidas jõuda uuringutest majanduskasvuni? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6742079/enn-tougu-kuidas-jouda-uuringutest-majanduskasvuni/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6742079/enn-tougu-kuidas-jouda-uuringutest-majanduskasvuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fqdMLScIgw5zc_JUfpBi4xWuOqU=/335x190/smart/nginx/o/2019/07/30/12421666t1hc224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kes loovad lapskangelasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rw6zeJ3ZHh0VbbQppy7rarWrQUU=/335x190/smart/nginx/o/2019/07/31/12421758t1h3c40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tauno Vahter: kas sinu laps on luuser või päästab maailma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wWtMUBHzpowI3S7guDPJSBpd3QU=/685x410/filters:focal(251x154:853x667)/nginx/o/2019/07/30/12421673t1h70aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: põlgus rahva vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0prkig4060" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ou28kmla2u" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GABWDOKclLyGiW1q5wAuRGmuOsY=/1000x435/smart/nginx/o/2019/07/23/12398824t1h376a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti aktsiisipalaganis algab järgmine vaatus </span></a><a href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742985/usa-keskpank-langetas-baasintressi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iG_qH_YKudbNsyoLnHUHeVIsHyE=/335x190/smart/nginx/o/2008/10/29/87592t1h603f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6742985/usa-keskpank-langetas-baasintressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebakindlus süveneb: USA keskpank langetas enam kui kümne aasta järel baasintressi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742985/usa-keskpank-langetas-baasintressi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6742985/usa-keskpank-langetas-baasintressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lUJ5uwhMAPCXc5aBOwt7R9MP-Yk=/335x190/smart/nginx/o/2019/07/31/12424330t1heb50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmeline ehitis kerkib tulevikutehnoloogia abil </span></a><a href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6742996/onnelik-lotomangija-voitis-bingo-lotoga-ule-380-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PxoSMpN8h2dejoO1O0i3OIKa-xs=/685x410/filters:focal(1163x952:4781x2717)/nginx/o/2016/10/04/5919037t1h3edd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tarbija24.postimees.ee/6742996/onnelik-lotomangija-voitis-bingo-lotoga-ule-380-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik lotomängija võitis Bingo lotoga üle 380 000 euro </span></a><a href="https://tarbija24.postimees.ee/6742996/onnelik-lotomangija-voitis-bingo-lotoga-ule-380-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht-ruhnu-paastekomando-suitsusukelduja-kustutas-kahjutule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nddJvc4RTkOG-usAsGZh2ws3m0Q=/335x190/smart/nginx/o/2019/07/31/12424031t1h4d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht-ruhnu-paastekomando-suitsusukelduja-kustutas-kahjutule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringsu sadamas süttis luksuslik mootorjaht, Ruhnu päästekomando suitsusukelduja kustutas kahjutule </span></a><a href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht-ruhnu-paastekomando-suitsusukelduja-kustutas-kahjutule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cf9gKnYqZ5AJVPKVvQiJp7IhJA4=/335x190/smart/nginx/o/2019/07/31/12423101t1h2c38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: paljud inimesed pole endiselt kursis, et nende kodu ei ole seadusega kooskõlas </span></a><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742998/soomes-hukkus-vaikelennukiga-juhtunud-onnetuses-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZIuxpPLQboJ5vRe3mlqd_wNWlSs=/685x410/filters:focal(634x395:821x522)/nginx/o/2019/04/24/11973898t1ha2fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6742998/soomes-hukkus-vaikelennukiga-juhtunud-onnetuses-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes hukkus väikelennukiga juhtunud õnnetuses inimene </span></a><a href="https://www.postimees.ee/6742998/soomes-hukkus-vaikelennukiga-juhtunud-onnetuses-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742952/tanak-tunnen-end-toyotaga-vaga-kindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Io-aJT4OpkrY9i65dmMoXjRB-h4=/335x190/smart/nginx/o/2019/07/31/12424231t1h788b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6742952/tanak-tunnen-end-toyotaga-vaga-kindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: tunnen end Toyotaga väga kindlalt </span></a><a href="https://sport.postimees.ee/6742952/tanak-tunnen-end-toyotaga-vaga-kindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ykr2lUTNSG7XfRVY2P7KsAiDiqI=/335x190/smart/nginx/o/2019/07/31/12422189t1h42e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sporti juhib musta raha vari <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742933/keskerakond-koondab-oma-ajalehe-kesknadal-peatoimetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uugVKZa1qvMpjLwUdJYySlBRlI8=/685x410/smart/nginx/o/2013/07/18/1905846t1h9e5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6742933/keskerakond-koondab-oma-ajalehe-kesknadal-peatoimetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond koondab oma ajalehe Kesknädal peatoimetaja </span></a><a href="https://www.postimees.ee/6742933/keskerakond-koondab-oma-ajalehe-kesknadal-peatoimetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/grEoV3Qh4LLR3hiWVau4fq5HPuk=/335x190/smart/nginx/o/2019/07/08/12344384t1hf6d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kodanik sõitis Venemaal kaasreisija surnuks ning põgenes ebaseaduslikult üle piiri kodumaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742883/haapsalu-linnavoim-andis-murgeldavatele-kortsidele-armuaega-kuid-hoiab-neil-silma-peal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lV3Kmf8Rm9y0cvCfHUv0oKNG8BA=/335x190/filters:focal(1223x592:2580x1940)/nginx/o/2019/07/31/12423944t1h3418.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6742883/haapsalu-linnavoim-andis-murgeldavatele-kortsidele-armuaega-kuid-hoiab-neil-silma-peal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalu linnavõim andis mürgeldavatele kõrtsidele armuaega, kuid hoiab neil silma peal </span></a><a href="https://www.postimees.ee/6742883/haapsalu-linnavoim-andis-murgeldavatele-kortsidele-armuaega-kuid-hoiab-neil-silma-peal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2p80gfdhl3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lsx0t09uqc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0oyjA_RLC9O70G6SBShtjDrswJA=/1000x435/filters:focal(652x86:667x101)/nginx/o/2019/07/30/12421718t1h21d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naist pool aastat ahistanud mees jälitas ja ähvardas ka prokuröri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wrXoq_C57fTjibq6GFXtVJoYnUk=/335x190/filters:focal(337x199:1450x1236)/nginx/o/2019/02/24/11819645t1hae20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalle ja Mai Palling läksid lahku! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tr9-WRq1p0v89bWi92SBqhY1U9k=/335x190/smart/nginx/o/2019/03/19/11878614t1h1e86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK Läti langetab homme aktsiisi: kui palju hakkab naps maksma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742198/video-mees-avas-oma-surnud-ema-kulmikus-olnud-karbi-ja-sellest-paistis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZwamMcMVBUBM4Qkhe4GCJia1HfU=/685x410/filters:focal(620x519:2698x1935)/nginx/o/2019/07/31/12421999t1h7025.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6742198/video-mees-avas-oma-surnud-ema-kulmikus-olnud-karbi-ja-sellest-paistis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mees avas oma surnud ema külmikus olnud karbi ja sellest paistis... </span></a><a href="https://elu24.postimees.ee/6742198/video-mees-avas-oma-surnud-ema-kulmikus-olnud-karbi-ja-sellest-paistis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6741950/pildid-ja-video-vastvalminud-peolaev-jaab-looduse-vingerpussi-tottu-sel-suvel-kuivale" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zt9NbDRDGU-VvGkmQ1ZvfWITDdw=/335x190/smart/nginx/o/2019/07/30/12421228t1h6482.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6741950/pildid-ja-video-vastvalminud-peolaev-jaab-looduse-vingerpussi-tottu-sel-suvel-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: vastvalminud peolaev jääb looduse vingerpussi tõttu sel suvel kuivale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6741950/pildid-ja-video-vastvalminud-peolaev-jaab-looduse-vingerpussi-tottu-sel-suvel-kuivale/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Vaata, milline nägi laev välja enne ümber ehitamist.</div></a><a href="https://tartu.postimees.ee/6741950/pildid-ja-video-vastvalminud-peolaev-jaab-looduse-vingerpussi-tottu-sel-suvel-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742523/soomlane-markas-eesti-territoriaalvete-piiril-viit-sojalaeva-ja-allveelaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N1Noz2pYwdy1VIbq7imbYx3EO3I=/335x190/filters:focal(741x485:1002x618)/nginx/o/2019/07/31/12422859t1h2b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6742523/soomlane-markas-eesti-territoriaalvete-piiril-viit-sojalaeva-ja-allveelaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlane märkas Eesti territoriaalvete piiril viit sõjalaeva ja allveelaeva</span><div class="list-article__additional-headline">Uudist täiendatud 18:10</div></a><a href="https://elu24.postimees.ee/6742523/soomlane-markas-eesti-territoriaalvete-piiril-viit-sojalaeva-ja-allveelaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zZZRDWhjDN2eJlWW2J2fwmVg9k4=/685x410/smart/nginx/o/2019/07/31/12422189t1h42e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sporti juhib musta raha vari <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eTCFyus0f7PxUrJkmjeZxen9tTg=/335x190/smart/nginx/o/2019/07/31/12422983t1h7a3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: laulvat revolutsiooni massihüsteeriaks nimetada on kohatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu/comments" class="list-article__comment section-font-color" itemprop="url">(111) </span></span></a><a href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCBEKYbHRr9Euc9qIFU-14bVtdc=/335x190/smart/nginx/o/2019/07/31/12423356t1h5da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik möödasõit: Tallinna-Tartu maanteel põrkasid kokku sakslaste autotööstuse luksmargid </span></a><a href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZnkKb7geEFhg8P2qdeJ1lxkoN34=/685x410/smart/nginx/o/2019/07/30/12421592t1ha943.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn plaanib teed läbi Pirita roheala <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cf9gKnYqZ5AJVPKVvQiJp7IhJA4=/335x190/smart/nginx/o/2019/07/31/12423101t1h2c38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: paljud inimesed pole endiselt kursis, et nende kodu ei ole seadusega kooskõlas </span></a><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742063/volgades-muhu-leib-kolib-osaliselt-selverisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V7JGwxsA7GbhIR9OFdCgQfnY-r4=/335x190/filters:focal(864x332:879x347)/nginx/o/2019/07/30/12421587t1h944e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6742063/volgades-muhu-leib-kolib-osaliselt-selverisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgades Muhu Leib kolib osaliselt Selverisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742063/volgades-muhu-leib-kolib-osaliselt-selverisse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6742063/volgades-muhu-leib-kolib-osaliselt-selverisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s83davk5eg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h6pz8k7n4t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/grEoV3Qh4LLR3hiWVau4fq5HPuk=/335x190/smart/nginx/o/2019/07/08/12344384t1hf6d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kodanik sõitis Venemaal kaasreisija surnuks ning põgenes ebaseaduslikult üle piiri kodumaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742268/pildid-vaata-mis-on-saanud-kuuma-piruka-seksikast-emmest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y4jyoAHPZTwNuUuaTGM4dxHhU1Q=/335x190/filters:focal(782x761:870x860)/nginx/o/2019/07/31/12422276t1h183e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6742268/pildid-vaata-mis-on-saanud-kuuma-piruka-seksikast-emmest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: vaata, mis on saanud «Kuuma piruka» seksikast emmest! </span></a><a href="https://elu24.postimees.ee/6742268/pildid-vaata-mis-on-saanud-kuuma-piruka-seksikast-emmest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1IuLZQJqkGa8MIMbCn4Cea2YjaA=/685x410/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadusemuudatus toob pensioniturule seninägematu riski <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M8Ir96BVt9e0cVDQWOtlN_mKw6M=/335x190/filters:focal(251x154:853x667)/nginx/o/2019/07/30/12421673t1h70aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: põlgus rahva vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://arvamus.postimees.ee/6742077/ivan-makarov-polgus-rahva-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742448/20-aastat-hiljem-vaatame-mis-on-hittkomoodia-kuum-pirukas-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/viDvX98YZcVGLPqqiZcHmD3wfaM=/335x190/filters:focal(990x492:1248x651)/nginx/o/2019/07/31/12422930t1h6223.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6742448/20-aastat-hiljem-vaatame-mis-on-hittkomoodia-kuum-pirukas-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 AASTAT HILJEM: vaatame, mis on hittkomöödia «Kuum pirukas» staaridest nüüdseks saanud </span></a><a href="https://elu24.postimees.ee/6742448/20-aastat-hiljem-vaatame-mis-on-hittkomoodia-kuum-pirukas-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742047/briti-pensionarid-panevad-hispaanias-hullu-alkohol-narkootikumid-ja-seksiteenused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pIew66kdVvCwsWGFAAxq8iOqb94=/685x410/filters:focal(302x378:3128x1998)/nginx/o/2019/07/30/12421495t1h93f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://elu24.postimees.ee/6742047/briti-pensionarid-panevad-hispaanias-hullu-alkohol-narkootikumid-ja-seksiteenused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti pensionärid panevad Hispaanias hullu: alkohol, narkootikumid ja seksiteenused <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6742047/briti-pensionarid-panevad-hispaanias-hullu-alkohol-narkootikumid-ja-seksiteenused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6742047/briti-pensionarid-panevad-hispaanias-hullu-alkohol-narkootikumid-ja-seksiteenused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742695/piltuudis-ott-tanak-valmistub-soome-ralliks-vaga-eriskummalisel-moel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5ATlWkOJg7lPHCIzJ8Peg-MuN4I=/335x190/filters:focal(1098x184:3587x2560)/nginx/o/2019/07/25/12404578t1hbfaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6742695/piltuudis-ott-tanak-valmistub-soome-ralliks-vaga-eriskummalisel-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Ott Tänak valmistub Soome ralliks väga eriskummalisel moel </span></a><a href="https://elu24.postimees.ee/6742695/piltuudis-ott-tanak-valmistub-soome-ralliks-vaga-eriskummalisel-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742034/loputu-murgel-ajas-politseil-kopsu-ule-maksa-korrakaitsjad-taotlevad-kortsis-alkoholimuugi-piiramist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-wlk57dG2o-nBy8Jz9HczuFJ_BA=/335x190/filters:focal(1901x306:4651x3197)/nginx/o/2019/07/30/12421435t1h214d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6742034/loputu-murgel-ajas-politseil-kopsu-ule-maksa-korrakaitsjad-taotlevad-kortsis-alkoholimuugi-piiramist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõputu mürgel ajas politseil kopsu üle maksa: korrakaitsjad taotlevad kõrtsis alkoholimüügi piiramist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742034/loputu-murgel-ajas-politseil-kopsu-ule-maksa-korrakaitsjad-taotlevad-kortsis-alkoholimuugi-piiramist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6742034/loputu-murgel-ajas-politseil-kopsu-ule-maksa-korrakaitsjad-taotlevad-kortsis-alkoholimuugi-piiramist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6741312/mihkel-ja-liina-raud-laksid-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Sc0JG6_di0fuHBYjfPWeeUNq--4=/685x410/filters:focal(516x225:839x379)/nginx/o/2015/03/02/3828421t1hf0dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://elu24.postimees.ee/6741312/mihkel-ja-liina-raud-laksid-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel ja Liina Raud läksid lahku! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6741312/mihkel-ja-liina-raud-laksid-lahku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6741312/mihkel-ja-liina-raud-laksid-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6741407/bikiinipildi-postitanud-liza-lind-naitab-et-instagramis-pole-koik-alati-nii-nagu-pealtnaha-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xg92OtC8IGmm9Fw6T6zfQa1PcD8=/335x190/filters:focal(394x166:692x599)/nginx/o/2019/01/14/11715164t1ha5c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6741407/bikiinipildi-postitanud-liza-lind-naitab-et-instagramis-pole-koik-alati-nii-nagu-pealtnaha-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinipildi postitanud Liza Lind näitab, et Instagramis pole kõik alati nii, nagu pealtnäha paistab </span></a><a href="https://elu24.postimees.ee/6741407/bikiinipildi-postitanud-liza-lind-naitab-et-instagramis-pole-koik-alati-nii-nagu-pealtnaha-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lYIO0rFdQQl9-m-D4B0FjfxlKSI=/335x190/filters:focal(216x140:5144x3273)/nginx/o/2019/07/31/12422863t1ha3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi maastikupõlengud võivad kujuneda sajandi suurimateks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o4hywed9ln" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rpir6s8rng" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742736/hetked-mattias-naanist-mida-ta-ema-naha-ei-tohiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-KN3QUSqui7nINKe_U1kzFc1VDM=/335x190/filters:focal(4x283:431x527)/nginx/o/2019/07/31/12423442t1h2857.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6742736/hetked-mattias-naanist-mida-ta-ema-naha-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hetked Mattias Naanist, mida ta ema näha ei tohiks </span></a><a href="https://elu24.postimees.ee/6742736/hetked-mattias-naanist-mida-ta-ema-naha-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6742012/ilmauurija-eesti-soojarekord-ei-suuda-40-kraadi-uletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C2FJBtKs0FUfnoWAKnEB1mzMRTI=/335x190/smart/nginx/o/2019/07/30/12421401t1h3625.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sakala.postimees.ee/6742012/ilmauurija-eesti-soojarekord-ei-suuda-40-kraadi-uletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmauurija: Eesti soojarekord ei suuda 40 kraadi ületada </span></a><a href="https://sakala.postimees.ee/6742012/ilmauurija-eesti-soojarekord-ei-suuda-40-kraadi-uletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6742289/fotod-poltsamaa-vallas-porkasid-kokku-volkswagenid-juhid-paasesid-imekombel-vigastusteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qHcI-jsnp66TX66ljxteNPvYYpE=/685x410/filters:focal(191x170:459x330)/nginx/o/2019/07/31/12422382t1h7bc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6742289/fotod-poltsamaa-vallas-porkasid-kokku-volkswagenid-juhid-paasesid-imekombel-vigastusteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Põltsamaa vallas põrkasid kokku Volkswagenid, juhid pääsesid imekombel vigastusteta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6742289/fotod-poltsamaa-vallas-porkasid-kokku-volkswagenid-juhid-paasesid-imekombel-vigastusteta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6742289/fotod-poltsamaa-vallas-porkasid-kokku-volkswagenid-juhid-paasesid-imekombel-vigastusteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741834/saksamaal-lapse-rongi-ette-touganud-mees-oli-jooksus-sveitsi-politsei-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s6RjfWY2x3xvXYHduod5ytudVTc=/335x190/filters:focal(0x0:5922x3465)/nginx/o/2019/07/30/12420807t1h2d83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6741834/saksamaal-lapse-rongi-ette-touganud-mees-oli-jooksus-sveitsi-politsei-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal lapse rongi ette tõuganud mees oli jooksus Šveitsi politsei eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741834/saksamaal-lapse-rongi-ette-touganud-mees-oli-jooksus-sveitsi-politsei-eest/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Uuendatud kell 20.30</div></a><a href="https://www.postimees.ee/6741834/saksamaal-lapse-rongi-ette-touganud-mees-oli-jooksus-sveitsi-politsei-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741468/eesti-energia-asub-ameeriklastelt-uut-trahvi-sisse-noudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/edTNXP35R-T3QAa3uVZRNh020H0=/335x190/smart/nginx/o/2019/03/14/11865604t1hd229.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6741468/eesti-energia-asub-ameeriklastelt-uut-trahvi-sisse-noudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia asub ameeriklastelt uut trahvi sisse nõudma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6741468/eesti-energia-asub-ameeriklastelt-uut-trahvi-sisse-noudma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6741468/eesti-energia-asub-ameeriklastelt-uut-trahvi-sisse-noudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AHWkA3qd1-b1pmvpm7yMejnT2N0=/685x410/smart/nginx/o/2019/06/21/12287668t1h38cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kuumaga ei peaks paljalt magama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742688/prantsusmaa-jattis-kodakondsuseta-liiga-usina-tootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tVuDOHMYe5wKTYIWfEOFC0-xrMk=/335x190/smart/nginx/o/2019/07/31/12423426t1h7504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6742688/prantsusmaa-jattis-kodakondsuseta-liiga-usina-tootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa jättis kodakondsuseta liiga usina töötaja </span></a><a href="https://www.postimees.ee/6742688/prantsusmaa-jattis-kodakondsuseta-liiga-usina-tootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6741654/esimesed-pildid-dubai-seigi-juurest-jalga-lasknud-printsess-ilmus-avalikkuse-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2nk9ToF8DU1QE0o3-MJiCe1iIuc=/335x190/filters:focal(240x152:251x170)/nginx/o/2019/07/30/12420407t1h4f66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6741654/esimesed-pildid-dubai-seigi-juurest-jalga-lasknud-printsess-ilmus-avalikkuse-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed pildid: Dubai šeigi juurest jalga lasknud printsess ilmus avalikkuse ette! </span></a><a href="https://elu24.postimees.ee/6741654/esimesed-pildid-dubai-seigi-juurest-jalga-lasknud-printsess-ilmus-avalikkuse-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/653oZ14jgy0btzidu12OtO_5nhk=/685x410/smart/nginx/o/2019/07/30/12421666t1hc224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kes loovad lapskangelasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6742074/juhtkiri-kes-loovad-lapskangelasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742259/video-puhkusel-olev-opetaja-komistas-juhuslikult-2-12-karaadisele-teemandile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KGATpqebb5H1Ub-65qvm27lqpsE=/335x190/filters:focal(978x403:1564x978)/nginx/o/2019/07/31/12422083t1h27a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6742259/video-puhkusel-olev-opetaja-komistas-juhuslikult-2-12-karaadisele-teemandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: puhkusel olev õpetaja komistas juhuslikult 2,12-karaadisele teemandile </span></a><a href="https://elu24.postimees.ee/6742259/video-puhkusel-olev-opetaja-komistas-juhuslikult-2-12-karaadisele-teemandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2777</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(255) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-99qcld8obg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zzrq5xdc62" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742445/kanada-inimjaht-morvaduo-lasti-kontrollpunktist-kogemata-vabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GdmA8oC0nKkBCuLzpjqm7js5VG0=/335x190/filters:focal(241x646:2065x2057)/nginx/o/2019/07/31/12422756t1h3baf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6742445/kanada-inimjaht-morvaduo-lasti-kontrollpunktist-kogemata-vabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada inimjaht: mõrvaduo lasti kontrollpunktist kogemata vabaks </span></a><a href="https://www.postimees.ee/6742445/kanada-inimjaht-morvaduo-lasti-kontrollpunktist-kogemata-vabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742316/soomlased-ennustavad-ralli-voitu-tanakule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ymoRbzdtwOsm20indWx_a8h-AMI=/335x190/filters:focal(844x1274:3025x2564)/nginx/o/2019/07/31/12422263t1h18cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>471</span></div></div><a href="https://sport.postimees.ee/6742316/soomlased-ennustavad-ralli-voitu-tanakule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased ennustavad ralli võitu Tänakule <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6742316/soomlased-ennustavad-ralli-voitu-tanakule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6742316/soomlased-ennustavad-ralli-voitu-tanakule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht-ruhnu-paastekomando-suitsusukelduja-kustutas-kahjutule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b76Y8b3s7VF_K4o3proxe5GXU5Y=/685x410/smart/nginx/o/2019/07/31/12424031t1h4d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht-ruhnu-paastekomando-suitsusukelduja-kustutas-kahjutule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringsu sadamas süttis luksuslik mootorjaht, Ruhnu päästekomando suitsusukelduja kustutas kahjutule </span></a><a href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht-ruhnu-paastekomando-suitsusukelduja-kustutas-kahjutule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742418/novatoursi-kasum-kukkus-poolaastaga-90-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8fNOaA6vR2EEdFaLgM_7cxoAVWs=/335x190/smart/nginx/o/2010/01/08/293401t1he828.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6742418/novatoursi-kasum-kukkus-poolaastaga-90-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Novatoursi kasum kukkus poolaastaga 90 protsenti </span></a><a href="https://majandus24.postimees.ee/6742418/novatoursi-kasum-kukkus-poolaastaga-90-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nAt3tQbxK9a2Jokkae3MF-9GLhU=/335x190/smart/nginx/o/2019/07/31/12423890t1hd440.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes said elektritõukeratastega sõitnud noored trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mBTtr9U2h-k7KTI5mSLLw3u-KMw=/685x410/smart/nginx/o/2019/07/31/12421758t1h3c40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tauno Vahter: kas sinu laps on luuser või päästab maailma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6742109/tauno-vahter-kas-sinu-laps-on-luuser-voi-paastab-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFPnQN-sxamQeBHUW-Y2WfCuAq8=/335x190/smart/nginx/o/2019/07/31/12423084t1hc74a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškini reisisoovitused: kuhu minna ja kuhu mitte minna puhkama <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rChI95CsDJwdXKEYCeN5Z-qGls8=/335x190/smart/nginx/o/2019/07/29/12419378t1hf53c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi turg lajatas Eesti ettevõtetele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6741543/eesti-aiapidaja-on-leidnud-supernipi-tigude-torjumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8kSV-74kMpgs3hMP5StNfcyXyQg=/685x410/smart/nginx/o/2019/07/30/12420177t1h3c2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6741543/eesti-aiapidaja-on-leidnud-supernipi-tigude-torjumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aiapidaja on leidnud supernipi tigude tõrjumiseks </span></a><a href="https://kodustiil.postimees.ee/6741543/eesti-aiapidaja-on-leidnud-supernipi-tigude-torjumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742067/reisija-kurdab-bussijuht-andis-gaasipedaalile-valu-endal-korvaklapid-peas-ega-teinud-mu-markustest-valjagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_CIcVfeJPEY1KQlrVKW5N_kRL88=/335x190/smart/nginx/o/2019/07/30/12421597t1h0332.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://www.postimees.ee/6742067/reisija-kurdab-bussijuht-andis-gaasipedaalile-valu-endal-korvaklapid-peas-ega-teinud-mu-markustest-valjagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisija kurdab: bussijuht andis gaasipedaalile valu, endal kõrvaklapid peas ega teinud mu märkustest väljagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742067/reisija-kurdab-bussijuht-andis-gaasipedaalile-valu-endal-korvaklapid-peas-ega-teinud-mu-markustest-valjagi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6742067/reisija-kurdab-bussijuht-andis-gaasipedaalile-valu-endal-korvaklapid-peas-ega-teinud-mu-markustest-valjagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dTJC5rqq6bG0BIDSzCrCAMOTfgg=/335x190/filters:focal(540x312:2160x964)/nginx/o/2019/07/02/12319709t1h36bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 tähemärki, kellele müstik Vanga ennustas 2019. aastal suurt õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ded9rkau9q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7j6rhh6wpz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>