<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="og:image" content="https://f12.pmo.ee/biZjukvVoiIYlNXNqFqX2vVQO88=/1200x630/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Herkel: sigade toetusest sai poliitiline sigadus"><meta property="og:url" content="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Seakasvataja Urmas Laht on nn searaha jagamisel maaeluminister Tarmo Tamme nõustajana selges huvide konfliktis. Kui valitsusjuht ja ka teiste erakondade juhid valitsuses taolistele juhtumit hinnangut ei anna, kinnistub kinnistub küüniline arusaam, et poliitiline võim on omadele raha jagamise vahend, leiab riigikogu korruptsioonivastase komisjoni esimees (Vabaerakond) järgnevas arvamusloos. Komisjon plaanib maaeluministri selgituste andmiseks korruptsioonivastase komisjoni ette kutsuda kas tuleval nädalal või aprilli esimesel istunginädalal."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Seakasvataja Urmas Laht on nn searaha jagamisel maaeluminister Tarmo Tamme nõustajana selges huvide konfliktis. Kui valitsusjuht ja ka teiste erakondade juhid valitsuses taolistele juhtumit hinnangut ei anna, kinnistub kinnistub küüniline arusaam, et poliitiline võim on omadele raha jagamise vahend, leiab riigikogu korruptsioonivastase komisjoni esimees (Vabaerakond) järgnevas arvamusloos. Komisjon plaanib maaeluministri selgituste andmiseks korruptsioonivastase komisjoni ette kutsuda kas tuleval nädalal või aprilli esimesel istunginädalal."><meta name="keywords" content="Andres Herkel, Eesti Keskerakond, sead, toetused, Urmas Laht"><meta name="cXenseParse:recs:publishtime" content="2018-03-14T12:28:55+02:00"><meta property="article:modified_time" content="2018-03-14T12:32:30+02:00"><meta name="cXenseParse:articleid" content="4438821"><meta name="cXenseParse:taxonomy" content="arvamus"><link rel="canonical" href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus"><link rel="alternate" href="https://m.postimees.ee/section/127/4438821"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Herkel: sigade toetusest sai poliitiline sigadus - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d2a657357071415b1bfb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 14. märts 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/4402519/vjatseslav-leedo-riik-ei-tohi-olla-valemangija" class="quote__text">Kui riik näitab musklit ja rakendab rusikat ettevõtjate vastu, peab ta seda peagi tegema ka oma kodanike suunas </a><a href="https://arvamus.postimees.ee/4402519/vjatseslav-leedo-riik-ei-tohi-olla-valemangija" class="quote__author section-border-color"><span class="slab section-font-color">Vjatšeslav Leedo, ettevõtja</span></a></div><a href="https://arvamus.postimees.ee/4402519/vjatseslav-leedo-riik-ei-tohi-olla-valemangija" class="quote__image"><img src="//f10.pmo.ee/whhFBew31LzlxRewHeMnVHVg5gM=/72x72/filters:focal(1998x559:4027x3258)/nginx/o/2018/01/22/7503743t1hd9ba.jpg" srcset="//f10.pmo.ee/whhFBew31LzlxRewHeMnVHVg5gM=/72x72/filters:focal(1998x559:4027x3258)/nginx/o/2018/01/22/7503743t1hd9ba.jpg, //f10.pmo.ee/ifZ6nv-_LLSegE3M6EvkvujCNdQ=/144x144/filters:focal(1998x559:4027x3258)/nginx/o/2018/01/22/7503743t1hd9ba.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Herkel: sigade toetusest sai poliitiline sigadus</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Herkel: sigade toetusest sai poliitiline sigadus</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/V-AT44CmBDbqBf-ZmiHwOir8FGU=/40x40/filters:focal(171x269:745x817)/nginx/o/2016/09/05/5798503t1h74b8.jpg" srcset="//f9.pmo.ee/V-AT44CmBDbqBf-ZmiHwOir8FGU=/40x40/filters:focal(171x269:745x817)/nginx/o/2016/09/05/5798503t1h74b8.jpg, //f9.pmo.ee/kt3-gtr0CATWSJgesgnKHvy5114=/80x80/filters:focal(171x269:745x817)/nginx/o/2016/09/05/5798503t1h74b8.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andres Herkel</span> </span><span class="article-authors__position" itemprop="jobTitle">riigikogu liige (VE)</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Herkel: sigade toetusest sai poliitiline sigadus&url=https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Herkel: sigade toetusest sai poliitiline sigadus&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="3"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">14. märts 2018, 12:28</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5681463" image-url="//f12.pmo.ee/GsVXbEKZAG8abFNemyQ_ZIl-TtA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/08/02/5681463t1h61e0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5681463)" src="//f12.pmo.ee/rpVPn1Exe_LX18V4MbKHtPRIZzo=/685x410/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg" srcset="//f12.pmo.ee/rpVPn1Exe_LX18V4MbKHtPRIZzo=/685x410/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg, //f12.pmo.ee/yqDPpNfeZsuVtu5WRlgXNOZDxxU=/1370x820/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Siga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh / Järva Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Seakasvataja Urmas Laht on nn searaha jagamisel maaeluminister Tarmo Tamme nõustajana selges huvide konfliktis. Kui valitsusjuht ja ka teiste erakondade juhid valitsuses taolistele juhtumit hinnangut ei anna, kinnistub kinnistub küüniline arusaam, et poliitiline võim on omadele raha jagamise vahend, leiab riigikogu korruptsioonivastase komisjoni esimees (Vabaerakond) järgnevas arvamusloos. Komisjon plaanib maaeluministri selgituste andmiseks korruptsioonivastase komisjoni ette kutsuda kas tuleval nädalal või aprilli esimesel istunginädalal.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6x4fof4ff5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jz048c1t9p" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Üldreeglina seakasvatust Euroopa Liidus ei toetata. Siiski maksti Eestis seoses Aafrika seakatkuga Euroopa Liidu vahenditest nn kriisiabitoetusi, et aidata sektoril kiiremini jalule tõusta. Toetusena on see erand, mitte reegel, aga olukorda arvestades oli abi vajalik. Probleem tekkis seoses sellega, et pärast Keskerakonna võimuletulekut hakati tõuaretuse toetamise sildi all valikuliselt maksma varjatud toetusi. See väljus mõistliku ja tavapärase kriisiabi raamidest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Emotsionaalne argument seoses seakatkuga oli endiselt üleval, ehkki erinevalt piimakarja taastootmisest, kus aastas sünnib üks vasikas lehma kohta, võivad emised ilmale tuua aastas koguni 20 kuni 25 põrsast. Ja kui piimakarja tõuaretusühistu saab toetuse, siis kasutab ta seda tõuaretuse üldisteks vajadusteks, mitte ei jaga seda raha liikmete vahel laiali. Aga sigade tõuaretustoetust maksti farmiomanikele enam kui 200 eurot emise kohta. Toetus oli valikuline, seda said Eesti Tõusigade Aretusühistu liikmed, ehkki ligikaudu pooled Eesti emistest ei kuulu selle ühistu alla.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmise aasta lõpus jäi selgituseta, kuidas sai majandusminister Kadri Simsoni elukaaslasega seotud farm Tõuaretusühistu liikmeks ehk muutus toetuskõlbulikuks kaheteistkümnendal tunnil enne rahalaeva saabumist. Kõik otsused tehti kribinal-krabinal kohe pärast Keskerakonna valitsusse pääsemist. Meenutagem, et toetustega manipuleerimine ja võimalik siseinfo andmine elukaaslasele seoses Tõuaretusühistu kaudu makstava toetusega oli üks majandusminister Kadri Simsonile umbusaldusavalduse esitamise peamisi põhjuseid.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4438821"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Helde rahajagamine </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Võrreldes muude toetustega sai seakasvatussektor Keskerakonna valitsuselt raha väga heldelt. Ja võrreldes muude sektoritega on just seakasvatus tugevalt seotud keskerakondliku kuuluvusega. Urmas Laht on ühekorraga nii maaeluministeeriumi nõuandva koja esimees kui ka toetuste saamisest huvitatud ettevõtja ning Eesti Tõusigade Aretusühistu nõukogu esimees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>18. detsembril 2017 leidis minister Tarmo Tamm riigikogus arupärimisele vastates, et nn nõuandev koda ei tee ise otsuseid ega sekku raha jagamisse või otsuste tegemisse. Sellega püüdis maaeluminister öelda, et huvide konflikti ei ole. Ometi on nõukojale antud ministri käskkirjaga pädevus ning Urmas Laht saab ka nõukoja juhtimise eest tasu. Jääb vaid üle imestada, miks asendas minister tavapärase nõuniku kollektiivse nõukojaga? Ilmselt just selleks, et püüda oma esmase nõustaja tegelikku huvide konflikti võimalikult peita.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Postimehe viimane, 12. märtsil ilmunud <a href="https://majandus24.postimees.ee/4436049/pidu-katku-ajal-toetused-omadele-poistele-kasvasid-kui-imevael?_ga=2.59268269.1617076344.1520925920-585809137.1503311689" target="_blank">artikkel</a> Urmas Lahe ärihuvide kohta näitab, kui suure kasu sai tema ettevõte, kui Keskerakond võimule tõusis. Siis sillutati tee varem kavandatust suurema seatoetuse maksmiseks, aga ka senise jagamisskeemi muutmiseks. Toetuse jagamise tsoone muudeti niiviisi, et sellest sai kasu just Urmas Lahe ettevõte. Ministri määrusega said kõrgemat toetust seakatku III tsoonis asuvad ettevõtted, mis aasta varem olid seda juba saanud. Urmas Lahe ettevõtte Markilo kasu kasvas eelmise ministri Urmas Kruuse poolt kavandatuga võrreldes üle 100 000 euro (Kruuse jaotusloogika järgi saanuks Lahe ettevõte teisel aastal toetust 79 000 eurot, Keskerakonna ministrite abiga tõusis see enam kui 181 000 euroni). Mida me peaksime sellest järeldama?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-09hx3r8nfr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ayeirqs8w" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><strong>Mida peaks järeldama? </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Esiteks ei sobi Urmas Laht maaeluministri nõustajaks ja seda sõltumata sellest, kas teda nimetatakse formaalselt nõunikuks või nõuandva koja esimeheks. Kui formaalset vastuolu püütakse peita, siis sisuline huvide konflikt on ilmne. Lahe näol on tegemist võimuvahetusest tulu lõiganud ettevõtja ja lobistiga, kes pealegi pole kaitsnud sektori kui terviku huve. Arukas minister vabaneb sellise nõustaja teenetest esimesel võimalusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks jääb arusaamatuks, miks maksti toetusi väga selektiivselt ja miks vaadati ümber varem minister Kruuse poolt nii piimatootjate kui seakasvatajatega saavutatud kokkulepe, et Eestile eraldatud Euroopa toetusmeetmest läheb 80% piimakarjale ja 20% sigadele. Lobitöö tulemusel vaadati ümber nii see proportsioon kui ka toetuse tsoneerimine. Lisaks Tammele tegeles Urmas Lahe huvide esindamisega väga aktiivselt ka Martin Repinski, kes püsis ministritoolil vaid mõne nädala.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteid omade eelistamisest on veel ja veel. Minister Kadri Simson eraldas Mõntu sadamale, mille omanik on värskelt Keskerakonna Saaremaa liidriks tõusnud Mihkel Undrest, 400 000 eurot Toetust sadama süvendamiseks. Seda põhjendati Ventspilsi laevaliini avamise vajadusega, aga tegelikult pole otsust, et see liin just Mõntu kaudu hakkab käima. Eeskätt on süvendamine tarvilik Undresti sadama ja temale kuuluvate laevade jaoks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mida räägivad sellised juhtumid Eesti poliitilisest kultuurist? Meil on väärikas saja-aastane riik ja selja taga Euroopa Liidu eesistumine. Peaminister Jüri Ratas peab alatasa justkui lasteaiakasvataja välja vabandama mõne keskerakondlase venemeelseid avaldusi või korruptsiooni omavalitsustes. Ta püüab olla sellistel juhtudel toimunust kaugel ja kõrgemal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sea- ja sadamatoetuse puhul on aga tegemist otsustega, mis on tulnud otse valitsusest ja peaministri lähimatelt võitluskaaslastelt. Kui valitsusjuht ja ka teiste erakondade juhid valitsuses neile juhtumitele hinnangut ei anna, siis kinnistub küüniline arusaam, et poliitiline võim on omadele raha jagamise vahend.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><h2><strong>Korruptsioonivaba Eesti: huvide konflikti oleks saanud vältida kui Urmas Laht oleks end otsuse tegemisel nõukojas taandanud</strong></h2><p>Ühingu Korruptsioonivaba Eesti esindaja, tegevjuht Lii Ramjalg kommenteerib teemat järgmiselt: </p><p>Täielikult objektiivse toetusmehhanismi väljatöötamine on keeruline, kuid iga toetusmeetmega peaks kaasas käima ka selle eesmärk, mida antud toetusega soovitakse saavutada. </p><p>Huvide konflikti oleks saanud vältida kui Urmas Laht oleks end otsuse tegemisel nõukojas taandanud või minister siis vastava otsuse tagasi saatma, viidates huvide konfliktile. Kindlasti ei tohiks esineda avalikus halduses olukorda,  kus üks toetusesaajatest esineb nii mitmes rollis, mis toetuste määramist otsustab.</p><p>Tagant järele tarkusena oleks pidanud minister nõukoja moodustamisel selliseid olukordi ehk võimalust huvide konfliktiks ette nägema ning mõistma, et kui on juba taoline nõukogu loodud, siis toetusmeetme seisukohta sealt küsida ei saa. </p><p>Antud lugu toob välja Eesti poliitilisel tasandil olevad nõrgad kohad, kus kaasamist on valesti mõistetud. Ühest küljest hoidutakse sihtgrupiga asju arutamast, teisest kandist antakse otsustusõigus praktiliselt sihtgrupile, ise sellest taandudes ja hiljem selle taha peitudes, kui halvasti sai. </p><p><strong>Anna Põld</strong></p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11252/andres-herkel">Andres Herkel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4962/sead">sead</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14721/toetused">toetused</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/92477/urmas-laht">Urmas Laht</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4438821"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4438821" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4438821" :comment-count="3" rootsection-color="#4dade9" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-w1tj6ynqc2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sppfr98jx7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vaakpw1mun" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438631/paeva-karikatuur-noormees-arge-kuulake-seda-siili" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3dcMWncgSczJtzF1vHAQ8NaIV-0=/1000x435/filters:focal(176x804:1094x1736)/nginx/o/2018/03/14/7684763t1h60e3.jpg" data-lazy-src-x2="//f8.pmo.ee/64M89pibds6DuE47s35s_BZnF2Y=/2000x870/filters:focal(176x804:1094x1736)/nginx/o/2018/03/14/7684763t1h60e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a> <a href="https://arvamus.postimees.ee/4438631/paeva-karikatuur-noormees-arge-kuulake-seda-siili" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: noormees, ärge kuulake seda siili </span></a><a href="https://arvamus.postimees.ee/4438631/paeva-karikatuur-noormees-arge-kuulake-seda-siili" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437715/olev-remsu-kirjaoskamatus-tungib-peale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lUllCMGC2cNY88AXi49E0YooQQY=/335x190/smart/nginx/o/2018/02/24/7634225t1h663d.jpg" data-lazy-src-x2="//f12.pmo.ee/m5Zx2rnxwGwTzOf53NhX7mASj4E=/670x380/smart/nginx/o/2018/02/24/7634225t1h663d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437715/olev-remsu-kirjaoskamatus-tungib-peale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olev Remsu: kirjaoskamatus tungib peale</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437715/olev-remsu-kirjaoskamatus-tungib-peale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://arvamus.postimees.ee/4437715/olev-remsu-kirjaoskamatus-tungib-peale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438211/egle-heinsar-kilo-voi-paar-lutsu-emakeelepaevaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/a6JNsNF5hH2wx6PirfV2T0LHwcE=/335x190/smart/nginx/o/2015/09/25/4526877t1he484.jpg" data-lazy-src-x2="//f11.pmo.ee/ZdTHyikgUXO-Zo6n1qVKV4mUP50=/670x380/smart/nginx/o/2015/09/25/4526877t1he484.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a> <a href="https://arvamus.postimees.ee/4438211/egle-heinsar-kilo-voi-paar-lutsu-emakeelepaevaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egle Heinsar: kilo või paar Lutsu emakeelepäevaks</span> </a><a href="https://arvamus.postimees.ee/4438211/egle-heinsar-kilo-voi-paar-lutsu-emakeelepaevaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438409/juhtkiri-trumpi-ootamatu-oodatud-vahetus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jKjbxubpj3CCv_EiDW9H-COvx8o=/685x350/filters:focal(3003x0:4573x1820)/nginx/o/2018/01/24/7509787t1h0144.jpg" data-lazy-src-x2="//f9.pmo.ee/apMmD19lTXWug9TwVh4JkvJeZQA=/1370x700/filters:focal(3003x0:4573x1820)/nginx/o/2018/01/24/7509787t1h0144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a> <a href="https://arvamus.postimees.ee/4438409/juhtkiri-trumpi-ootamatu-oodatud-vahetus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Trumpi ootamatu oodatud vahetus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4438409/juhtkiri-trumpi-ootamatu-oodatud-vahetus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4438409/juhtkiri-trumpi-ootamatu-oodatud-vahetus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437709/postimees-1905-aastal-krimmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NryXSy7ISGBpqc_I9gmw_xXg0wI=/335x190/filters:focal(168x33:1911x925)/nginx/o/2018/03/13/7682651t1ha02b.png" data-lazy-src-x2="//f8.pmo.ee/kRGGfFKH8KzXrNXd3nMo5Ent44I=/670x380/filters:focal(168x33:1911x925)/nginx/o/2018/03/13/7682651t1ha02b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437709/postimees-1905-aastal-krimmist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1905. aastal: Krimmist</span> </a><a href="https://arvamus.postimees.ee/4437709/postimees-1905-aastal-krimmist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0tJOf5xty0FKf1sGQLQ3trc4k5Q=/335x190/filters:focal(516x474:3158x2490)/nginx/o/2018/03/13/7683515t1h13f4.jpg" data-lazy-src-x2="//f12.pmo.ee/xSWVUJjSLSin8DcU0ew33RMLYFk=/670x380/filters:focal(516x474:3158x2490)/nginx/o/2018/03/13/7683515t1h13f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: õudne, kui arst poleks eestlane!</span> </a><a href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437863/ulle-madise-rahva-raha-eest-udu-ajamine-peab-loppema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IPh3Izeqi_ESvLsjmu8vf99w6t8=/685x350/filters:focal(1277x295:1677x1424)/nginx/o/2017/12/08/7389261t1h1719.jpg" data-lazy-src-x2="//f11.pmo.ee/xNI9sAfmJWEuBrhKqFvQ0FCVsww=/1370x700/filters:focal(1277x295:1677x1424)/nginx/o/2017/12/08/7389261t1h1719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437863/ulle-madise-rahva-raha-eest-udu-ajamine-peab-loppema" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülle Madise: rahva raha eest udu ajamine peab lõppema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437863/ulle-madise-rahva-raha-eest-udu-ajamine-peab-loppema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">33 </span></a><a href="https://arvamus.postimees.ee/4437863/ulle-madise-rahva-raha-eest-udu-ajamine-peab-loppema" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438125/sugisel-eestit-kulastaval-paavstil-taitub-tana-viies-ametiaasta-kes-on-paavst-franciscus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XT1LHFaCWI4obtby0JH_YWinmFw=/335x190/filters:focal(1007x450:1201x663)/nginx/o/2018/03/09/7673557t1h4676.jpg" data-lazy-src-x2="//f12.pmo.ee/suqpeLhc3NFmeauPc6MgXQ0wd5Y=/670x380/filters:focal(1007x450:1201x663)/nginx/o/2018/03/09/7673557t1h4676.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4438125/sugisel-eestit-kulastaval-paavstil-taitub-tana-viies-ametiaasta-kes-on-paavst-franciscus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügisel Eestit külastaval paavstil täitub täna viies ametiaasta: kes on paavst Franciscus?</span> </a><a href="https://arvamus.postimees.ee/4438125/sugisel-eestit-kulastaval-paavstil-taitub-tana-viies-ametiaasta-kes-on-paavst-franciscus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438225/tolkes-leitud-eesti-universaalne-suhtluskombain" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fttRy-CNay0mq7wghzYObU7lhps=/335x190/filters:focal(182x1022:3338x3572)/nginx/o/2018/03/13/7684017t1habd3.jpg" data-lazy-src-x2="//f10.pmo.ee/YQqJnB8SC3TX1BYCsPV1MvOGHto=/670x380/filters:focal(182x1022:3338x3572)/nginx/o/2018/03/13/7684017t1habd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4438225/tolkes-leitud-eesti-universaalne-suhtluskombain" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlkes leitud Eesti: universaalne suhtluskombain</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4438225/tolkes-leitud-eesti-universaalne-suhtluskombain/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4438225/tolkes-leitud-eesti-universaalne-suhtluskombain" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437999/mait-klaassen-milles-seisnes-forseliuse-ja-rootsi-kuninga-tarkus-ning-mida-on-meil-neilt-oppida-ehk-mis-saab-teaduskorgharidusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X-Amk961bidBTeRQZ0PWtxGX__w=/685x350/filters:focal(957x175:1449x807)/nginx/o/2017/12/08/7389269t1hf9ca.jpg" data-lazy-src-x2="//f7.pmo.ee/K-7CiJeXZzh-GnT0VNIprmESxSQ=/1370x700/filters:focal(957x175:1449x807)/nginx/o/2017/12/08/7389269t1hf9ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437999/mait-klaassen-milles-seisnes-forseliuse-ja-rootsi-kuninga-tarkus-ning-mida-on-meil-neilt-oppida-ehk-mis-saab-teaduskorgharidusest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mait Klaassen: milles seisnes Forseliuse ja Rootsi kuninga tarkus ning mida on meil neilt õppida ehk mis saab teaduskõrgharidusest?</span> </a><a href="https://arvamus.postimees.ee/4437999/mait-klaassen-milles-seisnes-forseliuse-ja-rootsi-kuninga-tarkus-ning-mida-on-meil-neilt-oppida-ehk-mis-saab-teaduskorgharidusest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k0dup7et6f" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4lahwh7rzj" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437727/mitte-miski-sellest-mida-ma-tana-raakisin-ei-ole-bluff-vladimir-juskin-analuusib-putini-tahesodade-komplekti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/A-XyYn1PamrOT5fLuhFvi246NWo=/685x350/smart/nginx/o/2018/03/13/7683381t1h7848.jpg" data-lazy-src-x2="//f11.pmo.ee/JEm4UaTAIs9EDePu24XGTCeo9xk=/1370x700/smart/nginx/o/2018/03/13/7683381t1h7848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437727/mitte-miski-sellest-mida-ma-tana-raakisin-ei-ole-bluff-vladimir-juskin-analuusib-putini-tahesodade-komplekti" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mitte miski sellest, mida ma täna rääkisin, ei ole bluff.» Vladimir Juškin analüüsib Putini «tähesõdade» komplekti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437727/mitte-miski-sellest-mida-ma-tana-raakisin-ei-ole-bluff-vladimir-juskin-analuusib-putini-tahesodade-komplekti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4437727/mitte-miski-sellest-mida-ma-tana-raakisin-ei-ole-bluff-vladimir-juskin-analuusib-putini-tahesodade-komplekti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437773/alfred-lepaotsast-latsatas-motteid-seoses-lineaarse-juubeldamisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/O1DCPRe4TU-Y9ReAUt0oFvZ_zJU=/335x190/smart/nginx/o/2018/02/24/7625585t1h1261.jpg" data-lazy-src-x2="//f9.pmo.ee/7iZjAzrWGW_lM8cm4eW0shmZSZo=/670x380/smart/nginx/o/2018/02/24/7625585t1h1261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437773/alfred-lepaotsast-latsatas-motteid-seoses-lineaarse-juubeldamisega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alfred Lepaotsast-Latsatas: mõtteid seoses lineaarse juubeldamisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437773/alfred-lepaotsast-latsatas-motteid-seoses-lineaarse-juubeldamisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4437773/alfred-lepaotsast-latsatas-motteid-seoses-lineaarse-juubeldamisega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437701/kolumnist-prognoosib-liivimaa-kukutab-eestimaa-valitsuse-ehk-raha-paneb-ratta-kaima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/mVgmzWJcCNvjFtyN8KgrW8iQPWQ=/335x190/filters:focal(1291x283:3369x2665)/nginx/o/2017/10/29/7264051t1h772e.jpg" data-lazy-src-x2="//f11.pmo.ee/BNPhLUSgA37hXlyobVR7JC831IQ=/670x380/filters:focal(1291x283:3369x2665)/nginx/o/2017/10/29/7264051t1h772e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437701/kolumnist-prognoosib-liivimaa-kukutab-eestimaa-valitsuse-ehk-raha-paneb-ratta-kaima" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolumnist prognoosib: Liivimaa kukutab Eestimaa valitsuse ehk raha paneb Ratta käima</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437701/kolumnist-prognoosib-liivimaa-kukutab-eestimaa-valitsuse-ehk-raha-paneb-ratta-kaima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/4437701/kolumnist-prognoosib-liivimaa-kukutab-eestimaa-valitsuse-ehk-raha-paneb-ratta-kaima" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437505/kristi-rahn-ilma-tehnoloogiahariduseta-voib-tulevikus-hakkama-saamine-olla-usna-keeruline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JE7lxhP3aWA_bKMYwxuOhHQLfdo=/685x350/smart/nginx/o/2018/03/13/7682271t1h3910.jpg" data-lazy-src-x2="//f10.pmo.ee/9iu_0QxwNAtGnh_cwGEHmcC8jrU=/1370x700/smart/nginx/o/2018/03/13/7682271t1h3910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437505/kristi-rahn-ilma-tehnoloogiahariduseta-voib-tulevikus-hakkama-saamine-olla-usna-keeruline" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Rahn: ilma tehnoloogiahariduseta võib tulevikus hakkama saamine olla üsna keeruline </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437505/kristi-rahn-ilma-tehnoloogiahariduseta-voib-tulevikus-hakkama-saamine-olla-usna-keeruline/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4437505/kristi-rahn-ilma-tehnoloogiahariduseta-voib-tulevikus-hakkama-saamine-olla-usna-keeruline" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437473/paeva-karikatuur-uued-jaljed-reformierakonna-ouel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YzEJ-l_pJ-VwlGZAEaHq3KFJjMs=/335x190/smart/nginx/o/2018/03/13/7682123t1h5fc3.jpg" data-lazy-src-x2="//f12.pmo.ee/5e6_DcEKcay_VdO-hno-USPrLQs=/670x380/smart/nginx/o/2018/03/13/7682123t1h5fc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a> <a href="https://arvamus.postimees.ee/4437473/paeva-karikatuur-uued-jaljed-reformierakonna-ouel" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: uued jäljed Reformierakonna õuel</span> </a><a href="https://arvamus.postimees.ee/4437473/paeva-karikatuur-uued-jaljed-reformierakonna-ouel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4436931/georg-merilo-rakvere-vihakombinaat-voi-rakvere-rahu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VW5JIlA8a86kyolRCrhSAqLoC6w=/335x190/smart/nginx/o/2018/03/13/7682365t1h67b4.jpg" data-lazy-src-x2="//f10.pmo.ee/cyrQ3fIim05wRi8U2tJzfU_cNC8=/670x380/smart/nginx/o/2018/03/13/7682365t1h67b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4436931/georg-merilo-rakvere-vihakombinaat-voi-rakvere-rahu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Georg Merilo: Rakvere vihakombinaat või Rakvere rahu?</span> </a><a href="https://arvamus.postimees.ee/4436931/georg-merilo-rakvere-vihakombinaat-voi-rakvere-rahu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4436841/postimees-1928-aastal-parnu-ihkab-ligitombavaks-ohtu-euroopa-suvituslinnaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PrU5OOuMw9QHlp3hL3IenTgU7dU=/685x350/smart/nginx/o/2013/11/26/2649566t1hbac1.jpg" data-lazy-src-x2="//f11.pmo.ee/gEPaQk0hiW1glXXbFQkWbnrZytU=/1370x700/smart/nginx/o/2013/11/26/2649566t1hbac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a> <a href="https://arvamus.postimees.ee/4436841/postimees-1928-aastal-parnu-ihkab-ligitombavaks-ohtu-euroopa-suvituslinnaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1928. aastal: Pärnu ihkab ligitõmbavaks Õhtu-Euroopa suvituslinnaks</span> </a><a href="https://arvamus.postimees.ee/4436841/postimees-1928-aastal-parnu-ihkab-ligitombavaks-ohtu-euroopa-suvituslinnaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4437299/juhtkiri-uus-hall-kardinal-twitteri-avangardist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dC4e6gb_r4kAPkajgBVG7zo-vG0=/335x190/filters:focal(733x634:2268x2584)/nginx/o/2018/03/12/7679713t1h8ee4.jpg" data-lazy-src-x2="//f11.pmo.ee/AxHZ-EEvQZXR1JD4U2lRpXAwHPU=/670x380/filters:focal(733x634:2268x2584)/nginx/o/2018/03/12/7679713t1h8ee4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4437299/juhtkiri-uus-hall-kardinal-twitteri-avangardist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: uus hall kardinal Twitteri avangardist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4437299/juhtkiri-uus-hall-kardinal-twitteri-avangardist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4437299/juhtkiri-uus-hall-kardinal-twitteri-avangardist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DDyyKZgo1BzLkD8osNd9ZCdPdxU=/335x190/filters:focal(1406x854:3283x2297)/nginx/o/2018/02/24/7625521t1h391e.jpg" data-lazy-src-x2="//f12.pmo.ee/PwuzzbnV-UobDnYuxDly64rk_TU=/670x380/filters:focal(1406x854:3283x2297)/nginx/o/2018/02/24/7625521t1h391e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: Eesti ei ole oma süsteemitu spordieluga euroopalik maa, vaid tüüpiline arenguriik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4436749/siim-kiisler-metsanduse-arengukavast-peab-saama-uhiskondlik-kokkulepe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/CMFhg6gfkXuQownmKOtRQyJkgBk=/685x350/smart/nginx/o/2018/03/07/7665375t1h4b42.jpg" data-lazy-src-x2="//f8.pmo.ee/3xpuTokhImqZ1Ivwt9vOS1tcHgI=/1370x700/smart/nginx/o/2018/03/07/7665375t1h4b42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4436749/siim-kiisler-metsanduse-arengukavast-peab-saama-uhiskondlik-kokkulepe" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kiisler: metsanduse arengukavast peab saama ühiskondlik kokkulepe</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4436749/siim-kiisler-metsanduse-arengukavast-peab-saama-uhiskondlik-kokkulepe/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4436749/siim-kiisler-metsanduse-arengukavast-peab-saama-uhiskondlik-kokkulepe" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xd9j0aysvj" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x3gqbukuss" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/86eUR_M7EnaJ4gtPiOIi28BsJ-s=/1000x435/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg" data-lazy-src-x2="//f9.pmo.ee/yY39XOW9Ci3qE66Z_1jhcilqUl4=/2000x870/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajad avalikustasid oma megaprojektist palju konkreetsema plaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/drgcByQODZJOK-6SrIYZb-8yVJ0=/335x190/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg" data-lazy-src-x2="//f10.pmo.ee/tSqFhoqOcSUmdwIKcSbkTZ4pumg=/670x380/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Jaanson lõpetas e-etteütluse teistest «paadi võrra» ees</span> </a><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg" srcset="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg, //f11.pmo.ee/drEoiSf_-mwDQFLZPKTFAaok6BI=/460x260/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:47</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-FLE3-4lvRalgchk-2fY0rRBFCQ=/335x190/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg" data-lazy-src-x2="//f10.pmo.ee/2n3YgrFOeUblR5nIc03V3cX3oq4=/670x380/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata tänavuse e-etteütluse õiget kirjapilti</span> <span class="list-article__additional-headline">Lisatud Postimehe ajakirjanike kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4438839/vikerraadiole-saadeti-rekordiliselt-6377-e-etteutlust" itemprop="url">Vikerraadiole saadeti rekordiliselt 6377 e-etteütlust</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4437513/tehnikaulikooli-teadur-seletab-mis-ained-on-surmavad-narvigaasid-ning-kuidas-need-mojuvad-inimesele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EQ_7iR_nvzrkWuUGHmvyA9tVnSU=/685x350/filters:focal(400x329:1405x953)/nginx/o/2018/03/14/7685205t1h22ae.jpg" data-lazy-src-x2="//f10.pmo.ee/cIleFMjkqU_QvMyKrVjbpn6ZgUY=/1370x700/filters:focal(400x329:1405x953)/nginx/o/2018/03/14/7685205t1h22ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4437513/tehnikaulikooli-teadur-seletab-mis-ained-on-surmavad-narvigaasid-ning-kuidas-need-mojuvad-inimesele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadur Piia Jõul selgitab, mis ained on surmavad närvigaasid ning kuidas need mõjuvad inimesele</span> </a><a href="https://heureka.postimees.ee/4437513/tehnikaulikooli-teadur-seletab-mis-ained-on-surmavad-narvigaasid-ning-kuidas-need-mojuvad-inimesele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4437205/may-endine-spioon-murgitati-venemaal-toodetud-narvigaasiga" itemprop="url">May: endine spioon mürgitati Venemaal toodetud närvigaasiga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/z9HmYgA8VAGtVlO4fiylCAQR19c=/335x190/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg" data-lazy-src-x2="//f9.pmo.ee/2rQ0t1TjfobL9-5v-Fr-NeEVwg4=/670x380/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nimetab EKRE võimuladvikut «kaabudeks»</span> <span class="list-article__additional-headline">Lisatud galerii </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iaRp-ZYnUxksueKY89GDRCtcQEI=/335x190/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg" data-lazy-src-x2="//f8.pmo.ee/EwmZ12AUtOjWER9UBasMQBe6_OE=/670x380/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija tulistas ennast, et saada «lahedat armi»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PN4-4HYNTcvZlFe9NfuEX-bMpo0=/685x350/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg" data-lazy-src-x2="//f11.pmo.ee/_17E2Z0MWGAE6s4tFvBpoSSDkVo=/1370x700/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelepäeva videoklipid: välismaalt Tartusse tulnud teadlased räägivad ilusat eesti keelt</span> </a><a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p0D-35zrbjN9tSe2CI9cj39IpHw=/335x190/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg" data-lazy-src-x2="//f7.pmo.ee/NtPdFjT5LvODNGIEwXGLRangywg=/670x380/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna hokinaised näitasid purjus kotivargale koha kätte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ppM7awc55MppFxeg5KKThVxYIxU=/335x190/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg" data-lazy-src-x2="//f7.pmo.ee/uJ2YnEu4cHLHF1zGnL1N9rSqU0M=/670x380/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroen tahab Loebi terveks hooajaks palgata</span> </a><a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MrPM60Rv1a6-R2YtKC-bVJdVdao=/685x350/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg" data-lazy-src-x2="//f8.pmo.ee/VvLimTvC9QvyaEhww9JuzddP0L4=/1370x700/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi kampaaniajuht võib saada 305 aastase vanglakaristuse</span> </a><a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-srmb20venz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bdsxk4ahmy" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-czkda9sxsu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5okdndtkp6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-uvwybqqnxx" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d2a657357071415b1bfb.js"></script></body></html>