<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/GQneQUyvjfJmo3-zgeCff7HaFYs=/640x480/smart/nginx/o/2017/05/24/6702827t1h0a68.jpg"><meta property="og:title" content="Edward Lucas: mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi"><meta property="og:url" content="http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Ameerika presidendi Donald Trumpi ja tema Vene kolleegi Vladimir Putini kohtumine G20 kohtumise ajal möödub kõrgendatud tähelepanu all ja see pakub kahtlemata ohtralt ainest meelelahutuslikeks reportaažideks. Kui show-elemendid kõrvale jätta, püüavad mõlemad liidrid toime tulla oma vigade tagajärgedega, mis piiravad nende käitumist, kirjutab BNSi kolumnis Briti ajakirjanik Edward Lucas."><meta property="og:type" content="article"><meta name="description" content="Ameerika presidendi Donald Trumpi ja tema Vene kolleegi Vladimir Putini kohtumine G20 kohtumise ajal möödub kõrgendatud tähelepanu all ja see pakub kahtlemata ohtralt ainest meelelahutuslikeks reportaažideks. Kui show-elemendid kõrvale jätta, püüavad mõlemad liidrid toime tulla oma vigade tagajärgedega, mis piiravad nende käitumist, kirjutab BNSi kolumnis Briti ajakirjanik Edward Lucas."><meta name="keywords" content="donald trump, edward lucas, Emmanuel Macron, Euroopa, G-20, NATO, Prantsusmaa, Ameerika Ühendriigid, Venemaa, Vladimir Putin, Washington"><meta name="cXenseParse:recs:publishtime" content="2017-07-06T15:40:15+03:00"><meta property="article:modified_time" content="2017-07-06T15:57:21+03:00"><meta name="cXenseParse:articleid" content="4169447"><meta name="cXenseParse:taxonomy" content="arvamus"><meta property="article:section" content="Arvamus"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi"><link rel="alternate" href="http://m.postimees.ee/section/127/4169447"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/127/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/127/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/127/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/127/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/127/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/127/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/127/safari-pinned-tab.svg" color="#4dade9"><title>Edward Lucas: mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi - Arvamus</title><link href="/public/dist/app-29c58ca391cd92c70b8f.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-127 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://arvamus.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Arvamus</div></a><div class="header__date">neljapäev, 6. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://arvamus.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Arvamus</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://arvamus.postimees.ee/section/1196" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Juhtkiri</span></a><a href="http://arvamus.postimees.ee/section/1198" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Päevakomm</span></a><a href="http://arvamus.postimees.ee/section/2855" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://arvamus.postimees.ee/section/1200" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kolumnistid</span></a><a href="http://arvamus.postimees.ee/section/1212" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Karikatuur</span></a><a href="http://arvamus.postimees.ee/section/1214" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>AK</span></a><a href="http://arvamus.postimees.ee/section/2861" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Intervjuu</span></a><a href="http://arvamus.postimees.ee/3664517/eesti-inimesed-emadest-ja-emadepaevast" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Inimesed</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="127" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/arvamusportaal/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Edward Lucas: mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/_Hd68aMasL5DpVXIOHhvIQtSQZM=/130x130/smart/nginx/o/2016/11/28/6122703t1h8476.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Edward Lucas</span></div><div class="article-author__position">Briti ajakirjanik, ajakirja The Economist toimetaja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-8krhn5ixia"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-8krhn5ixia"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Edward Lucas: mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi&url=http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Edward Lucas: mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi&body=Tervitus,%20loe%20siit%3A%20http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">6. juuli 2017 15:40</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/onI0OVYkY4gqjDOw2tbVNH8ZC9E=/900x485/smart/nginx/o/2017/05/24/6702827t1h0a68.jpg" srcset="//f11.pmo.ee/onI0OVYkY4gqjDOw2tbVNH8ZC9E=/900x485/smart/nginx/o/2017/05/24/6702827t1h0a68.jpg, //f11.pmo.ee/A4rS8Qcxig0WJq-cT9Y2P8ldYwM=/1800x970/smart/nginx/o/2017/05/24/6702827t1h0a68.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6702827"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Edward Lucas</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Albert Truuväärt / Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6702827" data-src="//f11.pmo.ee/PCMytiyeyH3oWmvx4TWY7kFC8vw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/05/24/6702827t1h0a68.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Ameerika presidendi Donald Trumpi ja tema Vene kolleegi Vladimir Putini kohtumine G20 kohtumise ajal möödub kõrgendatud tähelepanu all ja see pakub kahtlemata ohtralt ainest meelelahutuslikeks reportaažideks. Kui <em>show</em>-elemendid kõrvale jätta, püüavad mõlemad liidrid toime tulla oma vigade tagajärgedega, mis piiravad nende käitumist, kirjutab BNSi kolumnis Briti ajakirjanik Edward Lucas.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-ykxoyv5g74" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-o80wgdn0dz" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Me peame rääkima. Selles on USA ja Venemaa võimelised kokku leppima ning G20 tippkohtumine Hamburgis on selleks ideaalne võimalus, pakkudes variante täiemahulisest ja ametlikust kohtumisest kuni lavastatud mitteametliku kohtumiseni, millesse mõlemad investeerivad minimaalselt poliitilist kapitali. Aga parem on lootusi mitte liiga kõrgele kruvida.</p><p>Ratsionaalses maailmas peaks kahe liidri päevakord olema täis pikitud hädasti lahendamist vajavaid probleeme. USA ja Vene väed ning nende kohalikud liitlased on ohtlikult lähedal kokkupõrgetele Süürias. Hirmuäratavad napikad (<em>sõjalennukite vahel – BNS</em>) on muutunud Läänemerel ja Mustal merel peaaegu rutiinseks.</p><p>Septembris on tulemas hiigelsuur Vene sõjaväeõppus Zapad-17, tekitades judinaid NATO eesliiniriikides Eestis, Lätis, Leedus ja Poolas. Sõda Ukrainas (kineetiline ja kübermõõtmega) käib diplomaatilise patiseisu olukorras edasi. Külma sõja lõpus maailmale pärandatud relvastuskontrollirežiim on varemetes. Lisage juurde sanktsioonid, luuremängud ning erimeelsused Arktika üle ja teil on piisavalt materjali tippkohtumiste seeria, mitte üksnes ühe kohtumise jaoks.</p><p>Sellest hoolimata on suhtlus Washingtoni ja Moskva vahel suuresti seiskunud. Donald Trumpi ametiaja seni ainus sisuline kõrgetasemeline kohtumine oli õnnetu maikuine sündmus Ovaalkabinetis, mis kujunes vastuoluliseks nii üleliigse salastatuse (seda ei kutsutud kajastama ühtegi USA meediaväljaannet) kui ka liialdatud avameelsuse (härra Trump rääkis taktitundetult Iisraelilt saadud luureandmetest) tõttu.</p><h3><strong>Elame ebamõistuspärases maailmas</strong></h3><p>Mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi. Kremli bravuur ja otsustavus on eksitavad: Venemaa California-suurune majandus on seisakus. Madalad naftahinnad on nurjanud Vladimir Putini ambitsioonika sõjaväe moderniseerimise programmi. Diplomaatia on näiliselt tugev, aga sisult nõrk. Ajal, mil Hiina tõuseb, on Venemaa langemas.</p><p>Peamine põhjus, miks Venemaa on positsioonis, kus tal on üldse võimalik härra Trumpiga kaubelda, on asjaolu, et USA on kuue lühikese kuu jooksul oma globaalse prestiiži lähiajaloos peaaegu seninägematul moel maha mänginud.</p><p>Värskeim Pew' arvamusuuring näitab, et rohkem inimesi maailmas on valmis usaldama pigem Putinit kui Trumpi. Kui Ühendriikide liider kohtub oma G20 kolleegidega, kohtlevad nad teda ettevaatliku haletsusega. Samasugune kohtlemine saab osaks ka Suurbritannia Theresa Mayle, kes esindab veel üht riiki, kes on end geopoliitilisse kuristikku heitmas.</p><p>Hirmud ei puuduta niivõrd määrava tähtsusega halba strateegiat. Praegu ootavad vähesed härra Trumpilt Euroopa julgeoleku arvelt «suurt tehingut» Venemaaga abi eest terrorismi vastu ning järeleandmiste eest kaubanduse ja investeeringute vallas. USA liitlased arvestavad praegu sellega, et Trumpi presidentuuri saadavad halvatus ja vasturääkivused. Võimalusi langetada halbu otsuseid on ohtralt, ent need jääksid teostumise korral ebaefektiivseks.</p><h3><strong>Teised võtavad juhtohjad enda kätte</strong></h3><p>Samal ajal jätkavad teised riigid ja institutsioonid oma senist tegevust. Kongress on võtnud juhtrolli sanktsioonide kinnistamises Venemaa vastu. USA ülivõimas energiatööstus tömbistab Kremli energiarelva Ida-Euroopas. Härra Trump külastab Poolat, et tähistada esimese USA veeldatud maagaasi vedava tankeri hiljutist saabumist sellesse Euroopa nurka.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-rfg9ne8qso" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-1qljwa2m9h" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>President ülistab ilmselt Ühendriikide nafta- ja gaasiekspordi liberaliseerimist kui hiilgavat sammu. Vähem tõenäoliselt möönab ta, et see on eelmise valitsuse suure hilinemisega kujundatud poliitika tulemus. Tema konservatiividest ja rahvuslastest Poola võõrustajad rõõmustavad sellegipoolest. Keegi teine ei pane seda tähele.</p><p>Venemaa katsed lõhestada Euroopat jaga-ja-valitse lähenemist kasutades, on samal ajal suuresti ebaõnnestunud. Sekkumine Prantsusmaa valimistesse andis tagasilöögi. Emmanuel Macroni valitsuses ja presidendiametis on levinud Venemaa suhtes sõjakad vaated ulatuses, mida pole Prantsusmaal nähtud põlvkondade jooksul.</p><p>Kui Angela Merkel Saksamaal pärast pealtnäha vältimatut valimisvõitu sügisel neljandaks ametiajaks tagasi võimule pääseb, saab Kremlist üks tema peamisi sihtmärke. Tema ja härra Macron on ühel meelel Venemaa küsimuses (ja paljus muus). Venemaa mõjuvõimu sillapead – Ungari, Kreeka, Bulgaaria – näivad uue Prantsuse-Saksa teljega kõrvutatuna armetud.</p><p>Tagasilöögi on andnud ka Venemaa katsed hirmutada oma naabreid. NATOsse mittekuuluvad Soome ja Rootsi on tugevdamas kaitsevõimet ja kiiresti suurendamas regionaalset sõjalist koostööd. NATO on paigutanud eesliiniriikidesse väed, mida ei ole piisavalt täiemahulisele Venemaa rünnakule vastuseismiseks, ent mis on kindlasti piisavad hajutama Kremlis mõtteid kiirest ja valutust maahõivest. Euroopa sõjaline kaart pole Venemaale pärast 1991. aastast veel nii ebasoodne olnud kui praegu.</p><h3><strong>Geniaalne taktikas, mannetu strateegias</strong></h3><p>USA juhtrolli puudumine on lühidalt öeldes kahetsusväärne, ent mitte surmav. Ülejäänud lääs õpib toime tulema. Venemaa on harjumuspäraselt mänginud geniaalse taktikalise mängu, marssides samas strateegilisse tupikusse.</p><p>Kõige teravamalt näitavad seda Venemaa läinudaastase USA presidendivalimistesse sekkumise tagajärjed. Jätame kõrvale selle, kas see oli määrav ja kas selle tegelik eesmärk oli aidata kaasa härra Trumpi valituks osutumisele (minu hinnangul on tõenäolisem, et plaan oli kahjustada Hillary Clintonit ning külvata lahkhelisid ja vimma). Tulemuseks on armutu rambivalgus härra Trumpi Venemaa-poliitikal.</p><p>Kui ta püüab teha järeleandmisi – näiteks tagastada venelastele kaks luurebaasidena kasutatud elamukompleksi –, tabavad teda raevukad rünnakud. Kui ta alustab kas või arglikke diplomaatilisi läbirääkimisi, peavad liitlased seda reetmiseks. Kui ta ei tee mitte midagi, õõnestab ta väidet endast kui tehingusobitajast. Kõige tõenäolisemalt saabub ta kohtumisele groteskselt ettevalmistamata ja selle tulemused on ennustatavalt kaootilised.</p><p>Trumpi välispoliitilisi piinu võib olla lõbus vaadata, ent praktikas ei ole neist Kremlile palju kasu. USA nõrkus on tõepoolest tekitanud vaakumeid – Lähis-Idas, Ida-Aasias, Ladina-Ameerikas ja Aafrikas. Seni on peamine järeldus see, et need ei ole võimalused, mida Venemaa saaks ära kasutada.</p><p>Trumpi-Putini kohtumine möödub kõrgendatud tähelepanu all ja see pakub kahtlemata ohtralt ainest meelelahutuslikeks reportaažideks (Kuidas nad kätlemisega hakkama saavad? Kas härra Trump säutsub kohtumiselt reaalajas?). Kui <em>show</em>-elemendid kõrvale jätta, püüavad mõlemad liidrid toime tulla oma vigade tagajärgedega, mis piiravad nende käitumist.</p><hr width="100%"><p><em>Edward Lucas on rahvusvaheliselt edukate raamatute «Uus külm sõda» ja «Pettus» autor ja ajakirjanik. Ta kirjutab Briti majandusajakirjale The Economist ning töötab Varssavis ja Washingtonis tegutseva mõttekoja Center for European Policy Analysis (CEPA) asepresidendina.</em></p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/555/donald-trump" class="article-terms__term section-font-color" rel="tag">donald trump</a> <a href="http://www.postimees.ee/term/74833/edward-lucas" class="article-terms__term section-font-color" rel="tag">edward lucas</a> <a href="http://www.postimees.ee/term/505739/emmanuel-macron" class="article-terms__term section-font-color" rel="tag">Emmanuel Macron</a> <a href="http://www.postimees.ee/term/4065/euroopa" class="article-terms__term section-font-color" rel="tag">Euroopa</a> <a href="http://www.postimees.ee/term/25907/g-20" class="article-terms__term section-font-color" rel="tag">G-20</a> <a href="http://www.postimees.ee/term/9898/nato" class="article-terms__term section-font-color" rel="tag">NATO</a> <a href="http://www.postimees.ee/term/2706/prantsusmaa" class="article-terms__term section-font-color" rel="tag">Prantsusmaa</a> <a href="http://www.postimees.ee/term/2669/ameerika-uhendriigid" class="article-terms__term section-font-color" rel="tag">Ameerika Ühendriigid</a> <a href="http://www.postimees.ee/term/2883/venemaa" class="article-terms__term section-font-color" rel="tag">Venemaa</a> <a href="http://www.postimees.ee/term/979/vladimir-putin" class="article-terms__term section-font-color" rel="tag">Vladimir Putin</a> <a href="http://www.postimees.ee/term/2962/washington" class="article-terms__term section-font-color" rel="tag">Washington</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-8mfzzq1vxl" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4169447" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4169447" title="Seotud lood" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Edward%20Lucas%3A%20m%C3%B5istusp%C3%A4rases%20maailmas%20oleks%20Venemaa%20see%2C%20kes%20teeb%20j%C3%A4releandmisi&url=http://arvamus.postimees.ee/4169447/edward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Edward%20Lucas%3A%20m%C3%B5istusp%C3%A4rases%20maailmas%20oleks%20Venemaa%20see%2C%20kes%20teeb%20j%C3%A4releandmisi&body=http%3A%2F%2Farvamus.postimees.ee%2F4169447%2Fedward-lucas-moistusparases-maailmas-oleks-venemaa-see-kes-teeb-jareleandmisi" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-b9uuj129pd" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-fd8d77ckgq" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-07-06T15:40:15+03:00" article="4169447" root-section="127" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4169447" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-1twz8pizom" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="127" current-article-id="4169447"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-b41mg39nad" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="127" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="127" current-article-id="4169447"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-k8l2upcxgn" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/262" id="dfp-mskysjiaqy" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="127" title="Viimased uudised" title-url="http://arvamus.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/256" id="dfp-z7gwnzvenu" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="608/258" id="dfp-towa5h9t7l" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/260" id="dfp-1ws2rtzs1n" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="127" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="127" current-article-id="4169447"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-wimz0j374h" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/96btAgVBwTXISHDPCpYs6vqc8qE=/100x100/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Georgi Beltadze</p><p class="footer__text"><a href="mailto:arvamus@postimees.ee" class="footer__link link__hover">arvamus@postimees.ee</a></p><p class="footer__text footer__text--white">666 2180</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4169447;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4169447",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"127",language:"et"}},window.ads.targeting.author.push("Edward Lucas"),window.ads.targeting.term.push("donald trump"),window.ads.targeting.term.push("edward lucas"),window.ads.targeting.term.push("Emmanuel Macron"),window.ads.targeting.term.push("Euroopa"),window.ads.targeting.term.push("G-20"),window.ads.targeting.term.push("NATO"),window.ads.targeting.term.push("Prantsusmaa"),window.ads.targeting.term.push("Ameerika Ühendriigid"),window.ads.targeting.term.push("Venemaa"),window.ads.targeting.term.push("Vladimir Putin"),window.ads.targeting.term.push("Washington"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"arvamus.postimees.ee"}),window.dataLayer.push({articleAuthor:"Edward Lucas",articleEditorialTeam:"Postimees",articleLength:887,articleCategory:"Arvamus",articleLanguage:"et",articleId:4169447,articleTitle:"Edward Lucas: mõistuspärases maailmas oleks Venemaa see, kes teeb järeleandmisi",domain:"arvamus.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Arvamus",_sf_async_config.authors="";var gemiusUID="zUbg6ycwNvFhd9xqAdH8DdTJP1hN7seZxTwKdWhagRv.D7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 127"}),window.lotameDataLayer.push({"int":"Total Site Traffic : arvamus.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 127"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-29c58ca391cd92c70b8f.js"></script><script async src="https://api.pmo.ee/stats/article/4169447.js" async defer="defer"></script></body></html>