<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ow_4RAIFHmbotKZZ2NZNJokRz3o=/1200x630/filters:focal(1594x206:3266x1921)/nginx/o/2020/04/07/13045657t1h9ed2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ow_4RAIFHmbotKZZ2NZNJokRz3o=/1200x630/filters:focal(1594x206:3266x1921)/nginx/o/2020/04/07/13045657t1h9ed2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Olukorrast ajakirjanduses &amp;#10217; Rein Lang: USAs toimuv on pretsedenditu"><meta property="twitter:title" content="Olukorrast ajakirjanduses &amp;#10217; Rein Lang: USAs toimuv on pretsedenditu"><meta property="og:url" content="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu"><meta property="twitter:url" content="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Esmaspäevases saates «Olukorrast ajakirjanduses» arutlesid Väino Koorberg ja Rein Lang pikemalt selle üle, mis toimub Ameerika Ühendriikide ajakirjanduses pärast sealseid presidendivalimisi."><meta property="twitter:description" content="Esmaspäevases saates «Olukorrast ajakirjanduses» arutlesid Väino Koorberg ja Rein Lang pikemalt selle üle, mis toimub Ameerika Ühendriikide ajakirjanduses pärast sealseid presidendivalimisi."><meta property="og:type" content="article"><meta property="article:section" content="Podcast"><meta property="article:tag" content="donald trump"><meta property="article:tag" content="ekre"><meta property="article:tag" content="Eesti Rahvusringhääling"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="Olukorrast ajakirjanduses"><meta property="article:tag" content="Rein Lang"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="Väino Koorberg"><meta name="article:published_time" content="2020-11-17T11:08:20+02:00"><meta name="article:modified_time" content="2020-11-17T11:28:29+02:00"><meta name="description" content="Esmaspäevases saates «Olukorrast ajakirjanduses» arutlesid Väino Koorberg ja Rein Lang pikemalt selle üle, mis toimub Ameerika Ühendriikide ajakirjanduses pärast sealseid presidendivalimisi."><meta name="keywords" content="donald trump, ekre, Eesti Rahvusringhääling, Martin Helme, Olukorrast ajakirjanduses, Rein Lang, Riigikogu, Ameerika Ühendriigid, Väino Koorberg"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>OLUKORRAST AJAKIRJANDUSES &#10217; Rein Lang: USAs toimuv on pretsedenditu - kuula.postimees.ee - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ffdc803741e7a0a00995.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-7111861 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><ad-block-detection eager></ad-block-detection><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="7111861"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f10.pmo.ee/lB4behK6o5C-rpVL8U612ZO9zAw=/1980x1080/filters:focal(1594x206:3266x1921)/nginx/o/2020/04/07/13045657t1h9ed2.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/8049471c7f7ffdc986ef0e2884bb3bf1.svg" height="50" width="188" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: USAs toimuv on pretsedenditu</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/dbe30ba5028227ccc4bd4227e62f7f82.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111861" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rein%20Lang%3A%20USAs%20toimuv%20on%20pretsedenditu&url=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111861"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7111861&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rein%20Lang%3A%20USAs%20toimuv%20on%20pretsedenditu&url=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111861"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-17T11:08:20+02:00">17. november 2020, 11:08</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/60076" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/Iic1RHHS-oNFOtUAZLur2BJcPSo=/40x40/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg" srcset="//f11.pmo.ee/Iic1RHHS-oNFOtUAZLur2BJcPSo=/40x40/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg, //f11.pmo.ee/-9FvvVEbP2c-opFfIDn7v91qohc=/80x80/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rein Lang</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/143714" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/gL5gC_JLDNow0ocL07BcxHM5O_k=/40x40/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/gL5gC_JLDNow0ocL07BcxHM5O_k=/40x40/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/N2vh34X0aXi5gPAnCNAheGVJtKw=/80x80/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuku Raadio</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Esmaspäevases saates «Olukorrast ajakirjanduses» arutlesid Väino Koorberg ja Rein Lang pikemalt selle üle, mis toimub Ameerika Ühendriikide ajakirjanduses pärast sealseid presidendivalimisi.</p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:373961,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-16-novembril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 16. novembril&quot;,&quot;description&quot;:&quot;Vanamehed kolmandalt ehk Väino Koorberg ja Rein Lang imestavad selle üle, mida teevad USA suured telejaamad, ennustavad, kuidas raha liigub rahavaküsitluse tuules ja sügavad kukalt selle peale, et heast Rootsi ajast ja armsast kuningriigist on saamas vaenlane. Sekka ka vihakõnest.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-16T12:20:11+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-16T12:20:11+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-17T11:04:54+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20201116.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13478925,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/AzWfFKjqriJcvJwZFp6uqaYmcJA=\/50x50\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/pIXOTZ4NdhRRMkWWahihGRmKUwY=\/155x155\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/DbRNIzuRrVELMJlJqyIVKbeKh6c=\/650x650\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/jGNuoSFecCj9T-AqtzXeDSGZR-c=\/1080x1080\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/11xd9lmO1KqyGSyeAzPYxHQLT-0=\/270x480\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/CwLgIXw0t4CS10nzIeG37M5SJ6w=\/540x960\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/LpNF8ZteLzTuaQ91WVxdeSON7PU=\/1080x1920\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/Z3RAvio0Uf4r9e9ExjI2LW1if5g=\/1080x0\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/keryMzS4L20TLucDMecEMMi4Zeg=\/0x50\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/LUHuACSfWd9STEgk1lZQGs5l1go=\/0x155\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/l4M3dcaBE__63uKQjkbGitIczjM=\/480x270\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/5b-5F6uS9UpItgNmhbZU1mOObcY=\/960x540\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/XE8iYaF1frrQebeNn9BQnrwe82Y=\/1920x1080\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/nQXsEzfD5X8qXAMwuIA9bo-NIns=\/0x60\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/B1-ATA32Nvfd5MhgFSJViQNBH28=\/140x93\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:373961,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-16-novembril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 16. novembril&quot;,&quot;description&quot;:&quot;Vanamehed kolmandalt ehk Väino Koorberg ja Rein Lang imestavad selle üle, mida teevad USA suured telejaamad, ennustavad, kuidas raha liigub rahavaküsitluse tuules ja sügavad kukalt selle peale, et heast Rootsi ajast ja armsast kuningriigist on saamas vaenlane. Sekka ka vihakõnest.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-16T12:20:11+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-16T12:20:11+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-17T11:04:54+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20201116.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13478925,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/AzWfFKjqriJcvJwZFp6uqaYmcJA=\/50x50\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/pIXOTZ4NdhRRMkWWahihGRmKUwY=\/155x155\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/DbRNIzuRrVELMJlJqyIVKbeKh6c=\/650x650\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/jGNuoSFecCj9T-AqtzXeDSGZR-c=\/1080x1080\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/11xd9lmO1KqyGSyeAzPYxHQLT-0=\/270x480\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/CwLgIXw0t4CS10nzIeG37M5SJ6w=\/540x960\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/LpNF8ZteLzTuaQ91WVxdeSON7PU=\/1080x1920\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/Z3RAvio0Uf4r9e9ExjI2LW1if5g=\/1080x0\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/keryMzS4L20TLucDMecEMMi4Zeg=\/0x50\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/LUHuACSfWd9STEgk1lZQGs5l1go=\/0x155\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/l4M3dcaBE__63uKQjkbGitIczjM=\/480x270\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/5b-5F6uS9UpItgNmhbZU1mOObcY=\/960x540\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/XE8iYaF1frrQebeNn9BQnrwe82Y=\/1920x1080\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/nQXsEzfD5X8qXAMwuIA9bo-NIns=\/0x60\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/B1-ATA32Nvfd5MhgFSJViQNBH28=\/140x93\/smart\/nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2020-11-16&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/16\/13478925t1h0be9.png&quot;}}},{&quot;id&quot;:369707,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-2020-11-09&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 2020-11-09&quot;,&quot;description&quot;:&quot;Rein Lang ja Väino Koorberg uurivad saates „Olukorrast ajakirjanduses“ sedapuhku, kust läheb piir ajakirjandusliku sisu ja reklaami vahel. Kas lugeja või vaataja saab aru, kui teda peenelt haneks tõmmatakse ja talle ajakirjanduse asemel müügimõtteid pakutakse? Kas asjalik sisuturundustekst on saatanast? Stuudios on koos meiega Tartu Ülikooli Ühiskonnateaduste Instituudi noored meediauurijad, kes vaatasid viimase aasta jooksul […]&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-09T12:20:09+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-09T12:20:09+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-09T12:20:09+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20201109.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13465531,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/95LClS0dVuUGB4xXeHhcxRNxb9A=\/50x50\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/JkFMPqKGskSDYOJ2d8A0rkL_f9U=\/155x155\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/8ta9I2N7VqFW3eIXM3u9KZZjpfU=\/650x650\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/LQtkyOsq4myaPYKmPSTZurR9dk8=\/1080x1080\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/byAzAKfQ0k8gY6aXNGX0cOvx5BI=\/270x480\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/mt4Webt0VC6Ma60p9DawCIQs-9c=\/540x960\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/h9tgUHCAdnykrrjETZ7T9hQLrqY=\/1080x1920\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/WzE_7q_lbqbGNRjDf-JbOzXElSM=\/1080x0\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/WB3j-QG1k0BTDJ-C7E-CfCc7QOk=\/0x50\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/zG8dmWQf0qh17rLZ15bx7rWcovo=\/0x155\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Z1LasBYszqCapuoT3QnXJ2IYS6M=\/480x270\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/yIl1Gb3rK-mvxSEJ71ZVrYL1SO0=\/960x540\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/rGVMAoGUWyeS62epbu4ZWjwNnlQ=\/1920x1080\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/9mzb0ga4JohMlnPqUwRMgHSkqzk=\/0x60\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/Iaes1qBkZDZtjwiUW7vKXpP8yPM=\/140x93\/smart\/nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2020-11-09&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2020-11-09&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2020-11-09&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2020-11-09&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/09\/13465531t1h1f6a.png&quot;}}},{&quot;id&quot;:365888,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-2-novembril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 2. novembril&quot;,&quot;description&quot;:&quot;Saates “Olukorrast ajakirjanduses” räägivad Väino Koorberg ja Rein Lang täna televisioonist. On ta siis surnud või elus? Saatekülaliseks on Jüri Pihel – vana telemees, kes nüüd peab Kanal2 uuesti tippu viima.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-02T12:35:10+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-02T12:35:10+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-02T16:24:27+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20201102.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13451133,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_UYJAAPl37yBvDS2sQ8r8g1qaZQ=\/50x50\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/9y-lJcwMVjQuOpfmnZs0gpbOg-A=\/155x155\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/NvlH-GhmgKyB2tKamPXrNmJ3l8A=\/650x650\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/_TMEC2LepQOALv6ytq5w7nGUtRI=\/1080x1080\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/d2gJW1j7PIzwy-tVMa3WC_6S3cA=\/270x480\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/RXJYtcSUeAsLYwSr9RQ_tqI2Fhk=\/540x960\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/YQG10u81gPQLAILjauhw2ZegnUE=\/1080x1920\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/B2_n7A_ksA1q1zRMdb3MtRFa_ME=\/1080x0\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/L6N01BNNcDR5jk6Kx4ZezYpAJsI=\/0x50\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/92L2KWlRoU6E1W_rBNUoY94IVFA=\/0x155\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Ye2G-8fra8qAP_yhB21wYZnYypM=\/480x270\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/fGw4xGX_QriAlBTEDNOtotGDKGs=\/960x540\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/HQewZSkUc7g5n1hopmN8JKgk5g0=\/1920x1080\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/DtZ776oHw1QLUKUuJ_0ZC1Q5yho=\/0x60\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/gWBvbDwnHKsv3SjltJ7rrBIytaU=\/140x93\/smart\/nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2020-11-02&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2020-11-02&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2020-11-02&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2020-11-02&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/02\/13451133t1he902.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Rein Lang nentis, et olukord, kus suured telejaamad üksmeelselt katkestavad ametis oleva presidendi ametlike pressibriifinguid, süüdistades presidendi väiteid tõele mittevastavuses, on pretsedenditu. Sama toimub ka sotsiaalmeedias. Arvamusplatvorm Twitter on korduvalt pidanud vajalikuks Donald Trumpi tviite ise kommenteerida ja neis sisalduvat teavet ümber lükanud.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7111861" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu" country="ee"></div><div class="article-body__item"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div></div><div class="article-content" data-article-footer><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111861" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rein%20Lang%3A%20USAs%20toimuv%20on%20pretsedenditu&url=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111861"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7111861&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rein%20Lang%3A%20USAs%20toimuv%20on%20pretsedenditu&url=https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7111861"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rein Lang: USAs toimuv on pretsedenditu&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu%3Futm_source%3Demail%26utm_content%3D7111861" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7111861" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7111861" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/11126/eesti-rahvusringhaaling">Eesti Rahvusringhääling</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/718/martin-helme">Martin Helme</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/611063/olukorrast-ajakirjanduses">Olukorrast ajakirjanduses</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/12774/rein-lang">Rein Lang</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/82995/vaino-koorberg">Väino Koorberg</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/5083">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-17T11:08:20+02:00"><meta itemprop="dateModified" content="2020-11-17T11:28:29+02:00"><meta itemprop="author" content="Rein Lang, Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XNZ3yK2091YnqxLQm3Kje2iInP0=/1000x435/filters:focal(1594x206:3266x1921)/nginx/o/2020/04/07/13045657t1h9ed2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XNZ3yK2091YnqxLQm3Kje2iInP0=/1000x435/filters:focal(1594x206:3266x1921)/nginx/o/2020/04/07/13045657t1h9ed2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: USAs toimuv on pretsedenditu </span></a><a href="https://arvamus.postimees.ee/7111861/rein-lang-usas-toimuv-on-pretsedenditu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T16:03:02+02:00"><meta itemprop="dateModified" content="2020-11-17T00:08:25+02:00"><meta itemprop="author" content="Jarmo Jagomägi, Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7111230/eeldatav-korvpalliliidu-uus-president-mulle-uldse-ei-meeldi-ummargune-poliitkorrektne-jutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6bH44HQIv1onlB2vjbNpGCgojUU=/335x190/filters:focal(0x0:0x0)/nginx/o/2020/11/16/13479160t1h18de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6bH44HQIv1onlB2vjbNpGCgojUU=/335x190/filters:focal(0x0:0x0)/nginx/o/2020/11/16/13479160t1h18de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/5221" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://sport.postimees.ee/7111230/eeldatav-korvpalliliidu-uus-president-mulle-uldse-ei-meeldi-ummargune-poliitkorrektne-jutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KEHAKULTUUR &#10217; </span>Eeldatav korvpalliliidu uus president: mulle üldse ei meeldi ümmargune poliitkorrektne jutt </span></a><a href="https://sport.postimees.ee/7111230/eeldatav-korvpalliliidu-uus-president-mulle-uldse-ei-meeldi-ummargune-poliitkorrektne-jutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T15:26:56+02:00"><meta itemprop="dateModified" content="2020-11-16T15:26:56+02:00"><meta itemprop="author" content="Aimar Altosaar, Eve Rohtla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuula.postimees.ee/7111162/kui-pensionaril-on-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kehIcKTDfVAKHBos9bWR5GdyxmM=/335x190/filters:focal(527x621:2204x2258)/nginx/o/2020/11/16/13478948t1h1d73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kehIcKTDfVAKHBos9bWR5GdyxmM=/335x190/filters:focal(527x621:2204x2258)/nginx/o/2020/11/16/13478948t1h1d73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuula.postimees.ee" class="list-article__section-label slab">Kuula</a></div><a href="https://kuula.postimees.ee/7111162/kui-pensionaril-on-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kvaliteetminutid &#10217; </span>Kui pensionäril on raha </span></a><a href="https://kuula.postimees.ee/7111162/kui-pensionaril-on-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T12:14:10+02:00"><meta itemprop="dateModified" content="2020-11-16T12:30:32+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7110985/kas-magi-karabahhi-rahulepe-jaab-pusima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dyU8hW6L-GVnZ1lmOkRrnHsKn20=/1000x435/filters:focal(920x545:3141x2595)/nginx/o/2020/11/16/13478480t1h6b7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dyU8hW6L-GVnZ1lmOkRrnHsKn20=/1000x435/filters:focal(920x545:3141x2595)/nginx/o/2020/11/16/13478480t1h6b7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7110985/kas-magi-karabahhi-rahulepe-jaab-pusima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Kas Mägi-Karabahhi rahulepe jääb püsima? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7110985/kas-magi-karabahhi-rahulepe-jaab-pusima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7110985/kas-magi-karabahhi-rahulepe-jaab-pusima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-15T19:38:50+02:00"><meta itemprop="dateModified" content="2020-11-16T13:36:46+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7110609/karmimaid-piiranguid-saab-kehtestada-edaspidigi-aga-tuhistada-neid-nii-lihtsalt-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YL_hbyPuQNkqvA0UD9fc3bhCN6w=/335x190/smart/nginx/o/2020/11/10/13467650t1h954b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YL_hbyPuQNkqvA0UD9fc3bhCN6w=/335x190/smart/nginx/o/2020/11/10/13467650t1h954b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7110609/karmimaid-piiranguid-saab-kehtestada-edaspidigi-aga-tuhistada-neid-nii-lihtsalt-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">POLIITIKAGURU &#10217; </span>Karmimaid piiranguid saab kehtestada edaspidigi, aga tühistada neid nii lihtsalt ei saa </span></a><a href="https://arvamus.postimees.ee/7110609/karmimaid-piiranguid-saab-kehtestada-edaspidigi-aga-tuhistada-neid-nii-lihtsalt-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-14T18:46:05+02:00"><meta itemprop="dateModified" content="2020-11-16T12:34:37+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7110132/hobemagi-kas-opositsiooni-kasi-on-nii-pohjas-et-midagi-muud-enam-pahe-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fm7ShHrm5MT0QoQdT8c2E0l-3Gc=/335x190/smart/nginx/o/2020/11/10/13468049t1h9489.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fm7ShHrm5MT0QoQdT8c2E0l-3Gc=/335x190/smart/nginx/o/2020/11/10/13468049t1h9489.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/7110132/hobemagi-kas-opositsiooni-kasi-on-nii-pohjas-et-midagi-muud-enam-pahe-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KESKPÄEVATUND &#10217; </span>Hõbemägi: kas opositsiooni käsi on nii põhjas, et midagi muud enam pähe ei tule? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7110132/hobemagi-kas-opositsiooni-kasi-on-nii-pohjas-et-midagi-muud-enam-pahe-ei-tule/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/7110132/hobemagi-kas-opositsiooni-kasi-on-nii-pohjas-et-midagi-muud-enam-pahe-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-14T15:16:27+02:00"><meta itemprop="dateModified" content="2020-11-14T18:40:49+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7110001/tarmo-juristo-abielukusimus-on-kindlasti-laiem-kui-see-kas-kellelegi-meeldib-ekre-voi-ei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cfUE7lNYkQ1xC87bFlO7Bo0bjtw=/1000x435/filters:focal(1056x422:1071x437)/nginx/o/2020/11/10/13468088t1h3a2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cfUE7lNYkQ1xC87bFlO7Bo0bjtw=/1000x435/filters:focal(1056x422:1071x437)/nginx/o/2020/11/10/13468088t1h3a2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7110001/tarmo-juristo-abielukusimus-on-kindlasti-laiem-kui-see-kas-kellelegi-meeldib-ekre-voi-ei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">NEEME RAUD. SIIN &#10217; </span>Tarmo Jüristo: abieluküsimus on kindlasti laiem kui see, kas kellelegi meeldib EKRE või ei <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7110001/tarmo-juristo-abielukusimus-on-kindlasti-laiem-kui-see-kas-kellelegi-meeldib-ekre-voi-ei/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://arvamus.postimees.ee/7110001/tarmo-juristo-abielukusimus-on-kindlasti-laiem-kui-see-kas-kellelegi-meeldib-ekre-voi-ei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T15:52:25+02:00"><meta itemprop="dateModified" content="2020-11-13T15:52:25+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7109402/indrek-saar-hammastav-millega-isamaa-on-valmis-leppima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GXSRX_HTZHN9mhqBIMhSlSUzFnI=/335x190/filters:focal(1263x275:3396x2297)/nginx/o/2020/11/10/13467508t1h7477.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GXSRX_HTZHN9mhqBIMhSlSUzFnI=/335x190/filters:focal(1263x275:3396x2297)/nginx/o/2020/11/10/13467508t1h7477.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/7109402/indrek-saar-hammastav-millega-isamaa-on-valmis-leppima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Indrek Saar: hämmastav, millega Isamaa on valmis leppima <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7109402/indrek-saar-hammastav-millega-isamaa-on-valmis-leppima/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/7109402/indrek-saar-hammastav-millega-isamaa-on-valmis-leppima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T13:54:51+02:00"><meta itemprop="dateModified" content="2020-11-13T14:05:25+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7109255/kalle-muuli-toenaoliselt-ma-ei-osale-referendumil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wA_mRrPIEphe8ccwntgaaZWVChw=/335x190/filters:focal(1353x275:4505x1248)/nginx/o/2020/11/13/13473837t1hddc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wA_mRrPIEphe8ccwntgaaZWVChw=/335x190/filters:focal(1353x275:4505x1248)/nginx/o/2020/11/13/13473837t1hddc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7109255/kalle-muuli-toenaoliselt-ma-ei-osale-referendumil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Kalle Muuli: tõenäoliselt ma ei osale referendumil <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7109255/kalle-muuli-toenaoliselt-ma-ei-osale-referendumil/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/7109255/kalle-muuli-toenaoliselt-ma-ei-osale-referendumil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-08T19:39:45+02:00"><meta itemprop="dateModified" content="2020-11-08T19:39:45+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7105096/lauri-almann-trump-ehitab-klassikalist-vaarinfokampaaniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fVJ6O_2N8FGEOG6X6dauYBBiHFE=/1000x435/filters:focal(3315x349:5173x2103)/nginx/o/2020/11/08/13464223t1ha6f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fVJ6O_2N8FGEOG6X6dauYBBiHFE=/1000x435/filters:focal(3315x349:5173x2103)/nginx/o/2020/11/08/13464223t1ha6f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7105096/lauri-almann-trump-ehitab-klassikalist-vaarinfokampaaniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Lauri Almann: Trump ehitab klassikalist väärinfokampaaniat <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7105096/lauri-almann-trump-ehitab-klassikalist-vaarinfokampaaniat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/7105096/lauri-almann-trump-ehitab-klassikalist-vaarinfokampaaniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-08T14:49:43+02:00"><meta itemprop="dateModified" content="2020-11-09T09:03:59+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7104949/karmimad-piirangud-voiks-hoida-korgema-nakatumise-taseme-ajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G6_5jFq3hU40_6fpJbbnzxpHyCo=/335x190/filters:focal(486x86:1313x1333)/nginx/o/2020/11/08/13463316t1h2159.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G6_5jFq3hU40_6fpJbbnzxpHyCo=/335x190/filters:focal(486x86:1313x1333)/nginx/o/2020/11/08/13463316t1h2159.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7104949/karmimad-piirangud-voiks-hoida-korgema-nakatumise-taseme-ajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Poliitikaguru &#10217; </span>Karmimad piirangud võiks hoida kõrgema nakatumise taseme ajaks </span></a><a href="https://arvamus.postimees.ee/7104949/karmimad-piirangud-voiks-hoida-korgema-nakatumise-taseme-ajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T15:13:15+02:00"><meta itemprop="dateModified" content="2020-11-07T16:24:09+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7104535/strandberg-saadaks-kohe-koik-inimesed-3-4-nadalaks-karantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fNzOlBrO4V7IBz7Fn4N4DrlV7CM=/335x190/smart/nginx/o/2019/04/21/11967900t1h4e61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fNzOlBrO4V7IBz7Fn4N4DrlV7CM=/335x190/smart/nginx/o/2019/04/21/11967900t1h4e61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>602</span></div></div><a href="https://arvamus.postimees.ee/7104535/strandberg-saadaks-kohe-koik-inimesed-3-4-nadalaks-karantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Keskpäevatund &#10217; </span>Strandberg saadaks kohe kõik inimesed 3–4 nädalaks karantiini <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7104535/strandberg-saadaks-kohe-koik-inimesed-3-4-nadalaks-karantiini/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://arvamus.postimees.ee/7104535/strandberg-saadaks-kohe-koik-inimesed-3-4-nadalaks-karantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T18:13:06+02:00"><meta itemprop="dateModified" content="2020-11-07T08:21:58+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuula.postimees.ee/7104094/rene-kokk-mart-ja-martin-on-vaga-koostoovoimelised-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F7qbD_GTs026qk7RWOZKtMAjlzA=/1000x435/filters:focal(753x103:1035x415)/nginx/o/2020/08/12/13268985t1h1a44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F7qbD_GTs026qk7RWOZKtMAjlzA=/1000x435/filters:focal(753x103:1035x415)/nginx/o/2020/08/12/13268985t1h1a44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kuula.postimees.ee" class="list-article__section-label slab">Kuula</a></div><a href="https://kuula.postimees.ee/7104094/rene-kokk-mart-ja-martin-on-vaga-koostoovoimelised-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Rene Kokk: Mart ja Martin on väga koostöövõimelised inimesed </span></a><a href="https://kuula.postimees.ee/7104094/rene-kokk-mart-ja-martin-on-vaga-koostoovoimelised-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T13:51:25+02:00"><meta itemprop="dateModified" content="2020-11-06T14:18:33+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7103818/tallinnas-on-viirus-kontrolli-alt-valjumas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BSTq08-_wNdXWwRqs70Oj4AmT_4=/335x190/filters:focal(1316x175:3563x1064)/nginx/o/2020/10/16/13416899t1h3c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BSTq08-_wNdXWwRqs70Oj4AmT_4=/335x190/filters:focal(1316x175:3563x1064)/nginx/o/2020/10/16/13416899t1h3c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7103818/tallinnas-on-viirus-kontrolli-alt-valjumas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Tallinnas on viirus kontrolli alt väljumas </span></a><a href="https://arvamus.postimees.ee/7103818/tallinnas-on-viirus-kontrolli-alt-valjumas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T16:31:19+02:00"><meta itemprop="dateModified" content="2020-11-03T10:59:30+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7100426/juri-pihel-televisioon-on-eestis-unikaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vm6pQadj0bDdhu9OoDmZC26j5Ik=/335x190/filters:focal(750x23:1360x550)/nginx/o/2020/10/23/13431680t1h3c65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Vm6pQadj0bDdhu9OoDmZC26j5Ik=/335x190/filters:focal(750x23:1360x550)/nginx/o/2020/10/23/13431680t1h3c65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7100426/juri-pihel-televisioon-on-eestis-unikaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Jüri Pihel: televisioon on Eestis unikaalne <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7100426/juri-pihel-televisioon-on-eestis-unikaalne/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/7100426/juri-pihel-televisioon-on-eestis-unikaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T13:02:02+02:00"><meta itemprop="dateModified" content="2020-11-02T16:19:21+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7100075/prantsusmaal-on-probleem-radikalismi-importimisega-haridussusteemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/piz_JOL-ijAYUyQkMfFBKPrhKHk=/1000x435/filters:focal(1618x597:4144x2563)/nginx/o/2020/11/02/13450845t1hb794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/piz_JOL-ijAYUyQkMfFBKPrhKHk=/1000x435/filters:focal(1618x597:4144x2563)/nginx/o/2020/11/02/13450845t1hb794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://arvamus.postimees.ee/7100075/prantsusmaal-on-probleem-radikalismi-importimisega-haridussusteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Prantsusmaal on probleem radikalismi importimisega haridussüsteemi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7100075/prantsusmaal-on-probleem-radikalismi-importimisega-haridussusteemi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/7100075/prantsusmaal-on-probleem-radikalismi-importimisega-haridussusteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T15:55:35+02:00"><meta itemprop="dateModified" content="2020-10-30T15:55:35+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuula.postimees.ee/7098545/liisa-pakosta-kui-tosiselt-ikkagi-soovitakse-rahva-arvamust-abielu-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TxhXjq3uM1G5GIT-GUzN1rU_cbA=/335x190/filters:focal(884x117:1324x492)/nginx/o/2020/10/02/13384956t1h455d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TxhXjq3uM1G5GIT-GUzN1rU_cbA=/335x190/filters:focal(884x117:1324x492)/nginx/o/2020/10/02/13384956t1h455d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kuula.postimees.ee" class="list-article__section-label slab">Kuula</a></div><a href="https://kuula.postimees.ee/7098545/liisa-pakosta-kui-tosiselt-ikkagi-soovitakse-rahva-arvamust-abielu-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Liisa Pakosta: kui tõsiselt ikkagi soovitakse rahva arvamust abielu kohta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuula.postimees.ee/7098545/liisa-pakosta-kui-tosiselt-ikkagi-soovitakse-rahva-arvamust-abielu-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kuula.postimees.ee/7098545/liisa-pakosta-kui-tosiselt-ikkagi-soovitakse-rahva-arvamust-abielu-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T14:21:37+02:00"><meta itemprop="dateModified" content="2020-10-30T15:10:29+02:00"><meta itemprop="author" content="Margus Parts, Erki Loigom, Merili Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7098423/erki-loigom-kim-jong-un-konnib-oma-vanaisa-jalgedes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ElG7wA7C8UBn0PNn_EsMsvQgaow=/335x190/filters:focal(2027x427:2899x1438)/nginx/o/2020/10/30/13445254t1hff8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ElG7wA7C8UBn0PNn_EsMsvQgaow=/335x190/filters:focal(2027x427:2899x1438)/nginx/o/2020/10/30/13445254t1hff8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/7098423/erki-loigom-kim-jong-un-konnib-oma-vanaisa-jalgedes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Maailm taskus &#10217; </span>Erki Loigom: Kim Jong-un kõnnib oma vanaisa jälgedes </span></a><a href="https://arvamus.postimees.ee/7098423/erki-loigom-kim-jong-un-konnib-oma-vanaisa-jalgedes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T13:26:25+02:00"><meta itemprop="dateModified" content="2020-10-30T14:54:09+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7098377/hindrek-riikoja-perekond-helme-tasakaalukusse-ei-maksa-uskuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PZG6SFfHRSCuiMfACTAWd2V0O80=/1000x435/filters:focal(1316x175:3563x1064)/nginx/o/2020/10/16/13416899t1h3c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PZG6SFfHRSCuiMfACTAWd2V0O80=/1000x435/filters:focal(1316x175:3563x1064)/nginx/o/2020/10/16/13416899t1h3c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7098377/hindrek-riikoja-perekond-helme-tasakaalukusse-ei-maksa-uskuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Hindrek Riikoja: perekond Helme tasakaalukusse ei maksa uskuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7098377/hindrek-riikoja-perekond-helme-tasakaalukusse-ei-maksa-uskuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7098377/hindrek-riikoja-perekond-helme-tasakaalukusse-ei-maksa-uskuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T17:10:08+02:00"><meta itemprop="dateModified" content="2020-10-27T17:10:08+02:00"><meta itemprop="author" content="Kuula, Eve Rohtla, Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7095797/aimar-altosaar-kui-on-vana-naita-ust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_ShZa3Qr5KUiy1tiukprCGwb5bY=/335x190/filters:focal(825x652:840x667)/nginx/o/2020/09/18/13354158t1h4f5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_ShZa3Qr5KUiy1tiukprCGwb5bY=/335x190/filters:focal(825x652:840x667)/nginx/o/2020/09/18/13354158t1h4f5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/7095797/aimar-altosaar-kui-on-vana-naita-ust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kvaliteetminutid &#10217; </span>Aimar Altosaar: kui on vana, näita ust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7095797/aimar-altosaar-kui-on-vana-naita-ust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7095797/aimar-altosaar-kui-on-vana-naita-ust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T12:39:39+02:00"><meta itemprop="dateModified" content="2020-10-26T13:55:11+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7094604/leedu-haaleta-oleks-valgevene-unustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7NRl5I7lE-FMGCaRzKrLctxzeps=/335x190/filters:focal(766x387:2036x1568)/nginx/o/2020/10/26/13436359t1h008e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7NRl5I7lE-FMGCaRzKrLctxzeps=/335x190/filters:focal(766x387:2036x1568)/nginx/o/2020/10/26/13436359t1h008e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/7094604/leedu-haaleta-oleks-valgevene-unustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Leedu hääleta oleks Valgevene unustatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7094604/leedu-haaleta-oleks-valgevene-unustatud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/7094604/leedu-haaleta-oleks-valgevene-unustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T09:09:45+02:00"><meta itemprop="dateModified" content="2020-10-26T17:15:18+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7094258/rein-lang-reitelmanni-tagasi-astumisest-on-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9Sr_Gfo81BUFtkJZ-Jhl0jZo9Y0=/1000x435/filters:focal(2557x215:4794x2356)/nginx/o/2020/10/08/13399467t1h9d46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9Sr_Gfo81BUFtkJZ-Jhl0jZo9Y0=/1000x435/filters:focal(2557x215:4794x2356)/nginx/o/2020/10/08/13399467t1h9d46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tv.postimees.ee/section/3449" class="list-article__section-label slab">Saated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tv.postimees.ee/7094258/rein-lang-reitelmanni-tagasi-astumisest-on-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: Reitelmanni tagasi astumisest on kahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7094258/rein-lang-reitelmanni-tagasi-astumisest-on-kahju/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tv.postimees.ee/7094258/rein-lang-reitelmanni-tagasi-astumisest-on-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div><a href="https://tv.postimees.ee/7094258/rein-lang-reitelmanni-tagasi-astumisest-on-kahju" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/nbSbs613TkoMd8Qg-YuUz07Qfm8=/230x130/smart/nginx/o/2020/10/26/13437139t1h1246.jpg" srcset="//f12.pmo.ee/nbSbs613TkoMd8Qg-YuUz07Qfm8=/230x130/smart/nginx/o/2020/10/26/13437139t1h1246.jpg, //f12.pmo.ee/70YKkkIznrEDnXNAqcsxuXMx_Cs=/460x260/smart/nginx/o/2020/10/26/13437139t1h1246.jpg 2x" alt="Rein Lang: Reitelmanni tagasi astumisest on kahju"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:10</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-25T14:21:28+02:00"><meta itemprop="dateModified" content="2020-10-25T19:48:09+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7093975/valitsuskriisis-oli-kaotajaks-eesti-uhiskond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WLDY0y9B7PHtukM34J3eRIzvV1g=/335x190/smart/nginx/o/2020/10/25/13434896t1h9f65.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WLDY0y9B7PHtukM34J3eRIzvV1g=/335x190/smart/nginx/o/2020/10/25/13434896t1h9f65.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>27</span></div></div><a href="https://www.postimees.ee/7093975/valitsuskriisis-oli-kaotajaks-eesti-uhiskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Poliitikaguru &#10217; </span>Valitsuskriisis oli kaotajaks Eesti ühiskond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7093975/valitsuskriisis-oli-kaotajaks-eesti-uhiskond/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/7093975/valitsuskriisis-oli-kaotajaks-eesti-uhiskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-24T14:09:49+03:00"><meta itemprop="dateModified" content="2020-10-25T19:48:45+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7093574/hobemagi-ja-ruussaar-kiitsid-pensionireformi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IP0xlWYsTDj3ICWfPX2oq3fcEcI=/335x190/smart/nginx/o/2020/10/24/13432984t1h4c8b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IP0xlWYsTDj3ICWfPX2oq3fcEcI=/335x190/smart/nginx/o/2020/10/24/13432984t1h4c8b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://www.postimees.ee/7093574/hobemagi-ja-ruussaar-kiitsid-pensionireformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Keskpäevatund &#10217; </span>Hõbemägi ja Ruussaar kiitsid pensionireformi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7093574/hobemagi-ja-ruussaar-kiitsid-pensionireformi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/7093574/hobemagi-ja-ruussaar-kiitsid-pensionireformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T16:54:52+03:00"><meta itemprop="dateModified" content="2020-10-23T17:08:27+03:00"><meta itemprop="author" content="Margus Parts, Jaak Prozes, Merili Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7093078/jaak-prozes-venemaa-andis-hoobi-soome-ugri-rahvaste-enesemaaramisoigusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rBKPLMXrUjgDHKSojywoPdVGb-A=/1000x435/filters:focal(505x157:2074x1356)/nginx/o/2020/10/23/13431485t1h2f74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rBKPLMXrUjgDHKSojywoPdVGb-A=/1000x435/filters:focal(505x157:2074x1356)/nginx/o/2020/10/23/13431485t1h2f74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/7093078/jaak-prozes-venemaa-andis-hoobi-soome-ugri-rahvaste-enesemaaramisoigusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Maailm taskus &#10217; </span>Jaak Prozes: Venemaa andis hoobi soome-ugri rahvaste enesemääramisõigusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7093078/jaak-prozes-venemaa-andis-hoobi-soome-ugri-rahvaste-enesemaaramisoigusele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/7093078/jaak-prozes-venemaa-andis-hoobi-soome-ugri-rahvaste-enesemaaramisoigusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-1dd921389e17c658348e.js" async></script></body></html>