<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/fNVPOgAufPg3o5xdpa6GLQcpNPA=/1200x630/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/fNVPOgAufPg3o5xdpa6GLQcpNPA=/1200x630/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nädala plaat: Manna ei anna alla"><meta property="twitter:title" content="Nädala plaat: Manna ei anna alla"><meta property="og:url" content="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla"><meta property="twitter:url" content="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Manna omanimeline, kiirele ajavaimule vastavalt kõigest pisut alla poole tunni kestev ja kolme kohalikku keelt kasutav debüütalbum on hea näide kohaliku uue laine räpi potentsiaalist ja kvaliteedist. Omal kombel on küll paradoksaalne see, et träpi ja räpi asemel annavad tooni ja lisavad kvaliteeti hoopis teist laadi tuuled, mis aitavad ühtlasi albumi balanssi ja õhuvahetust korras hoida ning pärinevad hoopis kusagilt džässi, funk’i ja souli avarustest. Mõnusalt laisad biidid, digipõlvkonna superstaari Billie Eilishi tumedatest mõjudest ei saa üle ega ümber. Meloodiaid ei ole õnneks rütmide all lömastatud, neile on jäetud ruumi liikuda ja omas valguses pulseerida."><meta property="twitter:description" content="Manna omanimeline, kiirele ajavaimule vastavalt kõigest pisut alla poole tunni kestev ja kolme kohalikku keelt kasutav debüütalbum on hea näide kohaliku uue laine räpi potentsiaalist ja kvaliteedist. Omal kombel on küll paradoksaalne see, et träpi ja räpi asemel annavad tooni ja lisavad kvaliteeti hoopis teist laadi tuuled, mis aitavad ühtlasi albumi balanssi ja õhuvahetust korras hoida ning pärinevad hoopis kusagilt džässi, funk’i ja souli avarustest. Mõnusalt laisad biidid, digipõlvkonna superstaari Billie Eilishi tumedatest mõjudest ei saa üle ega ümber. Meloodiaid ei ole õnneks rütmide all lömastatud, neile on jäetud ruumi liikuda ja omas valguses pulseerida."><meta property="og:type" content="article"><meta property="article:section" content="AK"><meta property="article:tag" content="manna"><meta property="article:tag" content="nädala plaat"><meta property="article:tag" content="arvustus"><meta name="article:published_time" content="2020-09-04T16:00:00+03:00"><meta name="article:modified_time" content="2020-09-04T11:12:46+03:00"><meta name="description" content="Manna omanimeline, kiirele ajavaimule vastavalt kõigest pisut alla poole tunni kestev ja kolme kohalikku keelt kasutav debüütalbum on hea näide kohaliku uue laine räpi potentsiaalist ja kvaliteedist. Omal kombel on küll paradoksaalne see, et träpi ja räpi asemel annavad tooni ja lisavad kvaliteeti hoopis teist laadi tuuled, mis aitavad ühtlasi albumi balanssi ja õhuvahetust korras hoida ning pärinevad hoopis kusagilt džässi, funk’i ja souli avarustest. Mõnusalt laisad biidid, digipõlvkonna superstaari Billie Eilishi tumedatest mõjudest ei saa üle ega ümber. Meloodiaid ei ole õnneks rütmide all lömastatud, neile on jäetud ruumi liikuda ja omas valguses pulseerida."><meta name="keywords" content="manna, nädala plaat, arvustus"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Nädala plaat: Manna ei anna alla - AK - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-7054735"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search" rel="noopener">R, 4.09.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__text">«See, mida Mart ja Martin Helme üritavad esile kutsuda, on kontrollitud kaos.» </a><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__author section-border-color"><span class="slab section-font-color">Ahto Lobjakas, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__image"><img src="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg" srcset="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg, //f10.pmo.ee/yfhdniqlyNITLJC_-HCb3S_1P2o=/144x144/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg 2x" alt="Ahto Lobjakas, kolumnist"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" rel="noopener" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" rel="noopener" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/5220" target="_self" rel="noopener" class="menu-item menu-item--important">Lobjakas vs Vooglaid</a></div><div><a href="https://kuula.postimees.ee" target="_blank" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" rel="noopener" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" rel="noopener" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" rel="noopener" class="menu-item">Faktikontroll</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" rel="noopener" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" rel="noopener" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7054735"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/1214">AK</a></li><li class="breadcrumb-item">Nädala plaat: Manna ei anna alla</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054735" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dala%20plaat%3A%20Manna%20ei%20anna%20alla&url=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054735"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7054735&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dala%20plaat%3A%20Manna%20ei%20anna%20alla&url=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054735"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-04T16:00:00+03:00">4. september 2020, 16:00</span></div><h1 class="article-headline" itemprop="headline name">Nädala plaat: Manna ei anna alla</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55438" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg" srcset="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg, //f12.pmo.ee/oNBapJkOYYLC4g-05kSBjyTp72M=/80x80/smart/nginx/o/2016/01/29/4950793t1he989.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Haav</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Mannal ilmus omanimeline, kiirele ajavaimule vastav pooletunnine album.</li><li class="article-bullets__bullet section-bg-color-before">See album on hea näide kohaliku uue laine räpi potentsiaalist ja kvaliteedist.</li><li class="article-bullets__bullet section-bg-color-before">«Manna» on mööduud aastal ilmunud EPga võrreldes edasiminek igas mõttes.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/6eZR7LNMnNIjXgJzpRRO6XPtzkQ=/1370x820/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg"><figure-fullscreen eager :image-id="13321755" image-url="//f9.pmo.ee/I6pQMN9Vm9G1Z4FuQyX5ZXD9_Z4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/04/13321755t1ha94b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13321755)" src="//f9.pmo.ee/6eZR7LNMnNIjXgJzpRRO6XPtzkQ=/1370x820/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg" srcset="//f9.pmo.ee/6eZR7LNMnNIjXgJzpRRO6XPtzkQ=/1370x820/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Artist nimega Manna.</p><p class="figure__caption--name" itemprop="creator">FOTO: Hindrek Maasik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Manna omanimeline, kiirele ajavaimule vastavalt kõigest pisut alla poole tunni kestev ja kolme kohalikku keelt kasutav debüütalbum on hea näide kohaliku uue laine räpi potentsiaalist ja kvaliteedist. Omal kombel on küll paradoksaalne see, et träpi ja räpi asemel annavad tooni ja lisavad kvaliteeti hoopis teist laadi tuuled, mis aitavad ühtlasi albumi balanssi ja õhuvahetust korras hoida ning pärinevad hoopis kusagilt džässi, <em>funk</em>’i ja souli avarustest. Mõnusalt laisad biidid, digipõlvkonna superstaari Billie Eilishi tumedatest mõjudest ei saa üle ega ümber. Meloodiaid ei ole õnneks rütmide all lömastatud, neile on jäetud ruumi liikuda ja omas valguses pulseerida.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Soundcloudi räpparid on üldiselt vähemasti mõnes mõttes kas siis puhtjuhuslikult või paremal juhul teadlikult vana kooli hiphopi kriteeriume aus hoidvad tegijad. Tähtis on peale ajavaimu tabamise minimalistlik olemus ja sõnum.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 100%;"><iframe frameborder="0" height="100" src="https://www.youtube.com/embed/k7bxTzG5Mc0?enablejsapi=1?enablejsapi=1" width="100" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7054735" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054735" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dala%20plaat%3A%20Manna%20ei%20anna%20alla&url=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054735"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7054735&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dala%20plaat%3A%20Manna%20ei%20anna%20alla&url=https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054735"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7054735" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7054735" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/354282/manna">manna</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/48116/nadala-plaat">nädala plaat</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/25467/arvustus">arvustus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h72uim1sb8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-58m3u1hwjs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/1214">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T16:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T11:12:46+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZrUTc3LjIbzdYBSYZiZcQcVJqQg=/324x222/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZrUTc3LjIbzdYBSYZiZcQcVJqQg=/324x222/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a></div><a href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat: Manna ei anna alla </span></a><a href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T15:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T11:57:47+03:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7054790/ukskord-joulupoiss-alati-joulupoiss-ehk-macaulay-culkin-40" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/punfn07h2kpQuhqXkSD1kyDdGE4=/324x222/filters:focal(614x545:629x560)/nginx/o/2020/09/04/13321891t1hf133.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/punfn07h2kpQuhqXkSD1kyDdGE4=/324x222/filters:focal(614x545:629x560)/nginx/o/2020/09/04/13321891t1hf133.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7054790/ukskord-joulupoiss-alati-joulupoiss-ehk-macaulay-culkin-40" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ükskord jõulupoiss, alati jõulupoiss ehk Macaulay Culkin 40 </span></a><a href="https://leht.postimees.ee/7054790/ukskord-joulupoiss-alati-joulupoiss-ehk-macaulay-culkin-40" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:06:00+03:00"><meta itemprop="dateModified" content="2020-08-31T09:48:26+03:00"><meta itemprop="author" content="Tiina Paet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7049566/eki-keelekool-kissellist-ja-karussellist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UJCQNiNxr0CWXBbtDvvFDbr3k24=/324x222/smart/nginx/o/2020/08/28/13305243t1hd1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UJCQNiNxr0CWXBbtDvvFDbr3k24=/324x222/smart/nginx/o/2020/08/28/13305243t1hd1ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>65</span></div></div><a href="https://leht.postimees.ee/7049566/eki-keelekool-kissellist-ja-karussellist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: kissellist ja karussellist </span></a><a href="https://leht.postimees.ee/7049566/eki-keelekool-kissellist-ja-karussellist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:05:00+03:00"><meta itemprop="dateModified" content="2020-08-28T17:38:50+03:00"><meta itemprop="author" content="Anastasiya Fiadotava"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7049541/valgevene-labi-raskuste-rahvusidentiteedini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aSSARplfmAjr1Yzena__GUfuP28=/324x222/filters:focal(215x287:230x302)/nginx/o/2020/08/28/13305191t1hb00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aSSARplfmAjr1Yzena__GUfuP28=/324x222/filters:focal(215x287:230x302)/nginx/o/2020/08/28/13305191t1hb00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>44</span></div></div><a href="https://leht.postimees.ee/7049541/valgevene-labi-raskuste-rahvusidentiteedini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene: läbi raskuste rahvusidentiteedini <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7049541/valgevene-labi-raskuste-rahvusidentiteedini/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/7049541/valgevene-labi-raskuste-rahvusidentiteedini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-28T19:03:34+03:00"><meta itemprop="author" content="Kirke Kangro"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7049593/kirke-kangro-hea-uus-monument" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cP1Wum2JvnbXviXsVLbA66iY8uA=/324x222/smart/nginx/o/2020/08/28/13305385t1hb66d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cP1Wum2JvnbXviXsVLbA66iY8uA=/324x222/smart/nginx/o/2020/08/28/13305385t1hb66d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>84</span></div></div><a href="https://leht.postimees.ee/7049593/kirke-kangro-hea-uus-monument" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirke Kangro: hea uus monument <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7049593/kirke-kangro-hea-uus-monument/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7049593/kirke-kangro-hea-uus-monument" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-31T11:28:04+03:00"><meta itemprop="author" content="Maria Arusoo, Kaarin Kivirähk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7049330/kunst-sinu-umber-legendaarne-kuraator-eha-komissarov-mulle-meeldib-labi-vosa-murda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qT7_Tgj8nSe9TRGlHu-QBVN77FA=/324x222/smart/nginx/o/2020/08/28/13304503t1h6d71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qT7_Tgj8nSe9TRGlHu-QBVN77FA=/324x222/smart/nginx/o/2020/08/28/13304503t1h6d71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>287</span></div></div><a href="https://leht.postimees.ee/7049330/kunst-sinu-umber-legendaarne-kuraator-eha-komissarov-mulle-meeldib-labi-vosa-murda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunst sinu ümber. Legendaarne kuraator Eha Komissarov: «Mulle meeldib läbi võsa murda»</span><div class="list-article__additional-headline">Video</div></a><a href="https://leht.postimees.ee/7049330/kunst-sinu-umber-legendaarne-kuraator-eha-komissarov-mulle-meeldib-labi-vosa-murda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8zmoz5zv6g" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-28T22:40:50+03:00"><meta itemprop="author" content="Sven Sakkov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7049779/sven-sakkov-trumpi-valispoliitika-paradoksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R6TJAM4MNBUHl9mw21at4YuG538=/324x222/smart/nginx/o/2020/08/28/13305848t1h79fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/R6TJAM4MNBUHl9mw21at4YuG538=/324x222/smart/nginx/o/2020/08/28/13305848t1h79fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>117</span></div></div><a href="https://arvamus.postimees.ee/7049779/sven-sakkov-trumpi-valispoliitika-paradoksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sven Sakkov: Trumpi välispoliitika paradoksid <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7049779/sven-sakkov-trumpi-valispoliitika-paradoksid/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/7049779/sven-sakkov-trumpi-valispoliitika-paradoksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-28T22:32:27+03:00"><meta itemprop="author" content="Jüri Reinvere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7049775/juri-reinvere-essee-sugis-2020-kivide-viskajate-kuldajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0voGFRwiKeAq7PqSxGCbjBT8T7M=/324x222/smart/nginx/o/2020/08/28/13305843t1h0fe0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0voGFRwiKeAq7PqSxGCbjBT8T7M=/324x222/smart/nginx/o/2020/08/28/13305843t1h0fe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>284</span></div></div><a href="https://arvamus.postimees.ee/7049775/juri-reinvere-essee-sugis-2020-kivide-viskajate-kuldajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Reinvere essee: sügis 2020 – kivide viskajate kuldajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7049775/juri-reinvere-essee-sugis-2020-kivide-viskajate-kuldajastu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/7049775/juri-reinvere-essee-sugis-2020-kivide-viskajate-kuldajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T00:04:00+03:00"><meta itemprop="dateModified" content="2020-08-05T17:41:13+03:00"><meta itemprop="author" content="Mihkel Kunnus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033270/mihkel-kunnus-kivisaare-jahi-saak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BdeFso0d0tSkz0HyRYtLPojpRYg=/324x222/smart/nginx/o/2020/08/05/13255133t1h8923.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BdeFso0d0tSkz0HyRYtLPojpRYg=/324x222/smart/nginx/o/2020/08/05/13255133t1h8923.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/679" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>370</span></div></div><a href="https://leht.postimees.ee/7033270/mihkel-kunnus-kivisaare-jahi-saak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kunnus: Kivisaare-jahi saak <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7033270/mihkel-kunnus-kivisaare-jahi-saak/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://leht.postimees.ee/7033270/mihkel-kunnus-kivisaare-jahi-saak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T12:36:07+03:00"><meta itemprop="dateModified" content="2020-06-22T12:36:07+03:00"><meta itemprop="author" content="Aune Valk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000823/aune-valk-korgeima-palgaga-ulikoolilopetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RW_Y3U05xKfX4RMRcxe_LOizCRo=/324x222/smart/nginx/o/2020/06/19/13161684t1h077f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RW_Y3U05xKfX4RMRcxe_LOizCRo=/324x222/smart/nginx/o/2020/06/19/13161684t1h077f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>81</span></div></div><a href="https://leht.postimees.ee/7000823/aune-valk-korgeima-palgaga-ulikoolilopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aune Valk: kõrgeima palgaga ülikoolilõpetajad </span></a><a href="https://leht.postimees.ee/7000823/aune-valk-korgeima-palgaga-ulikoolilopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:02:00+03:00"><meta itemprop="dateModified" content="2020-06-29T11:58:39+03:00"><meta itemprop="author" content="Rein Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000912/rein-raud-mass-kui-uhiskonna-palavik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kuw0zzr67hWZ8TxM84EPJR9YUCY=/324x222/smart/nginx/o/2020/06/19/13161967t1h18c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Kuw0zzr67hWZ8TxM84EPJR9YUCY=/324x222/smart/nginx/o/2020/06/19/13161967t1h18c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>251</span></div></div><a href="https://leht.postimees.ee/7000912/rein-raud-mass-kui-uhiskonna-palavik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Raud: mäss kui ühiskonna palavik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000912/rein-raud-mass-kui-uhiskonna-palavik/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://leht.postimees.ee/7000912/rein-raud-mass-kui-uhiskonna-palavik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-20T00:18:21+03:00"><meta itemprop="author" content="Aimar Altosaar, Imbi Paju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7001360/heli-susi-peame-hoiduma-kultuuri-ja-vaimu-lammutavate-vihasonade-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4n23NCQQ4oyAsEUEWFDyij_VExE=/324x222/filters:focal(556x486:571x501)/nginx/o/2020/06/20/13163127t1h3f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4n23NCQQ4oyAsEUEWFDyij_VExE=/324x222/filters:focal(556x486:571x501)/nginx/o/2020/06/20/13163127t1h3f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>206</span></div></div><a href="https://leht.postimees.ee/7001360/heli-susi-peame-hoiduma-kultuuri-ja-vaimu-lammutavate-vihasonade-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heli Susi: peame hoiduma kultuuri ja vaimu lammutavate vihasõnade eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7001360/heli-susi-peame-hoiduma-kultuuri-ja-vaimu-lammutavate-vihasonade-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7001360/heli-susi-peame-hoiduma-kultuuri-ja-vaimu-lammutavate-vihasonade-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-19T15:21:24+03:00"><meta itemprop="author" content="Eiki Berg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000978/eiki-berg-geopoliitilised-trendid-pandeemia-ja-kliimakriisi-taustal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7o6LjXDvd69ClBXI9Ti1YxbM7vM=/324x222/smart/nginx/o/2020/06/19/13162176t1he44c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7o6LjXDvd69ClBXI9Ti1YxbM7vM=/324x222/smart/nginx/o/2020/06/19/13162176t1he44c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://leht.postimees.ee/7000978/eiki-berg-geopoliitilised-trendid-pandeemia-ja-kliimakriisi-taustal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiki Berg: geopoliitilised trendid pandeemia ja kliimakriisi taustal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000978/eiki-berg-geopoliitilised-trendid-pandeemia-ja-kliimakriisi-taustal/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7000978/eiki-berg-geopoliitilised-trendid-pandeemia-ja-kliimakriisi-taustal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-16T15:16:52+03:00"><meta itemprop="author" content="Atko Remmel, Tõnno Jonuks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998186/tonno-jonuks-atko-remmel-kuidas-eestlastest-sai-metsarahvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VcN3QANdSLVDusRpk9fzragMDKY=/324x222/filters:focal(230x396:695x1280)/nginx/o/2020/06/16/13155300t1h1e5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VcN3QANdSLVDusRpk9fzragMDKY=/324x222/filters:focal(230x396:695x1280)/nginx/o/2020/06/16/13155300t1h1e5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>242</span></div></div><a href="https://leht.postimees.ee/6998186/tonno-jonuks-atko-remmel-kuidas-eestlastest-sai-metsarahvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnno Jonuks, Atko Remmel: kuidas eestlastest sai metsarahvas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998186/tonno-jonuks-atko-remmel-kuidas-eestlastest-sai-metsarahvas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6998186/tonno-jonuks-atko-remmel-kuidas-eestlastest-sai-metsarahvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T15:23:35+03:00"><meta itemprop="author" content="Erik Terk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000963/majandusteadlane-geopoliitika-ja-geookonoomika-vahel-ja-sees-toimuvad-suured-muutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PLiiNxMDL2njPu7WzSXVnz8i6wk=/324x222/filters:focal(310x222:325x237)/nginx/o/2020/06/19/13162118t1h8180.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PLiiNxMDL2njPu7WzSXVnz8i6wk=/324x222/filters:focal(310x222:325x237)/nginx/o/2020/06/19/13162118t1h8180.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://leht.postimees.ee/7000963/majandusteadlane-geopoliitika-ja-geookonoomika-vahel-ja-sees-toimuvad-suured-muutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandusteadlane: geopoliitika ja geoökonoomika vahel ja sees toimuvad suured muutused <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000963/majandusteadlane-geopoliitika-ja-geookonoomika-vahel-ja-sees-toimuvad-suured-muutused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7000963/majandusteadlane-geopoliitika-ja-geookonoomika-vahel-ja-sees-toimuvad-suured-muutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eqiz829jgn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:04+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T14:17:17+03:00"><meta itemprop="author" content="Geda Paulsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000886/eki-keelekool-kes-on-kaarlant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LxNlU1UemoJrcVbpDjGnSNJ8UAY=/324x222/smart/nginx/o/2020/06/19/13161878t1ha0f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LxNlU1UemoJrcVbpDjGnSNJ8UAY=/324x222/smart/nginx/o/2020/06/19/13161878t1ha0f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>48</span></div></div><a href="https://leht.postimees.ee/7000886/eki-keelekool-kes-on-kaarlant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: kes on kaarlant? </span></a><a href="https://leht.postimees.ee/7000886/eki-keelekool-kes-on-kaarlant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T22:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T12:44:21+03:00"><meta itemprop="author" content="Joonas Hellerma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000785/inimkonna-haaled-arkaadia-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mBw0FRKud6WNM_j6s5mIcLakFJI=/324x222/filters:focal(819x672:834x687)/nginx/o/2020/06/19/13161598t1h3807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mBw0FRKud6WNM_j6s5mIcLakFJI=/324x222/filters:focal(819x672:834x687)/nginx/o/2020/06/19/13161598t1h3807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>57</span></div></div><a href="https://leht.postimees.ee/7000785/inimkonna-haaled-arkaadia-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkonna hääled Arkaadia teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000785/inimkonna-haaled-arkaadia-teel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7000785/inimkonna-haaled-arkaadia-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T21:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T12:47:37+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000789/mis-saab-ilusatest-tudrukutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IH2zCsetXusGEfkHqe-jg-MnfKE=/324x222/filters:focal(394x287:409x302)/nginx/o/2020/06/19/13161625t1h599f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IH2zCsetXusGEfkHqe-jg-MnfKE=/324x222/filters:focal(394x287:409x302)/nginx/o/2020/06/19/13161625t1h599f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://leht.postimees.ee/7000789/mis-saab-ilusatest-tudrukutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis saab ilusatest tüdrukutest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000789/mis-saab-ilusatest-tudrukutest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7000789/mis-saab-ilusatest-tudrukutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T18:15:00+03:00"><meta itemprop="dateModified" content="2020-06-20T00:44:23+03:00"><meta itemprop="author" content="Hilkka Hiiop, Maria Hansar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000522/digikultuur-digiajastul-kunstiparand-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rIX1H683iICo0zDUgjxc42xYPFo=/324x222/filters:focal(870x283:885x298)/nginx/o/2020/06/19/13160951t1hfc81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rIX1H683iICo0zDUgjxc42xYPFo=/324x222/filters:focal(870x283:885x298)/nginx/o/2020/06/19/13160951t1hfc81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://leht.postimees.ee/7000522/digikultuur-digiajastul-kunstiparand-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Digikultuur. Digiajastul kunstipärand muutub </span></a><a href="https://leht.postimees.ee/7000522/digikultuur-digiajastul-kunstiparand-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-23T21:21:55+03:00"><meta itemprop="author" content="Aro Velmet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000797/vikerkaar-loeb-kerge-on-elada-valjaspool-kapitalismi-ja-monogaamiat-kui-oled-voitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J2Egf0bQjTh1tFzBN59x6MtdO3w=/324x222/filters:focal(921x691:936x706)/nginx/o/2020/06/19/13161638t1h5b86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J2Egf0bQjTh1tFzBN59x6MtdO3w=/324x222/filters:focal(921x691:936x706)/nginx/o/2020/06/19/13161638t1h5b86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>76</span></div></div><a href="https://leht.postimees.ee/7000797/vikerkaar-loeb-kerge-on-elada-valjaspool-kapitalismi-ja-monogaamiat-kui-oled-voitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Kerge on elada väljaspool kapitalismi ja monogaamiat, kui oled võitja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000797/vikerkaar-loeb-kerge-on-elada-valjaspool-kapitalismi-ja-monogaamiat-kui-oled-voitja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/7000797/vikerkaar-loeb-kerge-on-elada-valjaspool-kapitalismi-ja-monogaamiat-kui-oled-voitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T17:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T09:41:57+03:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000559/juurikas-mustiline-signaal-kordub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jsfUtV0oCeWGuuTsQD-LXhFbULA=/324x222/smart/nginx/o/2020/06/19/13160998t1hc777.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jsfUtV0oCeWGuuTsQD-LXhFbULA=/324x222/smart/nginx/o/2020/06/19/13160998t1hc777.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://leht.postimees.ee/7000559/juurikas-mustiline-signaal-kordub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Müstiline signaal kordub </span></a><a href="https://leht.postimees.ee/7000559/juurikas-mustiline-signaal-kordub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T17:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T09:35:44+03:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000553/juurikas-uue-elu-koidikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GYRBJHRmYJxqVYY7Xwl8kk7em5U=/324x222/filters:focal(932x757:947x772)/nginx/o/2020/06/19/13160993t1h67b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GYRBJHRmYJxqVYY7Xwl8kk7em5U=/324x222/filters:focal(932x757:947x772)/nginx/o/2020/06/19/13160993t1h67b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://leht.postimees.ee/7000553/juurikas-uue-elu-koidikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Uue elu koidikul <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000553/juurikas-uue-elu-koidikul/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/7000553/juurikas-uue-elu-koidikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T15:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T09:31:17+03:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000549/aja-auk-porandaalune-samaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-mQb6U1DBhoya1pXbtkoOGwC_gw=/324x222/filters:focal(171x117:186x132)/nginx/o/2020/06/19/13160985t1h2460.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-mQb6U1DBhoya1pXbtkoOGwC_gw=/324x222/filters:focal(171x117:186x132)/nginx/o/2020/06/19/13160985t1h2460.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://leht.postimees.ee/7000549/aja-auk-porandaalune-samaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aja auk. Põrandaalune šamaan </span></a><a href="https://leht.postimees.ee/7000549/aja-auk-porandaalune-samaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T14:30:00+03:00"><meta itemprop="dateModified" content="2020-06-19T09:45:25+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000540/nadala-plaat-cosmoskoviitide-kosmopoliitsed-rannakud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SNR_M9QmbXBoCO785p8NuK5Rogg=/324x222/filters:focal(825x729:840x744)/nginx/o/2020/06/19/13160974t1h5111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SNR_M9QmbXBoCO785p8NuK5Rogg=/324x222/filters:focal(825x729:840x744)/nginx/o/2020/06/19/13160974t1h5111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://leht.postimees.ee/7000540/nadala-plaat-cosmoskoviitide-kosmopoliitsed-rannakud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat: Cosmoskoviitide kosmopoliitsed rännakud </span></a><a href="https://leht.postimees.ee/7000540/nadala-plaat-cosmoskoviitide-kosmopoliitsed-rannakud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:05:00+03:00"><meta itemprop="dateModified" content="2020-06-12T18:25:50+03:00"><meta itemprop="author" content="Hent Kalmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995695/hent-kalmo-konservatiivsusest-pohiseaduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y-HibyMZrmZlCOSosmd9-kne_gU=/324x222/smart/nginx/o/2020/06/12/13149896t1h3660.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y-HibyMZrmZlCOSosmd9-kne_gU=/324x222/smart/nginx/o/2020/06/12/13149896t1h3660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://leht.postimees.ee/6995695/hent-kalmo-konservatiivsusest-pohiseaduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hent Kalmo: konservatiivsusest põhiseaduses <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995695/hent-kalmo-konservatiivsusest-pohiseaduses/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6995695/hent-kalmo-konservatiivsusest-pohiseaduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:03:00+03:00"><meta itemprop="dateModified" content="2020-06-12T16:23:29+03:00"><meta itemprop="author" content="Indrek Ibrus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995589/indrek-ibrus-eesti-aruteluruumi-elujoust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7wq-S9llHLxSK6vUNlDcf7Yqbes=/324x222/smart/nginx/o/2020/06/12/13149523t1h748d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7wq-S9llHLxSK6vUNlDcf7Yqbes=/324x222/smart/nginx/o/2020/06/12/13149523t1h748d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://leht.postimees.ee/6995589/indrek-ibrus-eesti-aruteluruumi-elujoust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Ibrus: Eesti aruteluruumi elujõust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995589/indrek-ibrus-eesti-aruteluruumi-elujoust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6995589/indrek-ibrus-eesti-aruteluruumi-elujoust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T15:36:55+03:00"><meta itemprop="author" content="Mari Vaus, Kairi Janson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995509/eki-keelekool-detektiivitoo-terminitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qh1IMk7w60Cg8ElPzC9X2vRYXDQ=/324x222/smart/nginx/o/2020/06/12/13149373t1hf319.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qh1IMk7w60Cg8ElPzC9X2vRYXDQ=/324x222/smart/nginx/o/2020/06/12/13149373t1hf319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>81</span></div></div><a href="https://leht.postimees.ee/6995509/eki-keelekool-detektiivitoo-terminitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: detektiivitöö terminitega </span></a><a href="https://leht.postimees.ee/6995509/eki-keelekool-detektiivitoo-terminitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T00:35:30+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995013/aimar-altosaar-malutoo-mis-aitab-saada-iseendaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e5jXdoPw-k2Hkkam2YMlKgSzGmU=/324x222/smart/nginx/o/2020/06/12/13148374t1hd0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e5jXdoPw-k2Hkkam2YMlKgSzGmU=/324x222/smart/nginx/o/2020/06/12/13148374t1hd0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>196</span></div></div><a href="https://leht.postimees.ee/6995013/aimar-altosaar-malutoo-mis-aitab-saada-iseendaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: mälutöö, mis aitab saada iseendaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995013/aimar-altosaar-malutoo-mis-aitab-saada-iseendaks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6995013/aimar-altosaar-malutoo-mis-aitab-saada-iseendaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T00:25:34+03:00"><meta itemprop="author" content="Antti Roose"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995011/antti-roose-hea-eesti-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Av6Kz9o9pCqS2xwG8qqN_aF48pw=/324x222/smart/nginx/o/2020/06/12/13148368t1haac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Av6Kz9o9pCqS2xwG8qqN_aF48pw=/324x222/smart/nginx/o/2020/06/12/13148368t1haac4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://leht.postimees.ee/6995011/antti-roose-hea-eesti-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antti Roose: hea Eesti linn </span></a><a href="https://leht.postimees.ee/6995011/antti-roose-hea-eesti-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T22:00:00+03:00"><meta itemprop="dateModified" content="2020-06-12T12:44:04+03:00"><meta itemprop="author" content="Reidar Andreson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994993/asimovi-vennaskond-ehk-asumi-sobrad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hisYOqQ5tv2KT5eX6hdn4mt4v1U=/324x222/filters:focal(474x312:489x327)/nginx/o/2020/06/11/13148312t1h7daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hisYOqQ5tv2KT5eX6hdn4mt4v1U=/324x222/filters:focal(474x312:489x327)/nginx/o/2020/06/11/13148312t1h7daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>196</span></div></div><a href="https://leht.postimees.ee/6994993/asimovi-vennaskond-ehk-asumi-sobrad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asimovi vennaskond ehk Asumi sõbrad </span></a><a href="https://leht.postimees.ee/6994993/asimovi-vennaskond-ehk-asumi-sobrad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T20:00:00+03:00"><meta itemprop="dateModified" content="2020-06-15T21:42:43+03:00"><meta itemprop="author" content="Märt Väljataga"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994988/vikerkaar-loeb-jou-ja-ilunumbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g1fuNhX0O1o1fQ23JX8Pwo55ZAE=/324x222/filters:focal(247x263:262x278)/nginx/o/2020/06/11/13148304t1h4110.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g1fuNhX0O1o1fQ23JX8Pwo55ZAE=/324x222/filters:focal(247x263:262x278)/nginx/o/2020/06/11/13148304t1h4110.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>87</span></div></div><a href="https://leht.postimees.ee/6994988/vikerkaar-loeb-jou-ja-ilunumbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Jõu- ja ilunumbrid </span></a><a href="https://leht.postimees.ee/6994988/vikerkaar-loeb-jou-ja-ilunumbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T20:00:00+03:00"><meta itemprop="dateModified" content="2020-06-12T12:43:12+03:00"><meta itemprop="author" content="Küllo Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994986/kolmanda-ringi-raamatud-queen-ja-freddie-mercury" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v60KMwRYnXCEKi3dSxj97R8aLOI=/324x222/filters:focal(1056x862:1071x877)/nginx/o/2020/06/11/13148299t1ha194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v60KMwRYnXCEKi3dSxj97R8aLOI=/324x222/filters:focal(1056x862:1071x877)/nginx/o/2020/06/11/13148299t1ha194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://leht.postimees.ee/6994986/kolmanda-ringi-raamatud-queen-ja-freddie-mercury" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmanda ringi raamatud: Queen ja Freddie Mercury </span></a><a href="https://leht.postimees.ee/6994986/kolmanda-ringi-raamatud-queen-ja-freddie-mercury" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T15:30:00+03:00"><meta itemprop="dateModified" content="2020-06-12T09:34:12+03:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6995120/aja-auk-miley-cyruse-isa-ehk-oige-ameeriklane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t7Wz7Fs8jdkL24dzCt5SYa7esIw=/324x222/filters:focal(729x855:744x870)/nginx/o/2020/06/12/13148544t1h6c0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t7Wz7Fs8jdkL24dzCt5SYa7esIw=/324x222/filters:focal(729x855:744x870)/nginx/o/2020/06/12/13148544t1h6c0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6995120/aja-auk-miley-cyruse-isa-ehk-oige-ameeriklane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aja auk. Miley Cyruse isa ehk õige ameeriklane <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6995120/aja-auk-miley-cyruse-isa-ehk-oige-ameeriklane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6995120/aja-auk-miley-cyruse-isa-ehk-oige-ameeriklane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ead633b47556d73bffdd.js" async></script></body></html>