<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/EOzBQ2ZgJUc-EMQ6R8rQ1SofoWo=/1200x630/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/EOzBQ2ZgJUc-EMQ6R8rQ1SofoWo=/1200x630/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama?"><meta property="twitter:title" content="Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama?"><meta property="og:url" content="https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama"><meta property="twitter:url" content="https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Postimees käsitles põhjalikult RMK hallatavaid arvukaid mälestisi, mille hooldamiseks viimasel väidetavalt raha ja tahtmist ei ole. Mälestised mitte ainult ei lagune, vaid hävinevad. RMK pole ainus, Eestist võib leida sadu näiteid, kus omanikuta või rahalise toeta mälestis jääb lagunema, kirjutab Wooluvabrik OÜ juhatuse liige ja vandeadvokaat Vahur Kivistik."><meta property="twitter:description" content="Postimees käsitles põhjalikult RMK hallatavaid arvukaid mälestisi, mille hooldamiseks viimasel väidetavalt raha ja tahtmist ei ole. Mälestised mitte ainult ei lagune, vaid hävinevad. RMK pole ainus, Eestist võib leida sadu näiteid, kus omanikuta või rahalise toeta mälestis jääb lagunema, kirjutab Wooluvabrik OÜ juhatuse liige ja vandeadvokaat Vahur Kivistik."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="hüdroelektrijaam"><meta property="article:tag" content="keskkonnaamet"><meta property="article:tag" content="linnamäe hüdroelektrijaam"><meta name="article:published_time" content="2020-08-07T18:59:29+03:00"><meta name="article:modified_time" content="2020-08-07T18:59:29+03:00"><meta name="description" content="Postimees käsitles põhjalikult RMK hallatavaid arvukaid mälestisi, mille hooldamiseks viimasel väidetavalt raha ja tahtmist ei ole. Mälestised mitte ainult ei lagune, vaid hävinevad. RMK pole ainus, Eestist võib leida sadu näiteid, kus omanikuta või rahalise toeta mälestis jääb lagunema, kirjutab Wooluvabrik OÜ juhatuse liige ja vandeadvokaat Vahur Kivistik."><meta name="keywords" content="hüdroelektrijaam, keskkonnaamet, linnamäe hüdroelektrijaam"><link rel="canonical" href="https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama? - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f16dfcb380073d58544b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-7035023"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">R, 7.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__text">«Tartu on koht, millega peab tutvuma iga lätlane ja seda ei tule teha üksnes eestlaste paremini tundmiseks, vaid ka selleks, et lätlasi paremini tunda.» </a><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__author section-border-color"><span class="slab section-font-color">Läti suursaadik Eestis Raimonds Jansons</span></a></div><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__image"><img src="//f8.pmo.ee/sEu_wYN4ur87P-QNeLmI8mvt4s8=/72x72/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg" srcset="//f8.pmo.ee/sEu_wYN4ur87P-QNeLmI8mvt4s8=/72x72/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg, //f8.pmo.ee/K1EoJi9aqfjEFsbd-8q5WuovVgI=/144x144/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/5220" target="_self" class="menu-item menu-item--important">Lobjakas vs Vooglaid</a></div><div><a href="https://kuula.postimees.ee" target="_blank" class="menu-item">Podcast</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Faktikontroll</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7035023"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7035023" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahur%20Kivistik%3A%20miks%20keskkonnaamet%20tahab%20seisata%20Linnam%C3%A4e%20h%C3%BCdroelektrijaama%3F&url=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7035023"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7035023&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahur%20Kivistik%3A%20miks%20keskkonnaamet%20tahab%20seisata%20Linnam%C3%A4e%20h%C3%BCdroelektrijaama%3F&url=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7035023"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Demail%26utm_content%3D7035023" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-07T18:59:29+03:00">7. august 2020, 18:59</span></div><h1 class="article-headline" itemprop="headline name">Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/145989" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/HEOa7CmnYzfbrU6bKSvWBL2vs_o=/40x40/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg" srcset="//f9.pmo.ee/HEOa7CmnYzfbrU6bKSvWBL2vs_o=/40x40/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg, //f9.pmo.ee/MqKwtcFyoshTx5XE0rmZsU_xMRU=/80x80/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Vahur Kivistik</span></span><span class="article-authors__position" itemprop="jobTitle">Wooluvabrik OÜ juhatuse liige ja vandeadvokaat</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/z1nlk2ChudZSX-UHMz6HaJGPQ3U=/1370x820/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg"><figure-fullscreen eager :image-id="13259167" image-url="//f9.pmo.ee/V5ZyKYb9M5aYpY956AFErT5roYE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/07/13259167t1hdfe9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13259167)" src="//f9.pmo.ee/z1nlk2ChudZSX-UHMz6HaJGPQ3U=/1370x820/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg" srcset="//f9.pmo.ee/z1nlk2ChudZSX-UHMz6HaJGPQ3U=/1370x820/filters:focal(35x10:191x173)/nginx/o/2020/08/07/13259167t1hdfe9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vahur Kivistik.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Postimees käsitles põhjalikult  RMK hallatavaid arvukaid mälestisi, mille hooldamiseks viimasel väidetavalt raha ja tahtmist ei ole. Mälestised mitte ainult ei lagune, vaid hävinevad. RMK pole ainus, Eestist võib leida sadu näiteid, kus omanikuta või rahalise toeta mälestis jääb lagunema, kirjutab Wooluvabrik OÜ juhatuse liige ja vandeadvokaat Vahur Kivistik. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Linnamäe pais kui Eesti kauneimaks ennesõjaaegseks tööstusehitiseks tunnistatud mälestis võib sattuda täiendama lagunevate mälestiste rida. Selleks piisab, kui paisu hooldav elektrijaam sunnitakse seiskama, sest ilma elektrijaamata pole ka raha, et mälestist korras hoida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskkonnaministrit tasub tunnustada möödunud nädala lõpul kõlanud selge seisukohavõtu eest, et ta küsib Linnamäe paisule valitsuselt erandit. Meenutame, et valitsus tegi juba möödunud aasta oktoobris protokollilise otsuse, et Linnamäel ei prevaleeri kalakaitselised huvid muinsuskaitseliste ja sotsiaal-majanduslike üle.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskkonnaamet (KeA) on püüdnud Wooluvabrik OÜ opereeritavat Linnamäe jaama seisma panna 2018. aasta jaanuaris ja 2019. aasta septembris, mõlemal juhul kuni tänaseni jäi jaam tööle tänu halduskohtusse pöördumisele.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Juuli viimastel päevadel tehtud otsuses taunib halduskohus KeA õigusvastast tegevust jaama tegevusloa menetlemisel ja nimetab seda silmakirjalikuks. Täna valmistab KeA ette õiguslikku pinda, et teha järgmine katse jaam seisma panna. Selleks on juba viis korda tagastatud väidetavatele puudustele viidates keskkonnamõjude hindamise aruande projekt.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7035023" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7035023" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahur%20Kivistik%3A%20miks%20keskkonnaamet%20tahab%20seisata%20Linnam%C3%A4e%20h%C3%BCdroelektrijaama%3F&url=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7035023"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7035023&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahur%20Kivistik%3A%20miks%20keskkonnaamet%20tahab%20seisata%20Linnam%C3%A4e%20h%C3%BCdroelektrijaama%3F&url=https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7035023"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vahur Kivistik: miks keskkonnaamet tahab seisata Linnamäe hüdroelektrijaama?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama%3Futm_source%3Demail%26utm_content%3D7035023" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7035023/vahur-kivistik-miks-keskkonnaamet-tahab-seisata-linnamae-hudroelektrijaama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7035023" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7035023" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/8147/hudroelektrijaam">hüdroelektrijaam</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/15796/keskkonnaamet">keskkonnaamet</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/177646/linnamae-hudroelektrijaam">linnamäe hüdroelektrijaam</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-reh8gc5733" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ceouf936ma" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T11:33:24+03:00"><meta itemprop="dateModified" content="2020-08-06T11:33:24+03:00"><meta itemprop="author" content="Martin Vällik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7033715/martin-vallik-lehepunkti-tsensuur-ja-demagoogia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CdLywMOkXZTlc6U0CYKgbW8IX0Y=/1000x435/filters:focal(1331x2545:2068x2629)/nginx/o/2020/08/06/13256196t1hd84e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CdLywMOkXZTlc6U0CYKgbW8IX0Y=/1000x435/filters:focal(1331x2545:2068x2629)/nginx/o/2020/08/06/13256196t1hd84e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/7033715/martin-vallik-lehepunkti-tsensuur-ja-demagoogia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Vällik: Lehepunkti «tsensuur» ja demagoogia <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7033715/martin-vallik-lehepunkti-tsensuur-ja-demagoogia/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/7033715/martin-vallik-lehepunkti-tsensuur-ja-demagoogia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T00:05:00+03:00"><meta itemprop="dateModified" content="2020-08-06T08:40:41+03:00"><meta itemprop="author" content="Priidu Pärna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033265/omanike-keskliit-riik-naitab-eraomanikele-malestiste-kaitsel-halba-eeskuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pIe8654VMj4tGpvJeyr9hBemILY=/324x185/smart/nginx/o/2020/08/05/13255126t1ha543.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pIe8654VMj4tGpvJeyr9hBemILY=/324x185/smart/nginx/o/2020/08/05/13255126t1ha543.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/7033265/omanike-keskliit-riik-naitab-eraomanikele-malestiste-kaitsel-halba-eeskuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omanike Keskliit: riik näitab eraomanikele mälestiste kaitsel halba eeskuju </span></a><a href="https://leht.postimees.ee/7033265/omanike-keskliit-riik-naitab-eraomanikele-malestiste-kaitsel-halba-eeskuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-05T17:05:38+03:00"><meta itemprop="author" content="Andres Herkel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7033241/andres-herkel-inimene-ja-meediahiiud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HxIXEs3aRy2wttLyxDlgCWOaA-s=/324x185/smart/nginx/o/2020/08/05/13255081t1h75da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HxIXEs3aRy2wttLyxDlgCWOaA-s=/324x185/smart/nginx/o/2020/08/05/13255081t1h75da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/7033241/andres-herkel-inimene-ja-meediahiiud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: inimene ja meediahiiud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7033241/andres-herkel-inimene-ja-meediahiiud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/7033241/andres-herkel-inimene-ja-meediahiiud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-06T08:37:04+03:00"><meta itemprop="author" content="Maria Rahamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033277/maria-rahamagi-varsket-verd-koolidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RjH9LsIh73y7WtWsRUToW3K3tWo=/324x185/smart/nginx/o/2020/08/05/13255148t1h96c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RjH9LsIh73y7WtWsRUToW3K3tWo=/324x185/smart/nginx/o/2020/08/05/13255148t1h96c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>367</span></div></div><a href="https://leht.postimees.ee/7033277/maria-rahamagi-varsket-verd-koolidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maria Rahamägi: värsket verd koolidesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7033277/maria-rahamagi-varsket-verd-koolidesse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/7033277/maria-rahamagi-varsket-verd-koolidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-htm6r2hk58" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-05T22:14:17+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033473/juhtkiri-valmistume-viiruse-levikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PLyLqY6_-bVSMr_6x5iCMLIXl6A=/1000x435/smart/nginx/o/2020/08/05/13255626t1h7a86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PLyLqY6_-bVSMr_6x5iCMLIXl6A=/1000x435/smart/nginx/o/2020/08/05/13255626t1h7a86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/7033473/juhtkiri-valmistume-viiruse-levikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: valmistume viiruse levikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7033473/juhtkiri-valmistume-viiruse-levikuks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7033473/juhtkiri-valmistume-viiruse-levikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T17:12:00+03:00"><meta itemprop="dateModified" content="2020-08-05T17:13:54+03:00"><meta itemprop="author" content="Lauri Vahtre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033245/6-august-1940-eesriie-langeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Sgec-v_jlJSv0w2EvA-PnS4KpvQ=/324x222/filters:focal(721x328:1281x447)/nginx/o/2020/08/05/13255085t1hb0ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Sgec-v_jlJSv0w2EvA-PnS4KpvQ=/324x222/filters:focal(721x328:1281x447)/nginx/o/2020/08/05/13255085t1hb0ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/7033245/6-august-1940-eesriie-langeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6. august 1940: eesriie langeb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7033245/6-august-1940-eesriie-langeb/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/7033245/6-august-1940-eesriie-langeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:04:00+03:00"><meta itemprop="dateModified" content="2020-08-04T17:09:26+03:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7032398/neeme-raud-tooandjate-diktatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6X8rWMUDCnntXkDjvcorDKqsypg=/324x222/filters:focal(825x1007:840x1022)/nginx/o/2020/08/04/13252754t1hd8f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6X8rWMUDCnntXkDjvcorDKqsypg=/324x222/filters:focal(825x1007:840x1022)/nginx/o/2020/08/04/13252754t1hd8f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://leht.postimees.ee/7032398/neeme-raud-tooandjate-diktatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: tööandjate «diktatuur» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7032398/neeme-raud-tooandjate-diktatuur/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/7032398/neeme-raud-tooandjate-diktatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-04T16:57:14+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7032414/dmitrijs-astasonoks-amortiseeruva-kinnisvara-loks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j49SplEPKa-N5oajJbbVe-H9pgo=/324x222/filters:focal(787x576:802x591)/nginx/o/2020/08/04/13252783t1he821.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j49SplEPKa-N5oajJbbVe-H9pgo=/324x222/filters:focal(787x576:802x591)/nginx/o/2020/08/04/13252783t1he821.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7032414/dmitrijs-astasonoks-amortiseeruva-kinnisvara-loks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dmitrijs Astašonoks: amortiseeruva kinnisvara lõks </span></a><a href="https://leht.postimees.ee/7032414/dmitrijs-astasonoks-amortiseeruva-kinnisvara-loks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-05T12:29:59+03:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7032405/erkki-bahovski-suursaadiku-kimbatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nrsqZrTDHIbWfMFVeOgrJaM8y4Y=/324x222/smart/nginx/o/2020/08/04/13252776t1hf5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nrsqZrTDHIbWfMFVeOgrJaM8y4Y=/324x222/smart/nginx/o/2020/08/04/13252776t1hf5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://leht.postimees.ee/7032405/erkki-bahovski-suursaadiku-kimbatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: suursaadiku kimbatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7032405/erkki-bahovski-suursaadiku-kimbatus/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://leht.postimees.ee/7032405/erkki-bahovski-suursaadiku-kimbatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-04T22:25:26+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7032620/juhtkiri-seedri-seeme-riigikohtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h5K9H_mdC1gYG9uNRsKXEtScAG0=/324x222/smart/nginx/o/2020/08/04/13253464t1he421.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h5K9H_mdC1gYG9uNRsKXEtScAG0=/324x222/smart/nginx/o/2020/08/04/13253464t1he421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7032620/juhtkiri-seedri-seeme-riigikohtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Seedri seeme riigikohtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7032620/juhtkiri-seedri-seeme-riigikohtus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7032620/juhtkiri-seedri-seeme-riigikohtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-04T20:46:44+03:00"><meta itemprop="author" content="Marek Strandberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7032571/marek-strandberg-uus-hugieenistandard" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-rN1UEeoOEgMDOZdVcTHoztnskU=/324x222/smart/nginx/o/2020/08/04/13253363t1h3075.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-rN1UEeoOEgMDOZdVcTHoztnskU=/324x222/smart/nginx/o/2020/08/04/13253363t1h3075.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/7032571/marek-strandberg-uus-hugieenistandard" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marek Strandberg: uus hügieenistandard <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7032571/marek-strandberg-uus-hugieenistandard/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/7032571/marek-strandberg-uus-hugieenistandard" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-04T19:23:42+03:00"><meta itemprop="author" content="Tarmo Punger"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7032545/pool-muna-voi-tuhi-koor-meil-on-kohe-vaja-uusi-piiranguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/htUJWoAavzNVpWfvujAsC_1RFrE=/324x222/filters:focal(1017x768:1032x783)/nginx/o/2020/08/04/13252976t1h7732.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/htUJWoAavzNVpWfvujAsC_1RFrE=/324x222/filters:focal(1017x768:1032x783)/nginx/o/2020/08/04/13252976t1h7732.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7032545/pool-muna-voi-tuhi-koor-meil-on-kohe-vaja-uusi-piiranguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool muna või tühi koor? Meil on kohe vaja uusi piiranguid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7032545/pool-muna-voi-tuhi-koor-meil-on-kohe-vaja-uusi-piiranguid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7032545/pool-muna-voi-tuhi-koor-meil-on-kohe-vaja-uusi-piiranguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-04T17:07:13+03:00"><meta itemprop="author" content="Mart Raudsaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7032420/peatoimetaja-mart-raudsaar-mente-et-manu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eJHRvneNg6qIOZYmqrTJyLZ000c=/324x222/filters:focal(902x441:917x456)/nginx/o/2020/08/04/13252788t1h48c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eJHRvneNg6qIOZYmqrTJyLZ000c=/324x222/filters:focal(902x441:917x456)/nginx/o/2020/08/04/13252788t1h48c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7032420/peatoimetaja-mart-raudsaar-mente-et-manu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peatoimetaja Mart Raudsaar: Mente et manu* <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7032420/peatoimetaja-mart-raudsaar-mente-et-manu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/7032420/peatoimetaja-mart-raudsaar-mente-et-manu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T18:20:28+03:00"><meta itemprop="dateModified" content="2020-08-04T18:20:28+03:00"><meta itemprop="author" content="Andres Sutt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7032469/andres-sutt-kohustusliku-ii-sambata-ei-suuda-riik-tagada-pensionaride-toimetulekut-tulevikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hYo28NF0I7D9BZC1QrVtqPPk9bE=/324x222/smart/nginx/o/2020/04/20/13062273t1h0edf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hYo28NF0I7D9BZC1QrVtqPPk9bE=/324x222/smart/nginx/o/2020/04/20/13062273t1h0edf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/7032469/andres-sutt-kohustusliku-ii-sambata-ei-suuda-riik-tagada-pensionaride-toimetulekut-tulevikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Sutt: kohustusliku II sambata ei suuda riik tagada pensionäride toimetulekut tulevikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7032469/andres-sutt-kohustusliku-ii-sambata-ei-suuda-riik-tagada-pensionaride-toimetulekut-tulevikus/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://arvamus.postimees.ee/7032469/andres-sutt-kohustusliku-ii-sambata-ei-suuda-riik-tagada-pensionaride-toimetulekut-tulevikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kkbn2kg60w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T17:19:02+03:00"><meta itemprop="dateModified" content="2020-08-04T17:19:02+03:00"><meta itemprop="author" content="Kristjan Järvan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7032429/kristjan-jarvan-ii-samba-olemasolu-on-pohiseadusega-vastuolus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/64I7DDP70GAQqZUa74Sztetvw_Q=/324x222/filters:focal(940x601:955x616)/nginx/o/2020/05/21/13113000t1h13a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/64I7DDP70GAQqZUa74Sztetvw_Q=/324x222/filters:focal(940x601:955x616)/nginx/o/2020/05/21/13113000t1h13a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>784</span></div></div><a href="https://arvamus.postimees.ee/7032429/kristjan-jarvan-ii-samba-olemasolu-on-pohiseadusega-vastuolus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Järvan: II samba olemasolu on põhiseadusega vastuolus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7032429/kristjan-jarvan-ii-samba-olemasolu-on-pohiseadusega-vastuolus/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://arvamus.postimees.ee/7032429/kristjan-jarvan-ii-samba-olemasolu-on-pohiseadusega-vastuolus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T16:00:43+03:00"><meta itemprop="dateModified" content="2020-08-04T16:00:43+03:00"><meta itemprop="author" content="Indrek Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7032350/indrek-saar-eesti-ei-saa-kremli-ambitsioone-vaadata-roosade-prillidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E5eLqaHGclktGiCPeUh7UI_2Rlk=/324x222/smart/nginx/o/2020/07/12/13206056t1hd97e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E5eLqaHGclktGiCPeUh7UI_2Rlk=/324x222/smart/nginx/o/2020/07/12/13206056t1hd97e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/7032350/indrek-saar-eesti-ei-saa-kremli-ambitsioone-vaadata-roosade-prillidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: Eesti ei saa Kremli ambitsioone vaadata roosade prillidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7032350/indrek-saar-eesti-ei-saa-kremli-ambitsioone-vaadata-roosade-prillidega/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/7032350/indrek-saar-eesti-ei-saa-kremli-ambitsioone-vaadata-roosade-prillidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T12:50:39+03:00"><meta itemprop="dateModified" content="2020-08-04T13:24:17+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7032120/freeh-intervjuu-jattis-huvide-konflikti-kahtluse-ohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Im1XnlA2ssgfDpU0RVI065QsZhE=/324x222/filters:focal(767x139:2323x1695)/nginx/o/2020/08/04/13252116t1h5720.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Im1XnlA2ssgfDpU0RVI065QsZhE=/324x222/filters:focal(767x139:2323x1695)/nginx/o/2020/08/04/13252116t1h5720.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/7032120/freeh-intervjuu-jattis-huvide-konflikti-kahtluse-ohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FAKTIKONTROLL &#10217; </span>Freeh intervjuu jättis huvide konflikti kahtluse õhku <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7032120/freeh-intervjuu-jattis-huvide-konflikti-kahtluse-ohku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/7032120/freeh-intervjuu-jattis-huvide-konflikti-kahtluse-ohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:04:00+03:00"><meta itemprop="dateModified" content="2020-08-04T07:29:06+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031816/juhtkiri-koalitsioon-sattus-omaenda-vottest-selili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uNRE1-BRJQvWLt9It121N0CFLMs=/324x222/smart/nginx/o/2020/08/03/13251415t1hcaf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uNRE1-BRJQvWLt9It121N0CFLMs=/324x222/smart/nginx/o/2020/08/03/13251415t1hcaf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/7031816/juhtkiri-koalitsioon-sattus-omaenda-vottest-selili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: koalitsioon sattus omaenda võttest selili <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7031816/juhtkiri-koalitsioon-sattus-omaenda-vottest-selili/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7031816/juhtkiri-koalitsioon-sattus-omaenda-vottest-selili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-04T09:38:04+03:00"><meta itemprop="author" content="Ülle Leis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031802/tolkes-leitud-eesti-palun-please" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NSKNTbZn03do77Izy1G7Gt1gMKI=/324x222/filters:focal(637x765:652x780)/nginx/o/2020/08/03/13251396t1hf3c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NSKNTbZn03do77Izy1G7Gt1gMKI=/324x222/filters:focal(637x765:652x780)/nginx/o/2020/08/03/13251396t1hf3c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/7031802/tolkes-leitud-eesti-palun-please" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlkes leitud Eesti: palun please <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7031802/tolkes-leitud-eesti-palun-please/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7031802/tolkes-leitud-eesti-palun-please" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-03T21:36:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031785/priit-poldmae-ihned-arendajad-koormavad-valda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bOFpjeHJRjQxFdG3daGuGACnUxI=/324x222/filters:focal(742x610:757x625)/nginx/o/2020/08/03/13251369t1hdcaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bOFpjeHJRjQxFdG3daGuGACnUxI=/324x222/filters:focal(742x610:757x625)/nginx/o/2020/08/03/13251369t1hdcaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://leht.postimees.ee/7031785/priit-poldmae-ihned-arendajad-koormavad-valda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Põldmäe: ihned arendajad koormavad valda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7031785/priit-poldmae-ihned-arendajad-koormavad-valda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7031785/priit-poldmae-ihned-arendajad-koormavad-valda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-03T21:20:02+03:00"><meta itemprop="author" content="Rein Ruutsoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031776/rein-ruutsoo-kas-me-toesti-norime-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A1tcAS8tV5n0Bx3vgD5o1-I56uw=/324x222/filters:focal(1132x473:1147x488)/nginx/o/2020/08/03/13251357t1h87f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A1tcAS8tV5n0Bx3vgD5o1-I56uw=/324x222/filters:focal(1132x473:1147x488)/nginx/o/2020/08/03/13251357t1h87f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/7031776/rein-ruutsoo-kas-me-toesti-norime-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Ruutsoo: kas me tõesti norime tüli? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7031776/rein-ruutsoo-kas-me-toesti-norime-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://leht.postimees.ee/7031776/rein-ruutsoo-kas-me-toesti-norime-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-03T22:11:05+03:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031809/bretty-sarapuu-saksamaa-pole-ihne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vXtFwRoayvmIlXrjaTi1jiw1SmQ=/324x222/filters:focal(979x760:994x775)/nginx/o/2020/08/03/13251405t1h1fc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vXtFwRoayvmIlXrjaTi1jiw1SmQ=/324x222/filters:focal(979x760:994x775)/nginx/o/2020/08/03/13251405t1h1fc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7031809/bretty-sarapuu-saksamaa-pole-ihne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bretty Sarapuu: Saksamaa pole ihne <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7031809/bretty-sarapuu-saksamaa-pole-ihne/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7031809/bretty-sarapuu-saksamaa-pole-ihne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-04T07:30:46+03:00"><meta itemprop="author" content="Jaak Valge"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031713/jaak-valge-referendum-2021" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OFZ0vgnmSkuFFL2vJxcFzw_P6kk=/324x222/filters:focal(902x325:917x340)/nginx/o/2020/08/03/13251264t1h0a3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OFZ0vgnmSkuFFL2vJxcFzw_P6kk=/324x222/filters:focal(902x325:917x340)/nginx/o/2020/08/03/13251264t1h0a3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>592</span></div></div><a href="https://leht.postimees.ee/7031713/jaak-valge-referendum-2021" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: referendum 2021 <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7031713/jaak-valge-referendum-2021/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://leht.postimees.ee/7031713/jaak-valge-referendum-2021" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T00:05:00+03:00"><meta itemprop="dateModified" content="2020-08-02T21:29:01+03:00"><meta itemprop="author" content="Riina Sikkut"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030951/riina-sikkut-harra-lotman-arge-pange-mulle-sonu-suhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aySt_8nen82h4A7GdWZawNdn4jo=/324x222/smart/nginx/o/2020/08/02/13249639t1ha3a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aySt_8nen82h4A7GdWZawNdn4jo=/324x222/smart/nginx/o/2020/08/02/13249639t1ha3a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7030951/riina-sikkut-harra-lotman-arge-pange-mulle-sonu-suhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riina Sikkut: härra Lotman, ärge pange mulle sõnu suhu! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7030951/riina-sikkut-harra-lotman-arge-pange-mulle-sonu-suhu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7030951/riina-sikkut-harra-lotman-arge-pange-mulle-sonu-suhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T00:04:00+03:00"><meta itemprop="dateModified" content="2020-08-02T21:07:02+03:00"><meta itemprop="author" content="Andrus Karnau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030941/andrus-karnau-rahapesutrahvi-raasukesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gO18RYmpQkkPHkISs58nv9VHMVs=/324x222/filters:focal(921x424:936x439)/nginx/o/2020/08/02/13249626t1hab33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gO18RYmpQkkPHkISs58nv9VHMVs=/324x222/filters:focal(921x424:936x439)/nginx/o/2020/08/02/13249626t1hab33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://leht.postimees.ee/7030941/andrus-karnau-rahapesutrahvi-raasukesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: rahapesutrahvi raasukesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7030941/andrus-karnau-rahapesutrahvi-raasukesed/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/7030941/andrus-karnau-rahapesutrahvi-raasukesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T00:03:00+03:00"><meta itemprop="dateModified" content="2020-08-02T21:17:36+03:00"><meta itemprop="author" content="Eerik-Niiles Kross"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030930/eerik-niiles-kross-kruptoapardus-siseministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/royS6M_-HFNQbYg9VbHNrSyEKf8=/324x222/smart/nginx/o/2020/08/02/13249598t1h25b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/royS6M_-HFNQbYg9VbHNrSyEKf8=/324x222/smart/nginx/o/2020/08/02/13249598t1h25b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://leht.postimees.ee/7030930/eerik-niiles-kross-kruptoapardus-siseministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eerik-Niiles Kross: krüptoäpardus siseministeeriumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7030930/eerik-niiles-kross-kruptoapardus-siseministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/7030930/eerik-niiles-kross-kruptoapardus-siseministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-03T07:35:31+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030966/juhtkiri-tode-ja-oigus-rmk-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gUO6wXz0oqjOOKx6NhxTcLxFLx0=/324x222/smart/nginx/o/2020/08/02/13249676t1h3c27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gUO6wXz0oqjOOKx6NhxTcLxFLx0=/324x222/smart/nginx/o/2020/08/02/13249676t1h3c27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://leht.postimees.ee/7030966/juhtkiri-tode-ja-oigus-rmk-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: tõde ja õigus RMK moodi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7030966/juhtkiri-tode-ja-oigus-rmk-moodi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/7030966/juhtkiri-tode-ja-oigus-rmk-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-03T09:10:18+03:00"><meta itemprop="author" content="Olesja Lagašina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030962/olesja-lagasina-viimase-hetkeni-vaba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tGtC8KS-MAV-0nnrndrJbAekNb0=/324x222/filters:focal(921x512:936x527)/nginx/o/2020/08/02/13249669t1h0c18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tGtC8KS-MAV-0nnrndrJbAekNb0=/324x222/filters:focal(921x512:936x527)/nginx/o/2020/08/02/13249669t1h0c18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/7030962/olesja-lagasina-viimase-hetkeni-vaba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Kommentaar &#10217; </span>Olesja Lagašina: viimase hetkeni vaba <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7030962/olesja-lagasina-viimase-hetkeni-vaba/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7030962/olesja-lagasina-viimase-hetkeni-vaba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-03T15:36:32+03:00"><meta itemprop="author" content="Varro Vooglaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030937/varro-vooglaid-kodanikuuhiskonna-illusioon-ja-oigusriigi-paroodia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m-oaPtDDjIjUWoH5QNVMqM7yKN0=/324x222/smart/nginx/o/2020/08/02/13249619t1he3bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m-oaPtDDjIjUWoH5QNVMqM7yKN0=/324x222/smart/nginx/o/2020/08/02/13249619t1he3bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>992</span></div></div><a href="https://leht.postimees.ee/7030937/varro-vooglaid-kodanikuuhiskonna-illusioon-ja-oigusriigi-paroodia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varro Vooglaid: kodanikuühiskonna illusioon ja õigusriigi paroodia <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7030937/varro-vooglaid-kodanikuuhiskonna-illusioon-ja-oigusriigi-paroodia/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://leht.postimees.ee/7030937/varro-vooglaid-kodanikuuhiskonna-illusioon-ja-oigusriigi-paroodia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-02T22:46:07+03:00"><meta itemprop="dateModified" content="2020-08-02T22:46:07+03:00"><meta itemprop="author" content="Urmas Nemvalts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030970/urmas-nemvalts-paeva-karikatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7nC26-PAEvuz7mER0V8415Xhr_M=/324x222/smart/nginx/o/2020/08/02/13249684t1h6043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7nC26-PAEvuz7mER0V8415Xhr_M=/324x222/smart/nginx/o/2020/08/02/13249684t1h6043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/7030970/urmas-nemvalts-paeva-karikatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Nemvalts: päeva karikatuur </span></a><a href="https://leht.postimees.ee/7030970/urmas-nemvalts-paeva-karikatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-02T10:14:44+03:00"><meta itemprop="dateModified" content="2020-08-02T12:05:17+03:00"><meta itemprop="author" content="Dmitri Borohhov, Alain Aun"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7030666/dmitri-borohhov-ja-alain-aun-kui-korteriomanik-soovib-eestikeelset-uurnikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R_tjuWQXXBg1As4NuTeuU0zlxmc=/324x222/filters:focal(2016x2079:3905x3095)/nginx/o/2020/06/01/13129729t1h56b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R_tjuWQXXBg1As4NuTeuU0zlxmc=/324x222/filters:focal(2016x2079:3905x3095)/nginx/o/2020/06/01/13129729t1h56b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/7030666/dmitri-borohhov-ja-alain-aun-kui-korteriomanik-soovib-eestikeelset-uurnikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dmitri Borohhov ja Alain Aun: kui korteriomanik soovib eestikeelset üürnikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7030666/dmitri-borohhov-ja-alain-aun-kui-korteriomanik-soovib-eestikeelset-uurnikku/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/7030666/dmitri-borohhov-ja-alain-aun-kui-korteriomanik-soovib-eestikeelset-uurnikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T00:02:00+03:00"><meta itemprop="dateModified" content="2020-07-31T21:32:22+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7030209/evelyn-kaldoja-stressi-pakkuv-reisivabadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/58x8k631yRL4Zlm1CHDHIA_vgzM=/324x222/filters:focal(1075x979:1090x994)/nginx/o/2020/07/31/13244979t1h9f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/58x8k631yRL4Zlm1CHDHIA_vgzM=/324x222/filters:focal(1075x979:1090x994)/nginx/o/2020/07/31/13244979t1h9f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7030209/evelyn-kaldoja-stressi-pakkuv-reisivabadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Kaldoja: stressi pakkuv reisivabadus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7030209/evelyn-kaldoja-stressi-pakkuv-reisivabadus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7030209/evelyn-kaldoja-stressi-pakkuv-reisivabadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-peg1qw8h11" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/3-OsOKVO_xVaPLPH2B0wzK1nFS0=/60x60/smart/nginx/o/2019/06/17/12271505t1h7f3b.jpg" data-lazy-src-x2="//f12.pmo.ee/2RZLgH2-MFejy4_nZB-FqXTrggc=/120x120/smart/nginx/o/2019/06/17/12271505t1h7f3b.jpg"><p class="site-footer__author-name">Meeli Vilukas-Thibert</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:meeli.vilukas@postimeesgrupp.ee">meeli.vilukas@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f7fa62f1bba6b7566b96.js" async></script></body></html>