<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/UE4YnkcjPxRgm6XxGD-FoGxlNYY=/1200x630/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/UE4YnkcjPxRgm6XxGD-FoGxlNYY=/1200x630/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit"><meta property="twitter:title" content="Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit"><meta property="og:url" content="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit"><meta property="twitter:url" content="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Venemaa on saavutanud rahvusvahelisel areenil vaatamata nappidele vahenditele uut mõjujõudu ning selle heidutamiseks on vaja Lääne ühtsust, kirjutab Edward Lucas."><meta property="twitter:description" content="Venemaa on saavutanud rahvusvahelisel areenil vaatamata nappidele vahenditele uut mõjujõudu ning selle heidutamiseks on vaja Lääne ühtsust, kirjutab Edward Lucas."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="edward lucas"><meta property="article:tag" content="NATO"><meta property="article:tag" content="nord stream"><meta property="article:tag" content="Venemaa"><meta name="article:published_time" content="2019-12-30T12:42:29+02:00"><meta name="article:modified_time" content="2019-12-30T12:42:29+02:00"><meta name="description" content="Venemaa on saavutanud rahvusvahelisel areenil vaatamata nappidele vahenditele uut mõjujõudu ning selle heidutamiseks on vaja Lääne ühtsust, kirjutab Edward Lucas."><meta name="keywords" content="edward lucas, NATO, nord stream, Venemaa"><link rel="canonical" href="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6860877"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">E, 30.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist" class="quote__text">«Üle päeva sõidan bussiga Ülemiste jaamast Lasnamäele. Keda seal kõike poleks! On hindud, mustanahalised, meie kaasmaalased. Kõik on täiesti rahulikud ja vastastikku viisakad. » </a><a href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist" class="quote__author section-border-color"><span class="slab section-font-color">Ivan Makarov, kolumnist ja raadiomees</span></a></div><a href="https://arvamus.postimees.ee/6556515/ivan-makarov-kuidas-kellelegi-uldse-pahe-tuleb-et-eestlane-on-vahem-eurooplane-kui-pariisi-terrorist" class="quote__image"><img src="//f12.pmo.ee/Lu5XGk3a0tR_cVTJryE-eiIyIMk=/72x72/filters:focal(533x436:548x451)/nginx/o/2019/03/04/11839324t1h7fba.jpg" srcset="//f12.pmo.ee/Lu5XGk3a0tR_cVTJryE-eiIyIMk=/72x72/filters:focal(533x436:548x451)/nginx/o/2019/03/04/11839324t1h7fba.jpg, //f12.pmo.ee/7lz7zhDKsqKQG0v6ZatIqhidbgA=/144x144/filters:focal(533x436:548x451)/nginx/o/2019/03/04/11839324t1h7fba.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://kuula.postimees.ee" target="_blank" class="menu-item menu-item--important">Podcast</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Faktikontroll</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6860877"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860877" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Edward%20Lucas%3A%20l%C3%A4%C3%A4ne%20l%C3%B5hestatus%20tugevdab%20Venemaa%20seisundit&url=https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860877"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Edward%20Lucas%3A%20l%C3%A4%C3%A4ne%20l%C3%B5hestatus%20tugevdab%20Venemaa%20seisundit&url=https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860877"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Demail%26utm_content%3D6860877" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-30T12:42:29+02:00">30. detsember 2019, 12:42</span></div><h1 class="article-headline" itemprop="headline name">Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/67284" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/V7IsxNGB4sTwlY5TiO4MCnM9zNw=/40x40/filters:focal(1500x768:2350x1989)/nginx/o/2017/05/24/6702827t1h0a68.jpg" srcset="//f11.pmo.ee/V7IsxNGB4sTwlY5TiO4MCnM9zNw=/40x40/filters:focal(1500x768:2350x1989)/nginx/o/2017/05/24/6702827t1h0a68.jpg, //f11.pmo.ee/kQU0yUN7j4PDYU91vzmmq0dOEso=/80x80/filters:focal(1500x768:2350x1989)/nginx/o/2017/05/24/6702827t1h0a68.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Edward Lucas</span></span><span class="article-authors__position" itemprop="jobTitle">Briti ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/wqgQjNmw3qr4uO43xLp4qZhplIU=/685x410/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg"><figure-fullscreen eager :image-id="12817778" image-url="//f7.pmo.ee/jOFtWRdl_hvH0mn_tyKEzKRCp40=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/17/12817778t1h761f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12817778)" src="//f7.pmo.ee/wqgQjNmw3qr4uO43xLp4qZhplIU=/685x410/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg" srcset="//f7.pmo.ee/wqgQjNmw3qr4uO43xLp4qZhplIU=/685x410/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Edward Lucas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Albert Truuväärt</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Venemaa on saavutanud rahvusvahelisel areenil vaatamata nappidele vahenditele uut mõjujõudu ning selle heidutamiseks on vaja Lääne ühtsust, kirjutab Edward Lucas.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-8gft3fwsl3" :preview-length="0" eager video-id="214223" video-stream-type="VOD" video-headline="6860877 Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b67d0d4cd7f6e403395cb18309797a47.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:214223,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6860877-edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit&quot;,&quot;headline&quot;:&quot;6860877 Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-30T12:42:29+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-30T12:45:00+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b67d0d4cd7f6e403395cb18309797a47.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Kes ütles, et Trumpi valitsus on Venemaa suhtes pehme? USA on kehtestanud sanktsioonid Vene-Saksa gaasijuhtmele Nord Stream 2, peatades selle ehitamise. Euroopa Liit viriseb, Saksamaa oigab ja ukrainlased rõõmustavad. Ka poolakad hõiskavad, kuigi teisel põhjusel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Trumpi valitsus on pikendanud viisavabadusprogrammi Poolale, tõsi küll, pärast aastatepikkust hilinemist, kuid ometi on see tervitatav. Fort Trump, alaline USA sõjaväebaas Poolas, on teine auhind – see baas kehastab selle fännidele nii Poola valitsuse taiplikku lähenemist sellele presidendile kui ka transatlantilist julgeolekusidet. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Need saavutused väärivad tähistamist, kuid nad on sümboolsed. Sanktsioonid gaasijuhtme vastu ei peata projekti lõpuleviimist. Venemaa kas leiab omaenda torujuhtme paigaldamise võime või tehakse Nord Streami alltöövõtjatele USA ja Euroopa Liidu terendava kaubandustüli lahendamise kontekstis erand.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6860877" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Fort Trump koos tuhande seal paikneva USA sõduriga ei taga iseenesest Poola julgeolekut. See rajaneb tugeval NATOl, millel on Balti piirkonnas õhutõrjesüsteemid, tõsiseltvõetav heidutus (kumbagi pole veel päevakorras) ja võime oma kohalolekut Ida-Euroopas kiiresti ja tõhusalt suurendada. Seda käsitlevad plaanid, mis detsembris NATO tippkohtumisel heaks kiideti, on veel koostamisjärgus. Meil napib logistikat, taristut ja praktilist kogemust nende tõhusaks muutmiseks. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Samal ajal saavutab Venemaa tõelist edu. Kremli globaalne haare aitab varjata selle hõredaid relvajõude. Venemaa, Hiina ja Iraan alustasid sel nädalal Pärsia lahes ühist mereväeõppust – meeldetuletus, et härra Putin on nüüd piirkonnas tähtis toimija. Igasugune lootus humanitaarkatastroofi vältimiseks Idlibis, Süüria viimases mässuliste käes olevas osas, rajaneb Venemaa ja Türgi võimalikul kokkuleppel.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Lääs on palju suurem ja tugevam kui Venemaa. Tal on tõeline pehme jõud, tegelik majanduslik kaal, võrreldamatu sõjaline üleolek. Aga seda ainult juhul, kui ta on ühtne. Seda ta ei ole.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Venemaa rühib sõjalise taristu ja kaubanduse arendamisega edasi kiiresti sulavas Arktikas. Venemaal läheb hästi ka Balkanil, Liibüas ja Sahara-taguses Aafrikas. Ta on suurendanud survet Valgevenele, asetades sellega keerulise dilemma Lääne ette, mis tunneb küll vastikust Aleksandr Lukašenko suhtes, kuid soovib näha seda riiki oma suveräänsust säilitamas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kodus hoiab Putini režiim opositsiooni kontrolli all: hapnik-atsetüleentõrvikuga varustatud politseinike hiljutine reid Aleksei Navalnõi tööruumidesse ja ühe tema kaasvõitleja röövimine sõjaväeteenistusse Põhja-Venemaa kauges piirkonnas näitavad bürokraatliku ja füüsilise ahistamise ulatust, mida võimud saavad oma kriitikute vastu kasutada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nagu varasematelgi aastatel on Vene opositsiooni tegelik roll ka 2020. aastal ohutusventiilina toimimine, mitte tõelise väljakutse esitamine Putini võimule. Stalinistliku ajalooversiooni taaselustamine, Nõukogude kuritegude puhtaks pesemine või suhteliseks muutmine, peaks valmistama erilist muret riikidele, mida on varem tabanud Kremli imperialismi põhiraskus. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Teoreetiliselt ei tohiks miski sellest tähtsust omada. Lääs on palju suurem ja tugevam kui Venemaa. Tal on tõeline pehme jõud, tegelik majanduslik kaal, võrreldamatu sõjaline üleolek. Aga seda ainult juhul, kui ta on ühtne. Seda ta ei ole. Brexit jätkab vähemalt lühiperspektiivis ELi segamist. Prantsusmaale ei saa loota. Saksamaa on sisuliselt juhita.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige tähtsam on see, et Trumpi valitsuse meedia tähelepanu saavutamisele suunatud sammud ei kompenseeri katastroofilist usalduse kaotust USA kui Lääne julgeoleku kaitsevalli vastu. Härra Trumpi ärrituv loomus ja tujukas välispoliitika, mida sümboliseerib Ukraina väärkohtlemine, tekitavad Lääne julgeoleku aluseks olevatele eeldustele ja harjumustele rohkem kahju kui miski, mida härra Putin on võimeline tegema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suur küsimus 2020. aastaks on, kas presidendivalimised, mis lõppevad Trumpi võidu või tema asendamisega ühe tema demokraadist võistlejaga, toovad mingit muutust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>***</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Edward Lucas on rahvusvaheliselt edukate raamatute "Uus külm sõda" ja "Pettus" autor ja ajakirjanik. Ta töötab Varssavis ja Washingtonis tegutseva mõttekoja Center for European Policy Analysis (CEPA) asepresidendina.</em></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860877" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Edward%20Lucas%3A%20l%C3%A4%C3%A4ne%20l%C3%B5hestatus%20tugevdab%20Venemaa%20seisundit&url=https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860877"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Edward%20Lucas%3A%20l%C3%A4%C3%A4ne%20l%C3%B5hestatus%20tugevdab%20Venemaa%20seisundit&url=https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860877"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit%3Futm_source%3Demail%26utm_content%3D6860877" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6860877" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6860877" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/74833/edward-lucas">edward lucas</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/9898/nato">NATO</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/11636/nord-stream">nord stream</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wg7eh6s41" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6lbxtj50am" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T12:08:20+02:00"><meta itemprop="dateModified" content="2019-12-30T12:34:17+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6860785/arktika-militariseerimisel-on-kusimuseks-heidutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fl64b48lQkJOPNGStEVnatSh6mI=/1000x435/filters:focal(1235x524:2212x1341)/nginx/o/2019/12/30/12840423t1hdff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fl64b48lQkJOPNGStEVnatSh6mI=/1000x435/filters:focal(1235x524:2212x1341)/nginx/o/2019/12/30/12840423t1hdff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6860785/arktika-militariseerimisel-on-kusimuseks-heidutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Välismääraja ⟩ </span>Arktika militariseerimisel on küsimuseks heidutus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6860785/arktika-militariseerimisel-on-kusimuseks-heidutus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6860785/arktika-militariseerimisel-on-kusimuseks-heidutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:56:26+02:00"><meta itemprop="author" content="Mart Laar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860475/mart-laar-postipapa-ja-meie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/li-QNflzOqHftOW-2XttIue-xts=/324x185/filters:focal(1036x884:1051x899)/nginx/o/2019/12/29/12839390t1h75b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/li-QNflzOqHftOW-2XttIue-xts=/324x185/filters:focal(1036x884:1051x899)/nginx/o/2019/12/29/12839390t1h75b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6860475/mart-laar-postipapa-ja-meie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Laar: Postipapa ja meie </span></a><a href="https://leht.postimees.ee/6860475/mart-laar-postipapa-ja-meie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:45:56+02:00"><meta itemprop="author" content="Andres Herkel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860471/andres-herkel-kasvatame-paremad-poliitikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v1-PothTP31zqfwcW2QqKJ_nqlI=/324x185/filters:focal(902x435:917x450)/nginx/o/2019/12/29/12839365t1h43b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v1-PothTP31zqfwcW2QqKJ_nqlI=/324x185/filters:focal(902x435:917x450)/nginx/o/2019/12/29/12839365t1h43b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6860471/andres-herkel-kasvatame-paremad-poliitikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: kasvatame paremad poliitikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860471/andres-herkel-kasvatame-paremad-poliitikud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6860471/andres-herkel-kasvatame-paremad-poliitikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:41:36+02:00"><meta itemprop="author" content="Els Heinsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860440/els-heinsalu-vana-aasta-taak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E48buIG5p-XYKu5Azx3YAHf-hiE=/324x185/filters:focal(864x435:879x450)/nginx/o/2019/12/29/12839303t1h61bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E48buIG5p-XYKu5Azx3YAHf-hiE=/324x185/filters:focal(864x435:879x450)/nginx/o/2019/12/29/12839303t1h61bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6860440/els-heinsalu-vana-aasta-taak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Els Heinsalu: vana aasta taak <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860440/els-heinsalu-vana-aasta-taak/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6860440/els-heinsalu-vana-aasta-taak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x6yf1lx0ab" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-29T18:39:10+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860437/juhtkiri-kes-on-riigiga-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eJxxOpTpqS4VD0owqdVVIEXFwak=/1000x435/smart/nginx/o/2019/12/29/12839298t1hea86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eJxxOpTpqS4VD0owqdVVIEXFwak=/1000x435/smart/nginx/o/2019/12/29/12839298t1hea86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6860437/juhtkiri-kes-on-riigiga-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kes on riigiga rahul? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860437/juhtkiri-kes-on-riigiga-rahul/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6860437/juhtkiri-kes-on-riigiga-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-29T18:47:31+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860439/triin-loide-jarelmaksuga-puhaderoom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_eZqVdm_21F7PE4nfOXSZGAH3K0=/335x190/smart/nginx/o/2019/12/29/12839301t1hdd92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_eZqVdm_21F7PE4nfOXSZGAH3K0=/335x190/smart/nginx/o/2019/12/29/12839301t1hdd92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6860439/triin-loide-jarelmaksuga-puhaderoom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triin Loide: järelmaksuga pühaderõõm </span></a><a href="https://leht.postimees.ee/6860439/triin-loide-jarelmaksuga-puhaderoom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:45:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:49:01+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lidEtCzAw4JpaT2L4nVeRYh6OqE=/335x190/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lidEtCzAw4JpaT2L4nVeRYh6OqE=/335x190/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: uude aastasse koos uuesti tõusnud Venemaaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:23:14+02:00"><meta itemprop="dateModified" content="2019-12-29T17:30:22+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6860375/aasta-mojutajad-on-onu-heinod-poliitikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e9XjL39AqsshYnQikG7XO4q3AiU=/685x410/filters:focal(70x4:474x173)/nginx/o/2013/01/04/1511548t1hef7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e9XjL39AqsshYnQikG7XO4q3AiU=/685x410/filters:focal(70x4:474x173)/nginx/o/2013/01/04/1511548t1hef7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/6860375/aasta-mojutajad-on-onu-heinod-poliitikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Poliitikaguru ⟩ </span>Aasta mõjutajad on onu Heinod poliitikas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6860375/aasta-mojutajad-on-onu-heinod-poliitikas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6860375/aasta-mojutajad-on-onu-heinod-poliitikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T18:39:27+02:00"><meta itemprop="dateModified" content="2019-12-29T11:26:06+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6860084/kersti-kaljulaid-misoguunsed-kusimused-tulebki-valja-naerda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZaGbmxyQMqevuqLGVShCm9fV0tU=/335x190/filters:focal(1693x491:2667x1251)/nginx/o/2019/12/16/12815323t1h5a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZaGbmxyQMqevuqLGVShCm9fV0tU=/335x190/filters:focal(1693x491:2667x1251)/nginx/o/2019/12/16/12815323t1h5a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://arvamus.postimees.ee/6860084/kersti-kaljulaid-misoguunsed-kusimused-tulebki-valja-naerda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Nädala tegija ⟩ </span>Kersti Kaljulaid: misogüünsed küsimused tulebki välja naerda <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6860084/kersti-kaljulaid-misoguunsed-kusimused-tulebki-valja-naerda/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Kuula täispikka Kuku intervjuud</div></a><a href="https://arvamus.postimees.ee/6860084/kersti-kaljulaid-misoguunsed-kusimused-tulebki-valja-naerda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T14:27:04+02:00"><meta itemprop="dateModified" content="2019-12-29T15:37:47+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6859986/ratase-samm-on-emotsionaalne-zest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NI_zQ4uYRmFJBqwpOjFjeEwAxX0=/335x190/filters:focal(325x110:1588x561)/nginx/o/2019/11/28/12773866t1hbc0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NI_zQ4uYRmFJBqwpOjFjeEwAxX0=/335x190/filters:focal(325x110:1588x561)/nginx/o/2019/11/28/12773866t1hbc0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>645</span></div></div><a href="https://arvamus.postimees.ee/6859986/ratase-samm-on-emotsionaalne-zest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Keskpäevatund ⟩ </span>Ratase samm on emotsionaalne žest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6859986/ratase-samm-on-emotsionaalne-zest/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6859986/ratase-samm-on-emotsionaalne-zest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T11:58:48+02:00"><meta itemprop="dateModified" content="2019-12-29T16:35:02+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6859914/majandusaasta-paikesesusteemis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Cr36UpVK_AbdNJQrqzGtxEuC-A=/685x410/smart/nginx/o/2019/12/28/12837755t1h3813.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5Cr36UpVK_AbdNJQrqzGtxEuC-A=/685x410/smart/nginx/o/2019/12/28/12837755t1h3813.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6859914/majandusaasta-paikesesusteemis" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Majandusaasta päikesesüsteemis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6859914/majandusaasta-paikesesusteemis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6859914/majandusaasta-paikesesusteemis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ty6zgjpwua" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xibbb8hqns" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860925" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:52:19+02:00"><meta itemprop="dateModified" content="2019-12-30T12:52:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C34LJh3G-MUjN-hCZwOPRNcuaOs=/1000x435/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C34LJh3G-MUjN-hCZwOPRNcuaOs=/1000x435/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb tegevväelasele tingimisi vangistust </span></a><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T13:06:17+02:00"><meta itemprop="dateModified" content="2019-12-30T13:12:11+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaportaal peatas ministri, orgiad ja uraani </span></a><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859140" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-28T00:00:02+02:00"><meta itemprop="dateModified" content="2019-12-28T01:36:15+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6859140/2019-laheb-ajalukku-polevkivielektri-stepslitest-valja-tombamise-aastana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eREDp4304cj8RdufFoiuPNozQW8=/335x190/smart/nginx/o/2019/12/28/12837578t1hcd6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eREDp4304cj8RdufFoiuPNozQW8=/335x190/smart/nginx/o/2019/12/28/12837578t1hcd6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://pohjarannik.postimees.ee/6859140/2019-laheb-ajalukku-polevkivielektri-stepslitest-valja-tombamise-aastana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2019 läheb ajalukku põlevkivielektri lõpu aastana </span></a><a href="https://pohjarannik.postimees.ee/6859140/2019-laheb-ajalukku-polevkivielektri-stepslitest-valja-tombamise-aastana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860521" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:00:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9jLHPXSiN9gDgkYwEvyrwyqXfIU=/685x410/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9jLHPXSiN9gDgkYwEvyrwyqXfIU=/685x410/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partnerid kaitsevad peaministri otsust presidendi vastuvõtust kõrvale jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860536" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:19:51+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal jõustub hulk seadusemuudatusi </span></a><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860384" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T07:18:00+02:00"><meta itemprop="dateModified" content="2019-12-30T07:18:11+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuliinide kaotamine maksab liiga palju ja elekter jääbki kaduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860476" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wZ2UOE-Eldxb-STriI4gt--N7EU=/685x410/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wZ2UOE-Eldxb-STriI4gt--N7EU=/685x410/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Aastalõpu intervjuu ⟩ </span>Jüri Ratas: ma ei ole presidendi etteheidetega üldse nõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860668" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T09:12:17+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:03+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Eesti ettevõtjate pingutused kannavad vilja </span></a><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:37:25+02:00"><meta itemprop="dateModified" content="2019-12-30T13:03:48+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cuzgaBtuH-D1zZI-pEmpAkOtVAM=/335x190/smart/nginx/o/2019/12/30/12839939t1h071b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cuzgaBtuH-D1zZI-pEmpAkOtVAM=/335x190/smart/nginx/o/2019/12/30/12839939t1h071b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA annab aru: 10 enim müüdud toodet Eestis </span></a><a href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860759" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T12:22:22+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JGbZJ1ezCgfKaWtXaLRM2PSAF28=/685x410/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JGbZJ1ezCgfKaWtXaLRM2PSAF28=/685x410/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Hääleta ⟩ </span>Kas Andrus Veerpalu käitus valesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860883" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:15:21+02:00"><meta itemprop="dateModified" content="2019-12-30T12:37:39+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860883/autospordi-liidu-president-vatanen-tanaku-karjaaris-on-palju-mis-iseloomustab-tervet-eesti-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EAUYum3V_xiOG3yY6tzltrhPFUc=/335x190/filters:focal(2109x391:2374x1029)/nginx/o/2017/06/09/6765491t1h7018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EAUYum3V_xiOG3yY6tzltrhPFUc=/335x190/filters:focal(2109x391:2374x1029)/nginx/o/2017/06/09/6765491t1h7018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6860883/autospordi-liidu-president-vatanen-tanaku-karjaaris-on-palju-mis-iseloomustab-tervet-eesti-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autospordi liidu juht: Tänaku karjäär iseloomustab terve Eesti ajalugu </span></a><a href="https://sport.postimees.ee/6860883/autospordi-liidu-president-vatanen-tanaku-karjaaris-on-palju-mis-iseloomustab-tervet-eesti-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860764" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T10:53:15+02:00"><meta itemprop="dateModified" content="2019-12-30T12:49:05+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaaktivist Thunbergi isa ei toetanud oma tütre tegevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bgz8mbylzp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="127" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ecbl523xod" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:15:26+02:00"><meta itemprop="dateModified" content="2019-12-29T14:21:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m2c80jB800D8L_75AahFKt_1CVM=/1000x435/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m2c80jB800D8L_75AahFKt_1CVM=/1000x435/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ÕHUS ON ARMASTUST ⟩ </span>10 staarpaari, kes armusid esimesest silmapilgust </span></a><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:54:43+02:00"><meta itemprop="dateModified" content="2019-12-30T00:41:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>724</span></div></div><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cärolini pere kutsub raskes seisus oleva naise peale mõtlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T08:11:13+02:00"><meta itemprop="dateModified" content="2019-12-29T14:18:51+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Narva maanteel sõitis 67 inimesega reisibuss kraavi, üheksa inimest viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Kui olid bussis, kirjuta vihje@postimees.ee</div></a><a href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:41:14+02:00"><meta itemprop="dateModified" content="2019-12-29T15:41:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kqy_mZ84ukVN7qS3yign3wXXFvg=/685x410/smart/nginx/o/2019/12/12/12805185t1h9564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Kqy_mZ84ukVN7qS3yign3wXXFvg=/685x410/smart/nginx/o/2019/12/12/12805185t1h9564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">EI VÕI OLLA ⟩ </span>Vaata, milline nägi Silvia Ilves välja ligi 12 aastat tagasi! </span></a><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:11:44+02:00"><meta itemprop="dateModified" content="2019-12-30T09:38:17+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zpbb-OUAYfTZC8X7rBOq8tADLTQ=/335x190/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zpbb-OUAYfTZC8X7rBOq8tADLTQ=/335x190/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>969</span></div></div><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmel Tallinna koeral tuvastati koerte katk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFnFyCCgDO-nYbXsmMGv_f61QdA=/335x190/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mFnFyCCgDO-nYbXsmMGv_f61QdA=/335x190/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Aastalõpu intervjuu ⟩ </span>Peaminister: ma ei ole kunagi toolist kinni hoidnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:08:45+02:00"><meta itemprop="dateModified" content="2019-12-29T13:08:45+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LwAQtd3te3uyQKgq11Yelc2sF60=/685x410/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LwAQtd3te3uyQKgq11Yelc2sF60=/685x410/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">HIRMUS ⟩ </span>Vene telesaatejuhi rinnaimplantaat rebenes!</span><div class="list-article__additional-headline">Pilt võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:19:51+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal jõustub hulk seadusemuudatusi </span></a><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T20:35:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:48:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sTns5nEsR5jKc5W2cPAaR5ZerV4=/335x190/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sTns5nEsR5jKc5W2cPAaR5ZerV4=/335x190/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">SKANDAAL ⟩ </span>Jaanus Saks süüdistab: kontserdi korraldaja käis enne esinemist purjus peaga tüli norimas </span></a><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:45:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:49:01+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pBHPEeu9qATSAC8eoEhT5mgaSoM=/685x410/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pBHPEeu9qATSAC8eoEhT5mgaSoM=/685x410/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: uude aastasse koos uuesti tõusnud Venemaaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T17:22:12+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Pdj_NvB14NpdszqgpHL85P3uj0=/335x190/smart/nginx/o/2019/12/29/12838781t1h6794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3Pdj_NvB14NpdszqgpHL85P3uj0=/335x190/smart/nginx/o/2019/12/29/12838781t1h6794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusaastaööl ekskaasat peksnud meest ootab mitmeaastane alkoholipaast <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:18:00+02:00"><meta itemprop="dateModified" content="2019-12-30T07:18:11+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuliinide kaotamine maksab liiga palju ja elekter jääbki kaduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9odck9vdz6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rkc6ig745h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T20:11:03+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hakkab valmistuma võimutransiidiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:53:11+02:00"><meta itemprop="dateModified" content="2019-12-29T18:42:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>892</span></div></div><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aava: oleme valmis WRC-etappi Eestisse tooma! </span></a><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:15:00+02:00"><meta itemprop="dateModified" content="2019-12-30T00:32:14+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qbxFAfyS1x95o3rw6L2xRsED_uc=/685x410/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qbxFAfyS1x95o3rw6L2xRsED_uc=/685x410/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>508</span></div></div><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes käis aasta jooksul 391 artisti kontserdil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:00:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partnerid kaitsevad peaministri otsust presidendi vastuvõtust kõrvale jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T00:17:22+02:00"><meta itemprop="dateModified" content="2019-12-29T15:56:25+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nNrcok5SCDguH8UfUBFAhDnt0TE=/335x190/smart/nginx/o/2019/12/29/12838658t1h9202.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nNrcok5SCDguH8UfUBFAhDnt0TE=/335x190/smart/nginx/o/2019/12/29/12838658t1h9202.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan: vangistatud austraallanna peab oma karistuse ära kandma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T14:00:37+02:00"><meta itemprop="dateModified" content="2019-12-28T15:44:04+02:00"><meta itemprop="author" content="Eili Arula, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vEWHU86RqMrptkRpmHhMwu8F5Ng=/685x410/smart/nginx/o/2019/12/28/12837833t1h18a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vEWHU86RqMrptkRpmHhMwu8F5Ng=/685x410/smart/nginx/o/2019/12/28/12837833t1h18a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid. Avalikkuse eest hoidunud Andrus Veerpalu jälgis Tehvandil suusavõistlust raja äärest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:02:54+02:00"><meta itemprop="dateModified" content="2019-12-29T14:25:50+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860326/ulieduka-manguporgu-rajanud-naine-teenis-kosmilise-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dOUPUAK-ZdR0CXqZ8XqW9k-eK5w=/335x190/smart/nginx/o/2019/12/29/12838986t1hb231.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dOUPUAK-ZdR0CXqZ8XqW9k-eK5w=/335x190/smart/nginx/o/2019/12/29/12838986t1hb231.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6860326/ulieduka-manguporgu-rajanud-naine-teenis-kosmilise-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülieduka mängupõrgu rajanud naine teenis kosmilise summa </span></a><a href="https://majandus24.postimees.ee/6860326/ulieduka-manguporgu-rajanud-naine-teenis-kosmilise-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:23:23+02:00"><meta itemprop="dateModified" content="2019-12-29T21:55:20+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I8BAC1kArVhnnnHpV0tX0T7sy_I=/335x190/smart/nginx/o/2019/12/29/12839345t1hb099.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I8BAC1kArVhnnnHpV0tX0T7sy_I=/335x190/smart/nginx/o/2019/12/29/12839345t1hb099.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: imelise tagasituleku teinud Bigbank Tartu krooniti Eesti karikavõitjaks! </span></a><a href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:21:46+02:00"><meta itemprop="dateModified" content="2019-12-29T14:15:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rwo4ErLvvm4VhrTnN0OBBBXdpL8=/685x410/smart/nginx/o/2019/08/06/12442028t1hbfba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rwo4ErLvvm4VhrTnN0OBBBXdpL8=/685x410/smart/nginx/o/2019/08/06/12442028t1hbfba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>894</span></div></div><a href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: Ratasel on õigus eelistada presidendi vastuvõtule perekonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:21:00+02:00"><meta itemprop="dateModified" content="2019-12-30T11:31:30+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbade tagajärgedega leetripuhang Samoa saartel näitas, mida toob kaasa vaktsiinivastasus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Terviseamet kommenteerib vaktsiinikartust Eestis</div></a><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:28:20+02:00"><meta itemprop="dateModified" content="2019-12-29T21:30:32+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/coKOeMOESa7D8J7O7OHtIvpXT-c=/335x190/filters:focal(364x247:758x679)/nginx/o/2019/12/29/12839331t1h94a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/coKOeMOESa7D8J7O7OHtIvpXT-c=/335x190/filters:focal(364x247:758x679)/nginx/o/2019/12/29/12839331t1h94a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Janune koaala sundis jalgratturid peatuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ujas5gncbo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-54q2upomes" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:19:40+02:00"><meta itemprop="dateModified" content="2019-12-29T15:20:11+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KV-vJflQ68AnbCBB4snWrVb54fU=/335x190/filters:focal(1858x482:5484x2782)/nginx/o/2019/12/29/12839110t1h80d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KV-vJflQ68AnbCBB4snWrVb54fU=/335x190/filters:focal(1858x482:5484x2782)/nginx/o/2019/12/29/12839110t1h80d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>552</span></div></div><a href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovid näitasid kahes Linnamäe lihatööstuse tootes listeeriat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:12:17+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:03+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Eesti ettevõtjate pingutused kannavad vilja </span></a><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T23:00:54+02:00"><meta itemprop="dateModified" content="2019-12-29T23:00:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pjguseOHpWhnffbkx93RkIbbWP4=/685x410/smart/nginx/o/2016/12/19/6189009t1hcca7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pjguseOHpWhnffbkx93RkIbbWP4=/685x410/smart/nginx/o/2016/12/19/6189009t1hcca7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VAATA VIDEOT ⟩ </span>Ärapanija on tagasi ja põhjustab iroonilise lauluga raha pesnud pankadele ebamugavust </span></a><a href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:50:50+02:00"><meta itemprop="dateModified" content="2019-12-29T15:50:38+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860300/soolopurjetaja-jai-kariibi-merel-kadunuks-jaht-triivib-nicaragua-ranniku-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YY5ieYh6CWAoM6K32jGfbogZba8=/335x190/smart/nginx/o/2019/12/29/12838941t1h5108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YY5ieYh6CWAoM6K32jGfbogZba8=/335x190/smart/nginx/o/2019/12/29/12838941t1h5108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://majandus24.postimees.ee/6860300/soolopurjetaja-jai-kariibi-merel-kadunuks-jaht-triivib-nicaragua-ranniku-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soolopurjetaja jäi Kariibi merel kadunuks, jaht triivib Nicaragua ranniku poole </span></a><a href="https://majandus24.postimees.ee/6860300/soolopurjetaja-jai-kariibi-merel-kadunuks-jaht-triivib-nicaragua-ranniku-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:30:49+02:00"><meta itemprop="dateModified" content="2019-12-29T20:37:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/77FImgHORUtZF-43f-P2u0xbCTo=/335x190/smart/nginx/o/2019/12/29/12839306t1hccd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/77FImgHORUtZF-43f-P2u0xbCTo=/335x190/smart/nginx/o/2019/12/29/12839306t1hccd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreml: Putin tänas Trumpi luureinfo eest, mis aitas rünnakuid vältida <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uuendatud kell 20.36</div></a><a href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T17:56:51+02:00"><meta itemprop="dateModified" content="2019-12-28T11:19:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zDr3cQEZAAntnmGxHmwYRGZdmDE=/685x410/filters:focal(692x252:1253x625)/nginx/o/2019/01/18/11723381t1hd255.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zDr3cQEZAAntnmGxHmwYRGZdmDE=/685x410/filters:focal(692x252:1253x625)/nginx/o/2019/01/18/11723381t1hd255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FILMIAPS ⟩ </span>Vaataja märkas Johannes Pääsukese filmis midagi, mis sinna kohe kindlasti ei kuulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:42:55+02:00"><meta itemprop="dateModified" content="2019-12-29T16:42:55+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5lEWJ3kdcX__q_2xxOAkFwKK_w4=/335x190/smart/nginx/o/2019/12/29/12839156t1h6d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5lEWJ3kdcX__q_2xxOAkFwKK_w4=/335x190/smart/nginx/o/2019/12/29/12839156t1h6d78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia alpides on 24 tunniga hukkunud lumelaviinides neli inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T07:35:56+02:00"><meta itemprop="dateModified" content="2019-12-28T12:38:04+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HCWVOJvYtORtUHNeQHzeq7TP1y0=/335x190/smart/nginx/o/2019/12/27/12836904t1h7e05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HCWVOJvYtORtUHNeQHzeq7TP1y0=/335x190/smart/nginx/o/2019/12/27/12836904t1h7e05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks taldrikuid enne nõudepesumasinasse panekut loputada ei tohiks </span></a><a href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:13:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:29:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nvxP0nvmXelaiYgUPlilp96g-uo=/685x410/smart/nginx/o/2019/12/29/12839095t1h13ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nvxP0nvmXelaiYgUPlilp96g-uo=/685x410/smart/nginx/o/2019/12/29/12839095t1h13ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Järelvaadatav ⟩ </span>TalTech alistas tiitlikaitsja ja tuli Eesti karikavõitjaks </span></a><a href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T13:46:47+02:00"><meta itemprop="dateModified" content="2019-12-29T11:36:43+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V7XXaa02nYmYgMW4PNLxDquADF0=/335x190/filters:focal(90x341:997x796)/nginx/o/2019/12/28/12837845t1h8e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V7XXaa02nYmYgMW4PNLxDquADF0=/335x190/filters:focal(90x341:997x796)/nginx/o/2019/12/28/12837845t1h8e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud tööriistakauplus lahkub Eesti turult <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T15:46:53+02:00"><meta itemprop="dateModified" content="2019-12-27T11:41:05+02:00"><meta itemprop="author" content="Ronja K."><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tLU8y3SBUb8MV6_Uy7CpQaU1COM=/335x190/smart/nginx/o/2019/12/27/12835846t1h6cb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tLU8y3SBUb8MV6_Uy7CpQaU1COM=/335x190/smart/nginx/o/2019/12/27/12835846t1h6cb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vangi naine ahastuses: igal kuul pean oma tissid ja tuti võõrastele ametnikele väljanäitusele panema <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wrsto6fw92" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l3qi9u93co" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:26:17+02:00"><meta itemprop="dateModified" content="2019-12-30T12:57:48+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KAS MÄLETAD TEDA? ⟩ </span>Kunagine tippjooksja Marion Jones kaotas kõik ja pidi trellide taga olema, kuid mida teeb ta nüüd? </span></a><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:53:15+02:00"><meta itemprop="dateModified" content="2019-12-30T12:49:05+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Thunbergi isa ei toetanud oma tütre tegevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:20:55+02:00"><meta itemprop="dateModified" content="2019-12-29T12:20:46+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6860246/eesti-mehi-kimbutab-uute-uuringute-kohaselt-ullatav-terviseprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rVgNRe4ROqWW0EkriqoB6X3c93Q=/685x410/smart/nginx/o/2019/12/29/12838805t1ha776.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rVgNRe4ROqWW0EkriqoB6X3c93Q=/685x410/smart/nginx/o/2019/12/29/12838805t1ha776.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6860246/eesti-mehi-kimbutab-uute-uuringute-kohaselt-ullatav-terviseprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mehi kimbutab uute uuringute kohaselt üllatav terviseprobleem </span></a><a href="https://tervis.postimees.ee/6860246/eesti-mehi-kimbutab-uute-uuringute-kohaselt-ullatav-terviseprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:40:00+02:00"><meta itemprop="dateModified" content="2019-12-29T17:39:14+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ApTBiBVwn6-ZRU1-_6SiQWzPr4g=/335x190/smart/nginx/o/2019/12/29/12838949t1hfa75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ApTBiBVwn6-ZRU1-_6SiQWzPr4g=/335x190/smart/nginx/o/2019/12/29/12838949t1hfa75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastavahetuse poliitiline tulevärk Häädemeestel: opositsioon algatas vallavanema umbusaldamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:57:56+02:00"><meta itemprop="dateModified" content="2019-12-30T09:43:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b72eFBU-B1gyDCSiAZTwq3luJsg=/335x190/filters:focal(112x19:976x395)/nginx/o/2013/09/06/2327193t1hbdd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b72eFBU-B1gyDCSiAZTwq3luJsg=/335x190/filters:focal(112x19:976x395)/nginx/o/2013/09/06/2327193t1hbdd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsja viib Pae tänava pommimehe vabastamata jätmise inimõiguste kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:01:38+02:00"><meta itemprop="dateModified" content="2019-12-29T11:22:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s91Ve_u84QoEPEHA5K0vuG3Rcc0=/685x410/smart/nginx/o/2019/12/01/12779686t1h7c67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s91Ve_u84QoEPEHA5K0vuG3Rcc0=/685x410/smart/nginx/o/2019/12/01/12779686t1h7c67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mängufilm «Talve» esilinastub Jõgeval <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:58:32+02:00"><meta itemprop="dateModified" content="2019-12-27T12:00:36+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vKstDp8L7yFuY4Zs0cTcTWdQU4k=/335x190/smart/nginx/o/2019/12/27/12835879t1h90bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vKstDp8L7yFuY4Zs0cTcTWdQU4k=/335x190/smart/nginx/o/2019/12/27/12835879t1h90bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Globa avaldab: 4 sodiaagimärki, kellele 2020 toob edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T10:57:00+02:00"><meta itemprop="dateModified" content="2019-12-29T13:30:18+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gQ-DtQ30ntIQD8_bgOriWkVn9o0=/335x190/smart/nginx/o/2019/12/29/12838754t1h04d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gQ-DtQ30ntIQD8_bgOriWkVn9o0=/335x190/smart/nginx/o/2019/12/29/12838754t1h04d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konsumis taskusse libistatud 14 õlut läksid kahele mehele maksma pea 2000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T12:34:18+02:00"><meta itemprop="dateModified" content="2019-12-29T14:13:32+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZiRmKe8ZFilry98W9p3Pl9iLnuI=/685x410/filters:focal(456x84:853x474)/nginx/o/2019/04/26/11977990t1h7d9c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZiRmKe8ZFilry98W9p3Pl9iLnuI=/685x410/filters:focal(456x84:853x474)/nginx/o/2019/04/26/11977990t1h7d9c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skype&#39;i töötajate palk küündib 5000 euroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T08:03:00+02:00"><meta itemprop="dateModified" content="2019-12-30T08:03:55+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c07W83fKDb20l-j2Q168-P-fo4A=/335x190/smart/nginx/o/2019/12/29/12839200t1hacfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c07W83fKDb20l-j2Q168-P-fo4A=/335x190/smart/nginx/o/2019/12/29/12839200t1hacfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahva Muuseumi taha kerkib uus linnak <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:32:26+02:00"><meta itemprop="dateModified" content="2019-12-29T17:32:26+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860414/filmistaar-zac-efron-nakatus-dzunglis-uliraskesse-haigusesse-ja-veetis-paevi-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/crqQsCeNq2Y3tRtShw5TNeWWHUg=/335x190/filters:focal(186x221:417x295)/nginx/o/2019/12/29/12839199t1hfc02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/crqQsCeNq2Y3tRtShw5TNeWWHUg=/335x190/filters:focal(186x221:417x295)/nginx/o/2019/12/29/12839199t1hfc02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6860414/filmistaar-zac-efron-nakatus-dzunglis-uliraskesse-haigusesse-ja-veetis-paevi-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmistaar Zac Efron nakatus džunglis üliraskesse haigusesse ja veetis päevi haiglas </span></a><a href="https://elu24.postimees.ee/6860414/filmistaar-zac-efron-nakatus-dzunglis-uliraskesse-haigusesse-ja-veetis-paevi-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ycg2wozics" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wxzrwq9a86" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>