<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/TZV8kloInUX28Mb4luaoWNzCpsU=/1200x630/filters:focal(1573x629:2924x2417)/nginx/o/2019/11/04/12714187t1h27ea.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/TZV8kloInUX28Mb4luaoWNzCpsU=/1200x630/filters:focal(1573x629:2924x2417)/nginx/o/2019/11/04/12714187t1h27ea.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lang: mis kasu on tasuta ajakirjandusest?"><meta property="twitter:title" content="Lang: mis kasu on tasuta ajakirjandusest?"><meta property="og:url" content="https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest"><meta property="twitter:url" content="https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Eelmisel nädalal ajakirjanduses juhtunu võtsid Kuku Raadio saates «Olukorrast ajakirjanduses» kõneluse alla Rein Lang ja Väino Koorberg. Peeter Helme tagasiastumise ja Postimees Grupi kahjumi valguses tõusis laiemaks küsimuseks ajakirjanduse ärimudel ja selle jätkusuutlikkus."><meta property="twitter:description" content="Eelmisel nädalal ajakirjanduses juhtunu võtsid Kuku Raadio saates «Olukorrast ajakirjanduses» kõneluse alla Rein Lang ja Väino Koorberg. Peeter Helme tagasiastumise ja Postimees Grupi kahjumi valguses tõusis laiemaks küsimuseks ajakirjanduse ärimudel ja selle jätkusuutlikkus."><meta property="og:type" content="article"><meta property="article:section" content="Kuula"><meta property="article:tag" content="ajakirjandus"><meta property="article:tag" content="kuku raadio"><meta property="article:tag" content="postimees online"><meta property="article:tag" content="Rein Lang"><meta property="article:tag" content="Väino Koorberg"><meta property="article:tag" content="ärimudel"><meta property="article:tag" content="äripäev"><meta name="article:published_time" content="2019-11-04T15:04:38+02:00"><meta name="article:modified_time" content="2019-11-04T15:05:19+02:00"><meta name="description" content="Eelmisel nädalal ajakirjanduses juhtunu võtsid Kuku Raadio saates «Olukorrast ajakirjanduses» kõneluse alla Rein Lang ja Väino Koorberg. Peeter Helme tagasiastumise ja Postimees Grupi kahjumi valguses tõusis laiemaks küsimuseks ajakirjanduse ärimudel ja selle jätkusuutlikkus."><meta name="keywords" content="ajakirjandus, kuku raadio, postimees online, Rein Lang, Väino Koorberg, ärimudel, äripäev"><link rel="canonical" href="https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Lang: mis kasu on tasuta ajakirjandusest? - Kuula - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e082e614ed1d9fc29e40.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6817791"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">E, 4.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__text">«Tartu on koht, millega peab tutvuma iga lätlane ja seda ei tule teha üksnes eestlaste paremini tundmiseks, vaid ka selleks, et lätlasi paremini tunda.» </a><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__author section-border-color"><span class="slab section-font-color">Läti suursaadik Eestis Raimonds Jansons</span></a></div><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__image"><img src="//f8.pmo.ee/sEu_wYN4ur87P-QNeLmI8mvt4s8=/72x72/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg" srcset="//f8.pmo.ee/sEu_wYN4ur87P-QNeLmI8mvt4s8=/72x72/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg, //f8.pmo.ee/K1EoJi9aqfjEFsbd-8q5WuovVgI=/144x144/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/5083" target="_self" class="menu-item section-font-color menu-item--active">Kuula</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6817791"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/5083">Kuula</a></li><li class="breadcrumb-item">Lang: mis kasu on tasuta ajakirjandusest?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817791" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lang%3A%20mis%20kasu%20on%20tasuta%20ajakirjandusest%3F&url=https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817791"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lang%3A%20mis%20kasu%20on%20tasuta%20ajakirjandusest%3F&url=https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817791"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lang: mis kasu on tasuta ajakirjandusest?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Demail%26utm_content%3D6817791" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-04T15:04:38+02:00">4. november 2019, 15:04</span></div><h1 class="article-headline" itemprop="headline name">Lang: mis kasu on tasuta ajakirjandusest?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143714" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/PSFoiagmymyiY02CKlwmyVmJGy8=/40x40/smart/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/PSFoiagmymyiY02CKlwmyVmJGy8=/40x40/smart/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/81jKTu4knOeB-DTFTXWdzAIifJg=/80x80/smart/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuku Raadio</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/9Ul7SB5pfJJcW51t4qcuXIDGLSM=/685x410/filters:focal(1573x629:2924x2417)/nginx/o/2019/11/04/12714187t1h27ea.jpg"><figure-fullscreen eager :image-id="12714187" image-url="//f7.pmo.ee/QYKurQb4OAHDps-wy7JlrzpVW2A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/04/12714187t1h27ea.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12714187)" src="//f7.pmo.ee/9Ul7SB5pfJJcW51t4qcuXIDGLSM=/685x410/filters:focal(1573x629:2924x2417)/nginx/o/2019/11/04/12714187t1h27ea.jpg" srcset="//f7.pmo.ee/9Ul7SB5pfJJcW51t4qcuXIDGLSM=/685x410/filters:focal(1573x629:2924x2417)/nginx/o/2019/11/04/12714187t1h27ea.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kuidas tagada hea ajakirjanduse olemasolu kehvades turutingimustest?</p><p class="figure__caption--name" itemprop="creator">FOTO: Peter Jobst/PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eelmisel nädalal ajakirjanduses juhtunu võtsid Kuku Raadio saates «Olukorrast ajakirjanduses» kõneluse alla Rein Lang ja Väino Koorberg. Peeter Helme tagasiastumise ja Postimees Grupi kahjumi valguses tõusis laiemaks küsimuseks ajakirjanduse ärimudel ja selle jätkusuutlikkus.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Praegusel kujul tasuta sisu pakkudes teenib ajakirjandus omanikele enamasti kahjumit. «Minu maailmavaatega ei käi mitte üks raas kokku tasuta asjade jagamine. Kunagi oli meil omakeskis ütlus – mis tasuta, see kasuta,» raius Lang. «Lööte lahti Postimees <em>online</em>'i, tähtsamad uudised ja tähtsamad kommentaarid on seal tasuta saada.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võrdlusmomendina tõi Lang sisse täiesti tasulise ajakirjanduse. «Meil on olemas teine näide Äripäeva näol, mis on juba tükk aega tagasi aru saanud, et tasuta asjade jagamine ei vii kusagile. On kehtestanud äärmiselt lihtsa süsteemi, kuidas oma sisu korraliku raha eest muuta kättesaadavaks. Inimesed täna maksavad, tellijate hulk suureneb ja Äripäev ei ole miinuses.»  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Langi sõnul on poliitiliseks küsimuseks, kas avalik-õigusliku ERRi kõrvale peaks riik finantseerima veel erameediakanaleid või peaks konkurentsitingimused võrdsustama, näiteks ERRi online-ajakirjanduse tasuliseks muutmisega. Koorbergi vastuargumendina on sellest vaid üks samm edasi selleni, et ERR hakkaks reklaami müüma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koorberg ütles, et tasuta sisu pakkumiseks tuleb leida teisi tuluallikaid. «Äripäev on nišiajakirjandus ja ka seal tuleb põhileib lauale kusagilt mujalt – konverentsidelt, koolituste korraldamiselt.» Laialt saadaval olevat teavet on keerulisem tulusaks muuta. «Rein, millal sa viimati lugesid tasulist Äripäeva veebis? Millal sa viimati olid nõus maksma Brigitte Susanne Hundi rindade vaatamise eest?»</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-rhht6lcsj5" :preview-length="0" eager video-id="185747" video-stream-type="VOD" video-headline="Kuula järele siin: «Olukorrast ajakirjanduses» 4. novembril." media-type="audio" video-sources="https://media.kuku.ee/olukorrastajakirjanduses/olukorrastajakirjanduses20191104.mp3," audio-controls-text="Kuula"></video-player><div class="audio-info flex flex--align-items-start"><img src="https://f9.pmo.ee/EM4OS9Xdqd4HPWZvtMjaF3fN8ZM=/155x155/smart/nginx/o/2019/11/04/12714084t1h400a.png" class="audio-image"><div><p class="audio-title" itemprop="audioTitle">Kuula järele siin: «Olukorrast ajakirjanduses» 4. novembril.</p></div></div></div></div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6817791" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Löögi alla jäi ka sisuturundus. Eelmisel nädalal avaldatud sisuturunduslikku infoedastust listerioosi ohtudest pidas Lang libastuslikuks sammuks selle poole, et välisuudiseid hakkab vahendama Välisministeerium või Eesti Välispoliitika Instituut. Koorbergi hinnangul on ajakirjandus pikalt ja laialt rääkinud listeeriabakteri ohtudest juba toona, kui paanika puhkes. Küll aga on ametkonnad tajunud, et neilt oodatakse rohkem teavitustegevust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Positiivsena tõstsid saatejuhid esile eelmise nädala Sirbis avaldatud uurimust pressiteadete kasutamise kohta Eesti ajakirjanduses. Priit Pärnapuu kirjeldab oma bakalaureusetööl põhinevas artiklis, kui palju ja millisel viisil kasutavad, et mitte öelda kopeerivad, Eesti uudisteportaalid ministeeriumites kirjutatud pressiteateid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kindlasti on see probleem. Mitmed uudisteagentuurid, sealhulgas BNS, on lahendanud olukorra lihtsalt: on eraldi rubriik , kus siis need üllitatakse ilma omapoolse redaktsioonita,» lausus Lang. Koorbergi sõnul on BNSil on selle võrra lihtsam, et BNSi tarbijaskonnaks on needsamad riigiasutused ja ajakirjandusväljaanded.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Võib-olla ei olekski väga vale, kui Postimees teeks omaette rubriigi «Pressiteated»,» sedastas Lang. «Iseasi, kas sellel ka lugejaskonda oleks.»</p></div></div><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817791" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lang%3A%20mis%20kasu%20on%20tasuta%20ajakirjandusest%3F&url=https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817791"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lang%3A%20mis%20kasu%20on%20tasuta%20ajakirjandusest%3F&url=https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817791"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lang: mis kasu on tasuta ajakirjandusest?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest%3Futm_source%3Demail%26utm_content%3D6817791" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6817791/lang-mis-kasu-on-tasuta-ajakirjandusest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6817791" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6817791" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/13792/ajakirjandus">ajakirjandus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/27535/kuku-raadio">kuku raadio</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/18103/postimees-online">postimees online</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/12774/rein-lang">Rein Lang</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/82995/vaino-koorberg">Väino Koorberg</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/59606/arimudel">ärimudel</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/14254/aripaev">äripäev</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qmm5bw94yt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fu824g3sq6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-5083" data-section="5083" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee/section/5083">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T13:03:08+02:00"><meta itemprop="dateModified" content="2019-11-04T13:03:08+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817592/miks-on-lounaameeriklased-tanavatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FdRJDgPJXHv-xp-fLK86dWlboF4=/1000x435/filters:focal(1211x535:4512x2698)/nginx/o/2019/11/04/12713654t1hc6b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FdRJDgPJXHv-xp-fLK86dWlboF4=/1000x435/filters:focal(1211x535:4512x2698)/nginx/o/2019/11/04/12713654t1hc6b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6817592/miks-on-lounaameeriklased-tanavatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks on lõunaameeriklased tänavatel?</span><div class="list-article__additional-headline">Kuula KUKU saadet!</div></a><a href="https://arvamus.postimees.ee/6817592/miks-on-lounaameeriklased-tanavatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:32:35+02:00"><meta itemprop="dateModified" content="2019-11-03T18:53:52+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MRJ9hGJC1pAU4pH-dLXAz8flBBQ=/324x185/smart/nginx/o/2018/11/21/11592115t1hc28b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MRJ9hGJC1pAU4pH-dLXAz8flBBQ=/324x185/smart/nginx/o/2018/11/21/11592115t1hc28b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Poliitikaguru»: Seeder peaks andma garantii, et sambasse jääjad raha ei kaota <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T14:59:05+02:00"><meta itemprop="dateModified" content="2019-11-02T14:59:05+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816649/keskpaevatund-karu-ohuks-voib-saada-ekre-ise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R3vQJQae-a80e_bI-alwldI__fA=/324x185/filters:focal(1351x485:2953x1750)/nginx/o/2019/11/02/12709127t1h1e29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R3vQJQae-a80e_bI-alwldI__fA=/324x185/filters:focal(1351x485:2953x1750)/nginx/o/2019/11/02/12709127t1h1e29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://arvamus.postimees.ee/6816649/keskpaevatund-karu-ohuks-voib-saada-ekre-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Keskpäevatund»: Karu ohuks võib saada EKRE ise <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6816649/keskpaevatund-karu-ohuks-voib-saada-ekre-ise/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://arvamus.postimees.ee/6816649/keskpaevatund-karu-ohuks-voib-saada-ekre-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:10:38+02:00"><meta itemprop="dateModified" content="2019-11-01T15:25:44+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816040/seeder-koigil-20-aastastel-ei-ole-motet-pensioniks-koguda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MzdhfjNDrk1NO0QUz4US-bECvYs=/324x185/smart/nginx/o/2019/08/28/12508107t1h0c0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MzdhfjNDrk1NO0QUz4US-bECvYs=/324x185/smart/nginx/o/2019/08/28/12508107t1h0c0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://arvamus.postimees.ee/6816040/seeder-koigil-20-aastastel-ei-ole-motet-pensioniks-koguda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: kõigil 20-aastastel ei ole mõtet pensioniks koguda <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6816040/seeder-koigil-20-aastastel-ei-ole-motet-pensioniks-koguda/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Kuula KUKU saadet!</div></a><a href="https://arvamus.postimees.ee/6816040/seeder-koigil-20-aastastel-ei-ole-motet-pensioniks-koguda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-umw13gjsjd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T13:02:13+02:00"><meta itemprop="dateModified" content="2019-11-01T13:03:10+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6815788/muuli-ja-riikoja-kas-mary-krossi-jargi-hakkame-hindama-ka-venemaa-sekkumist-eesti-valimistesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/td1d3Abhf9cgLL8zuLclgSTvdc8=/1000x435/smart/nginx/o/2017/01/31/6299237t1h19c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/td1d3Abhf9cgLL8zuLclgSTvdc8=/1000x435/smart/nginx/o/2017/01/31/6299237t1h19c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://arvamus.postimees.ee/6815788/muuli-ja-riikoja-kas-mary-krossi-jargi-hakkame-hindama-ka-venemaa-sekkumist-eesti-valimistesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Muuli ja Riikoja»: kas Mary Krossi järgi hakkame hindama ka Venemaa sekkumist Eesti valimistesse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6815788/muuli-ja-riikoja-kas-mary-krossi-jargi-hakkame-hindama-ka-venemaa-sekkumist-eesti-valimistesse/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Kuula KUKU saadet!</div></a><a href="https://arvamus.postimees.ee/6815788/muuli-ja-riikoja-kas-mary-krossi-jargi-hakkame-hindama-ka-venemaa-sekkumist-eesti-valimistesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:33:28+02:00"><meta itemprop="dateModified" content="2019-10-30T16:33:28+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6814041/kuidas-kriisiks-valmis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1FbtbqAwqZjBZXxZhtev-wYpghA=/335x190/smart/nginx/o/2019/10/27/12691583t1hf0ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1FbtbqAwqZjBZXxZhtev-wYpghA=/335x190/smart/nginx/o/2019/10/27/12691583t1hf0ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6814041/kuidas-kriisiks-valmis-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas kriisiks valmis olla?</span><div class="list-article__additional-headline">Kuula KUKU saadet!</div></a><a href="https://arvamus.postimees.ee/6814041/kuidas-kriisiks-valmis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T20:39:11+02:00"><meta itemprop="dateModified" content="2019-10-28T20:39:11+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6812556/lang-ja-koorberg-trallal-ei-olnud-madanenud-tomateid-taskus-et-helmel-oleks-pohjust-teda-eirata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D_bmOVTvn_jJNJcjg7jUSP-dURk=/335x190/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D_bmOVTvn_jJNJcjg7jUSP-dURk=/335x190/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6812556/lang-ja-koorberg-trallal-ei-olnud-madanenud-tomateid-taskus-et-helmel-oleks-pohjust-teda-eirata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lang ja Koorberg: Trallal ei olnud mädanenud tomateid taskus, et Helmel oleks põhjust teda eirata <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6812556/lang-ja-koorberg-trallal-ei-olnud-madanenud-tomateid-taskus-et-helmel-oleks-pohjust-teda-eirata/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6812556/lang-ja-koorberg-trallal-ei-olnud-madanenud-tomateid-taskus-et-helmel-oleks-pohjust-teda-eirata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T15:18:07+02:00"><meta itemprop="dateModified" content="2019-10-28T13:28:32+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6811439/poliitikaguru-kingo-lahkumine-sunnib-koalitsiooni-perlingu-kusimust-lahendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M1uv4ktINyQXh3LM_YZ_eo9Y4N4=/685x410/filters:focal(796x292:1530x982)/nginx/o/2018/09/05/11387363t1h8914.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M1uv4ktINyQXh3LM_YZ_eo9Y4N4=/685x410/filters:focal(796x292:1530x982)/nginx/o/2018/09/05/11387363t1h8914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6811439/poliitikaguru-kingo-lahkumine-sunnib-koalitsiooni-perlingu-kusimust-lahendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Poliitikaguru»: Kingo lahkumine sunnib koalitsiooni Perlingu küsimust lahendama <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6811439/poliitikaguru-kingo-lahkumine-sunnib-koalitsiooni-perlingu-kusimust-lahendama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6811439/poliitikaguru-kingo-lahkumine-sunnib-koalitsiooni-perlingu-kusimust-lahendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T13:10:53+02:00"><meta itemprop="dateModified" content="2019-10-28T13:28:57+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6810512/valismaaraja-brittide-venitamine-viib-sisuliselt-leppeta-lahkumiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2dZ1-YuUUpVeGF2fbS0yjKfgP0M=/335x190/filters:focal(971x1015:3769x2235)/nginx/o/2019/10/27/12690577t1hc0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2dZ1-YuUUpVeGF2fbS0yjKfgP0M=/335x190/filters:focal(971x1015:3769x2235)/nginx/o/2019/10/27/12690577t1hc0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6810512/valismaaraja-brittide-venitamine-viib-sisuliselt-leppeta-lahkumiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Välismääraja»: brittide venitamine viib sisuliselt leppeta lahkumiseni</span><div class="list-article__additional-headline">Kuula Kuku saadet!</div></a><a href="https://arvamus.postimees.ee/6810512/valismaaraja-brittide-venitamine-viib-sisuliselt-leppeta-lahkumiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T14:04:38+03:00"><meta itemprop="dateModified" content="2019-10-28T13:29:47+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6811022/ekre-tana-uue-ministrikandidaadi-nime-ei-leia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/avW769UmFtBIoF6Lby7uMNCTyTI=/335x190/smart/nginx/o/2019/10/26/12688222t1h8420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/avW769UmFtBIoF6Lby7uMNCTyTI=/335x190/smart/nginx/o/2019/10/26/12688222t1h8420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://arvamus.postimees.ee/6811022/ekre-tana-uue-ministrikandidaadi-nime-ei-leia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE täna uue ministrikandidaadi nime ei leia </span></a><a href="https://arvamus.postimees.ee/6811022/ekre-tana-uue-ministrikandidaadi-nime-ei-leia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:59:46+03:00"><meta itemprop="dateModified" content="2019-10-28T13:30:08+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eNjAjiagrIXLNIGoo9Q6j4G4KSs=/685x410/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eNjAjiagrIXLNIGoo9Q6j4G4KSs=/685x410/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://arvamus.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-58mc5ugl6t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vzxbjkzf6f" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://arvamus.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://arvamus.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:54+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://arvamus.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:49+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://arvamus.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://arvamus.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:50:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:51:16+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q-9-o_lH9tDjkYw856WC-3bXGH4=/1000x435/smart/nginx/o/2019/11/04/12713890t1h9256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q-9-o_lH9tDjkYw856WC-3bXGH4=/1000x435/smart/nginx/o/2019/11/04/12713890t1h9256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske liiklusõnnetuse põhjustaja pääseb kohtupidamisest </span></a><a href="https://arvamus.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="121041"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T13:37:37+02:00"><meta itemprop="dateModified" content="2019-11-04T13:45:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_K0-bH4oQoDjAQxcvJyIBjr0vc=/335x190/filters:focal(414x168:1736x1142)/nginx/o/2019/10/08/12635652t1h069b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F_K0-bH4oQoDjAQxcvJyIBjr0vc=/335x190/filters:focal(414x168:1736x1142)/nginx/o/2019/10/08/12635652t1h069b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://arvamus.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Post kukkus 700 000-eurosesse kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6817652/eesti-post-kukkus-700-000-eurosesse-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:08:35+02:00"><meta itemprop="dateModified" content="2019-11-04T14:26:21+02:00"><meta itemprop="author" content="The New York Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PEAf4rlqmYACfrB2qlO3mUUjT4A=/335x190/filters:focal(1290x1181:2891x2280)/nginx/o/2019/11/04/12713874t1h0767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PEAf4rlqmYACfrB2qlO3mUUjT4A=/335x190/filters:focal(1290x1181:2891x2280)/nginx/o/2019/11/04/12713874t1h0767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaleht: ELi toetused nuumavad oligarhe ja korruptante </span></a><a href="https://arvamus.postimees.ee/6817672/ajaleht-eli-pollumajandustoetused-nuumavad-oligarhe-ja-korruptante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:09:18+02:00"><meta itemprop="dateModified" content="2019-11-04T15:09:18+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BcLlvBIyQVhcg1yhwQ3_OheWamQ=/685x410/filters:focal(5x245:4395x2661)/nginx/o/2018/12/16/11661264t1hd3eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BcLlvBIyQVhcg1yhwQ3_OheWamQ=/685x410/filters:focal(5x245:4395x2661)/nginx/o/2018/12/16/11661264t1hd3eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://arvamus.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sissetulekut varjavad rikkurid tekitavad soomlastes pahameelt </span></a><a href="https://arvamus.postimees.ee/6817805/sissetulekut-varjavad-rikkurid-tekitavad-soomlastes-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T13:31:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://arvamus.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi stressivabama elu nimel kompromissi </span></a><a href="https://arvamus.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T10:27:25+02:00"><meta itemprop="dateModified" content="2019-11-04T12:42:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IbLNeQ9ehje-mV5yTINyz-O7MzA=/335x190/smart/nginx/o/2016/09/01/5789441t1hffa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IbLNeQ9ehje-mV5yTINyz-O7MzA=/335x190/smart/nginx/o/2016/09/01/5789441t1hffa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrgeima sissetulekuga soomlane teenis mullu üle 100 miljoni euro </span></a><a href="https://arvamus.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:17:24+02:00"><meta itemprop="dateModified" content="2019-11-04T14:17:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QKqt4TDSQwrON7WpI73rw5Y85k0=/685x410/smart/nginx/o/2018/08/02/11149931t1h7228.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QKqt4TDSQwrON7WpI73rw5Y85k0=/685x410/smart/nginx/o/2018/08/02/11149931t1h7228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://arvamus.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 kaotas oktoobris järjekordselt enim mobiilinumbreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6817709/tele2-kaotas-oktoobris-jarjekordselt-enim-mobiilinumbreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:24:34+02:00"><meta itemprop="dateModified" content="2019-11-04T15:24:45+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817764/fotod-berliin-valmistub-tahistama-30-aasta-moodumist-muuri-langemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VPuCooo94HebQnQ39A889qAIWAo=/335x190/filters:focal(2552x682:3362x1655)/nginx/o/2019/11/04/12714089t1hc2bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VPuCooo94HebQnQ39A889qAIWAo=/335x190/filters:focal(2552x682:3362x1655)/nginx/o/2019/11/04/12714089t1hc2bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://arvamus.postimees.ee/6817764/fotod-berliin-valmistub-tahistama-30-aasta-moodumist-muuri-langemisest" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Fotod: Berliin valmistub tähistama 30 aasta möödumist müüri langemisest </span></a><a href="https://arvamus.postimees.ee/6817764/fotod-berliin-valmistub-tahistama-30-aasta-moodumist-muuri-langemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:14:43+02:00"><meta itemprop="dateModified" content="2019-11-04T14:33:13+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JABUR VIDEO: kamp tassis klientide silme all minema Argentiina restorani elupuud, mis nüüd ilutsevad Hiina söögikoha ees </span></a><a href="https://arvamus.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:10:00+02:00"><meta itemprop="dateModified" content="2019-11-04T15:14:02+02:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bHtZeK3l7jUOikbry2u25wu6l9U=/685x410/smart/nginx/o/2019/11/04/12713698t1hf541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bHtZeK3l7jUOikbry2u25wu6l9U=/685x410/smart/nginx/o/2019/11/04/12713698t1hf541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://arvamus.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: väike tsüklon kostitab laastavate tormituultega </span></a><a href="https://arvamus.postimees.ee/6817617/nadala-ilmaprognoos-vaike-tsuklon-kostitab-laastavate-tormituultega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:23:00+02:00"><meta itemprop="author" content="Ege Tamm, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1944-lennuk/intro/2/lennuintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://arvamus.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Põlev mootor ja rikkis arvutid. Tavalisest õppelennust Tallinna kohal sai ellujäämiskursus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:23:12+02:00"><meta itemprop="dateModified" content="2019-11-04T15:23:12+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817822/teadlased-leidsid-digiallkirjastamisel-kitsaskoha-ning-pakkusid-lahenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pd7AkhrMQCOTOdqoDR_Ts0-U1KE=/335x190/smart/nginx/o/2019/11/04/12714338t1hdb0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Pd7AkhrMQCOTOdqoDR_Ts0-U1KE=/335x190/smart/nginx/o/2019/11/04/12714338t1hdb0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://arvamus.postimees.ee/6817822/teadlased-leidsid-digiallkirjastamisel-kitsaskoha-ning-pakkusid-lahenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid digiallkirjastamisel kitsaskoha ning pakkusid lahenduse </span></a><a href="https://arvamus.postimees.ee/6817822/teadlased-leidsid-digiallkirjastamisel-kitsaskoha-ning-pakkusid-lahenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0qp5s2v82i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-40qcygl0x4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:02:32+02:00"><meta itemprop="dateModified" content="2019-11-03T16:10:28+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M-eqZt-2ouiUtBYl07SWZnE87no=/1000x435/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M-eqZt-2ouiUtBYl07SWZnE87no=/1000x435/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1633</span></div></div><a href="https://arvamus.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud Annika surnuna</span><div class="list-article__additional-headline">Täiendatud kell 15.58</div></a><a href="https://arvamus.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T13:31:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://arvamus.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi stressivabama elu nimel kompromissi </span></a><a href="https://arvamus.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:23:00+02:00"><meta itemprop="author" content="Ege Tamm, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1944-lennuk/intro/2/lennuintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://arvamus.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Põlev mootor ja rikkis arvutid. Tavalisest õppelennust Tallinna kohal sai ellujäämiskursus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6816109/polev-mootor-ja-rikkis-arvutid-tavalisest-oppelennust-tallinna-kohal-sai-ellujaamiskursus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T09:05:06+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://arvamus.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: minu mõrtsukbakter paljastatud! No ja edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:58:25+02:00"><meta itemprop="dateModified" content="2019-11-03T20:39:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on seltskonnatähest Brigitte Susanne Hundist ilma jäänud Ron? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:10:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:21:42+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6813590/kinosangari-piinad-saatuse-kaest-julmalt-peksa-saanud-liam-neeson-uputab-end-toosse-ja-alkoholi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8kOuurLkOw3SMoLL1Wezs93d96o=/335x190/filters:focal(272x310:3218x2079)/nginx/o/2019/10/30/12698571t1h59ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8kOuurLkOw3SMoLL1Wezs93d96o=/335x190/filters:focal(272x310:3218x2079)/nginx/o/2019/10/30/12698571t1h59ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://arvamus.postimees.ee/6813590/kinosangari-piinad-saatuse-kaest-julmalt-peksa-saanud-liam-neeson-uputab-end-toosse-ja-alkoholi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinosangari piinad: saatuse käest julmalt peksa saanud Liam Neeson uputab end töösse ja alkoholi </span></a><a href="https://arvamus.postimees.ee/6813590/kinosangari-piinad-saatuse-kaest-julmalt-peksa-saanud-liam-neeson-uputab-end-toosse-ja-alkoholi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:05:00+02:00"><meta itemprop="dateModified" content="2019-11-02T16:25:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEmgwrUqIwnyA3Ozrv-B_RdkxJc=/685x410/filters:focal(197x39:565x307)/nginx/o/2019/11/02/12708765t1h0cc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XEmgwrUqIwnyA3Ozrv-B_RdkxJc=/685x410/filters:focal(197x39:565x307)/nginx/o/2019/11/02/12708765t1h0cc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://arvamus.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõhki läks </span></a><a href="https://arvamus.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T21:38:11+02:00"><meta itemprop="dateModified" content="2019-10-31T15:57:03+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6813108/fotod-sa-ei-kujuta-ette-mis-peidab-end-selles-tavalises-tartu-kortermajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qz8U8_QF9S-57WJsqUaRW2ZJLlo=/335x190/smart/nginx/o/2019/10/31/12702990t1h3b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qz8U8_QF9S-57WJsqUaRW2ZJLlo=/335x190/smart/nginx/o/2019/10/31/12702990t1h3b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://arvamus.postimees.ee/6813108/fotod-sa-ei-kujuta-ette-mis-peidab-end-selles-tavalises-tartu-kortermajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: sa ei kujuta ette, mis peidab end selles tavalises Tartu kortermajas </span></a><a href="https://arvamus.postimees.ee/6813108/fotod-sa-ei-kujuta-ette-mis-peidab-end-selles-tavalises-tartu-kortermajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T13:21:05+02:00"><meta itemprop="dateModified" content="2019-11-03T14:08:52+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nObCbBkIcpmNCKV3SlbxV8GQcaU=/335x190/smart/nginx/o/2019/11/03/12711352t1h7a55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nObCbBkIcpmNCKV3SlbxV8GQcaU=/335x190/smart/nginx/o/2019/11/03/12711352t1h7a55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://arvamus.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaedades askeldavad nüüd küünlakullerid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:45:59+02:00"><meta itemprop="dateModified" content="2019-11-04T10:19:50+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ce8Fv9UwET9vVQF-rFQnnvU9840=/685x410/filters:focal(353x300:891x863)/nginx/o/2019/09/05/12530572t1h1608.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ce8Fv9UwET9vVQF-rFQnnvU9840=/685x410/filters:focal(353x300:891x863)/nginx/o/2019/09/05/12530572t1h1608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandus on buumifaasis, aga õhus on selged ohumärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:23:40+02:00"><meta itemprop="dateModified" content="2019-11-03T20:37:29+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817067/brigitte-susanne-hundi-fannid-brigitte-oli-ise-naiivne-ja-roni-naistelembus-on-ammu-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5ccJJec3fKyOi77gjJkBAsiooew=/335x190/filters:focal(277x274:1101x1134)/nginx/o/2018/10/02/11463438t1h8a50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5ccJJec3fKyOi77gjJkBAsiooew=/335x190/filters:focal(277x274:1101x1134)/nginx/o/2018/10/02/11463438t1h8a50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6817067/brigitte-susanne-hundi-fannid-brigitte-oli-ise-naiivne-ja-roni-naistelembus-on-ammu-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hundi fännid: Brigitte oli ise naiivne ja Roni naistelembus on ammu teada</span><div class="list-article__additional-headline">Lugu täiendatud kell 18:20 Hundi kommentaariga!</div></a><a href="https://arvamus.postimees.ee/6817067/brigitte-susanne-hundi-fannid-brigitte-oli-ise-naiivne-ja-roni-naistelembus-on-ammu-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:50:20+02:00"><meta itemprop="dateModified" content="2019-11-03T21:13:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8kMpWMvX5RmgpxGkk-_Y-1kTdw8=/335x190/smart/nginx/o/2019/11/02/12708580t1h2264.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8kMpWMvX5RmgpxGkk-_Y-1kTdw8=/335x190/smart/nginx/o/2019/11/02/12708580t1h2264.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://arvamus.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastatatud! See näitsik vallatles Brigitte Susanne Hundi peikaga </span></a><a href="https://arvamus.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-smw0c0fj1a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pqn1hi1v4b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T20:37:31+02:00"><meta itemprop="dateModified" content="2019-11-04T10:38:48+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PjMO2HQR6UJBuRWs5ErFTPNt25Y=/335x190/smart/nginx/o/2019/10/29/12697791t1had5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PjMO2HQR6UJBuRWs5ErFTPNt25Y=/335x190/smart/nginx/o/2019/10/29/12697791t1had5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ähvardas lõpetada põlengutega võitleva California abistamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://arvamus.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T07:15:00+02:00"><meta itemprop="dateModified" content="2019-11-01T07:15:08+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wh7yrcWMOjOaWlAu9nGShqTo0yM=/335x190/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wh7yrcWMOjOaWlAu9nGShqTo0yM=/335x190/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://arvamus.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks vahetas Tänak meeskonda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6815430/miks-vahetas-tanak-meeskonda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6815430/miks-vahetas-tanak-meeskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T19:19:35+02:00"><meta itemprop="dateModified" content="2019-11-04T11:44:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2o_riLfasnz3CVu72NEmBOLJe_w=/685x410/smart/nginx/o/2019/11/03/12712431t1hdc6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2o_riLfasnz3CVu72NEmBOLJe_w=/685x410/smart/nginx/o/2019/11/03/12712431t1hdc6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://arvamus.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Rassism Itaalia jalgpallis: Balotelli haaras palli kätte ja virutas selle publikusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6817176/video-rassism-itaalia-jalgpallis-balotelli-haaras-palli-katte-ja-virutas-selle-publikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:16:02+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RUvss9IsSCZD6SAyxO3SEoCWlVE=/335x190/smart/nginx/o/2019/11/03/12712432t1hb8df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RUvss9IsSCZD6SAyxO3SEoCWlVE=/335x190/smart/nginx/o/2019/11/03/12712432t1hb8df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://arvamus.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie pensionifondid ei ole enam kõige kehvemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6817174/meie-pensionifondid-ei-ole-enam-koige-kehvemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T21:40:08+02:00"><meta itemprop="dateModified" content="2019-11-03T21:40:08+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817226/selgus-kohe-pohjus-miks-britney-spears-aastaid-tagasi-oma-juuksed-maha-ajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KzbnA6IDsx3EfX2pgJmb4SWR_64=/335x190/filters:focal(311x38:1229x626)/nginx/o/2019/11/03/12712537t1h1c37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KzbnA6IDsx3EfX2pgJmb4SWR_64=/335x190/filters:focal(311x38:1229x626)/nginx/o/2019/11/03/12712537t1h1c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6817226/selgus-kohe-pohjus-miks-britney-spears-aastaid-tagasi-oma-juuksed-maha-ajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus kõhe põhjus, miks Britney Spears aastaid tagasi oma juuksed maha ajas </span></a><a href="https://arvamus.postimees.ee/6817226/selgus-kohe-pohjus-miks-britney-spears-aastaid-tagasi-oma-juuksed-maha-ajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T09:33:56+02:00"><meta itemprop="dateModified" content="2019-11-04T10:32:28+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817371/suhe-tootajaga-laks-mcdonald-si-tegevjuhile-ameti-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2eaXU460JtB2XzKVwk5Cifll6zw=/685x410/filters:focal(0x0:2214x2163)/nginx/o/2019/11/04/12712988t1h0971.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2eaXU460JtB2XzKVwk5Cifll6zw=/685x410/filters:focal(0x0:2214x2163)/nginx/o/2019/11/04/12712988t1h0971.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://arvamus.postimees.ee/6817371/suhe-tootajaga-laks-mcdonald-si-tegevjuhile-ameti-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suhe töötajaga läks McDonald&#39;si tegevjuhile ameti maksma </span></a><a href="https://arvamus.postimees.ee/6817371/suhe-tootajaga-laks-mcdonald-si-tegevjuhile-ameti-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T19:41:50+02:00"><meta itemprop="dateModified" content="2019-11-04T09:56:00+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ifAT_AyeTagKAw4JC2IzYbyLeU=/335x190/smart/nginx/o/2019/11/03/12711414t1h048a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7ifAT_AyeTagKAw4JC2IzYbyLeU=/335x190/smart/nginx/o/2019/11/03/12711414t1h048a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://arvamus.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lennumaks jõuaks ka eestlaste rahakotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:31:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c0MAFw7FpbP3-8FD74rPNV5rlEw=/335x190/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c0MAFw7FpbP3-8FD74rPNV5rlEw=/335x190/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://arvamus.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased mäletavad abivajajaid vaid jõuludel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T10:57:15+02:00"><meta itemprop="dateModified" content="2019-11-04T10:59:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZDcQmco8N4028mEkZaBWJg_i7Pw=/685x410/filters:focal(312x209:755x521)/nginx/o/2019/11/04/12713255t1he726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZDcQmco8N4028mEkZaBWJg_i7Pw=/685x410/filters:focal(312x209:755x521)/nginx/o/2019/11/04/12713255t1he726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarja «Teadmata kadunud» staari veel mäletad? Vaata, kui drastiliselt on tema välimus muutnud! </span></a><a href="https://arvamus.postimees.ee/6817438/sarja-teadmata-kadunud-staari-veel-maletad-vaata-kui-drastiliselt-on-tema-valimus-muutnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T09:14:07+02:00"><meta itemprop="dateModified" content="2019-11-04T09:43:24+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817350/selgus-robert-kennedy-22-aastase-lapselapse-surma-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cbp8uZVB9Jly6tiNCoY1FN4bL-c=/335x190/filters:focal(579x581:1195x1386)/nginx/o/2019/11/04/12712886t1hc5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cbp8uZVB9Jly6tiNCoY1FN4bL-c=/335x190/filters:focal(579x581:1195x1386)/nginx/o/2019/11/04/12712886t1hc5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6817350/selgus-robert-kennedy-22-aastase-lapselapse-surma-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Robert Kennedy 22-aastase lapselapse surma põhjus </span></a><a href="https://arvamus.postimees.ee/6817350/selgus-robert-kennedy-22-aastase-lapselapse-surma-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:56:40+02:00"><meta itemprop="dateModified" content="2019-11-03T17:04:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817090/nuud-on-tuuli-roosma-ja-tema-perekonna-jargmine-sihtkoht-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EyycRgnhsIPAJiQ72Qm9p3rMfu8=/335x190/filters:focal(403x302:576x495)/nginx/o/2019/11/03/12712131t1hce42.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EyycRgnhsIPAJiQ72Qm9p3rMfu8=/335x190/filters:focal(403x302:576x495)/nginx/o/2019/11/03/12712131t1hce42.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6817090/nuud-on-tuuli-roosma-ja-tema-perekonna-jargmine-sihtkoht-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on Tuuli Roosma ja tema perekonna järgmine sihtkoht teada! </span></a><a href="https://arvamus.postimees.ee/6817090/nuud-on-tuuli-roosma-ja-tema-perekonna-jargmine-sihtkoht-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nar96p0x2z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x8lli97otk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T18:55:00+02:00"><meta itemprop="dateModified" content="2019-11-04T10:05:58+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LWwTLN2Ev6EuJYbJx5GNcnYWkaA=/335x190/filters:focal(488x252:2012x1571)/nginx/o/2019/11/03/12711072t1h8dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LWwTLN2Ev6EuJYbJx5GNcnYWkaA=/335x190/filters:focal(488x252:2012x1571)/nginx/o/2019/11/03/12711072t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: meie pensionifondid ei olegi enam kõige kehvemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-koige-kehvemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T23:03:24+02:00"><meta itemprop="dateModified" content="2019-11-04T00:13:45+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/selEZyKMCsvKJGXqfPzVuqwGo9U=/335x190/smart/nginx/o/2019/11/03/12712608t1h6698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/selEZyKMCsvKJGXqfPzVuqwGo9U=/335x190/smart/nginx/o/2019/11/03/12712608t1h6698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://arvamus.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Hamilton teenis kuuenda MM-tiitli, Bottas noppis sõiduvõidu </span></a><a href="https://arvamus.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:04:23+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817166/foto-president-nimetas-kaimar-karu-ministriametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pFYxjT_EESY3hWJa6ZBWSR3jYGM=/685x410/filters:focal(576x422:591x437)/nginx/o/2019/11/03/12712421t1hf00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pFYxjT_EESY3hWJa6ZBWSR3jYGM=/685x410/filters:focal(576x422:591x437)/nginx/o/2019/11/03/12712421t1hf00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://arvamus.postimees.ee/6817166/foto-president-nimetas-kaimar-karu-ministriametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: President nimetas Kaimar Karu ministriametisse </span></a><a href="https://arvamus.postimees.ee/6817166/foto-president-nimetas-kaimar-karu-ministriametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-03T22:51:57+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817249/juhtkiri-pauk-luuavarrest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9-MF95iNqFnY2624flUfOqzlK8c=/335x190/smart/nginx/o/2019/11/03/12712602t1h59aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9-MF95iNqFnY2624flUfOqzlK8c=/335x190/smart/nginx/o/2019/11/03/12712602t1h59aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://arvamus.postimees.ee/6817249/juhtkiri-pauk-luuavarrest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: pauk luuavarrest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817249/juhtkiri-pauk-luuavarrest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6817249/juhtkiri-pauk-luuavarrest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:32:35+02:00"><meta itemprop="dateModified" content="2019-11-03T18:53:52+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KlbHUlmXeYRP-8juEEh4T3qaQ-0=/335x190/smart/nginx/o/2018/11/21/11592115t1hc28b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KlbHUlmXeYRP-8juEEh4T3qaQ-0=/335x190/smart/nginx/o/2018/11/21/11592115t1hc28b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Poliitikaguru»: Seeder peaks andma garantii, et sambasse jääjad raha ei kaota <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://arvamus.postimees.ee/6817010/poliitikaguru-seeder-peaks-andma-garantii-et-sambasse-jaajad-raha-ei-kaota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T10:27:25+02:00"><meta itemprop="dateModified" content="2019-11-04T12:42:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ch7OTVRj-V40u4vBIucFgFzJb_w=/685x410/smart/nginx/o/2016/09/01/5789441t1hffa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ch7OTVRj-V40u4vBIucFgFzJb_w=/685x410/smart/nginx/o/2016/09/01/5789441t1hffa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrgeima sissetulekuga soomlane teenis mullu üle 100 miljoni euro </span></a><a href="https://arvamus.postimees.ee/6817423/korgeima-sissetulekuga-soomlane-teenis-mullu-ule-100-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T21:27:01+02:00"><meta itemprop="dateModified" content="2019-11-03T21:48:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S0S2s_Bs66ql01GGWQpDDea7Mrg=/335x190/smart/nginx/o/2019/10/23/12681552t1h438f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S0S2s_Bs66ql01GGWQpDDea7Mrg=/335x190/smart/nginx/o/2019/10/23/12681552t1h438f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:56:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://arvamus.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu Bigbank alistas koduväljakul Tallinna Selveri </span></a><a href="https://arvamus.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:50:46+02:00"><meta itemprop="dateModified" content="2019-11-03T19:22:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q-xvZ_TQS6W_mKqNqWJxIWpvyv0=/335x190/smart/nginx/o/2019/09/26/12599704t1hd9ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q-xvZ_TQS6W_mKqNqWJxIWpvyv0=/335x190/smart/nginx/o/2019/09/26/12599704t1hd9ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleva aasta linnaeelarve on linnapea nägu </span></a><a href="https://arvamus.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T06:25:00+02:00"><meta itemprop="dateModified" content="2019-11-04T06:25:44+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817050/eesti-bahama-tipp-paar-andis-ule-noore-traumatoloogi-stipendiumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eMwRdKkRM9-goKIG2tdw4OfyOdA=/685x410/filters:focal(940x535:955x550)/nginx/o/2019/11/03/12711845t1hc0ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eMwRdKkRM9-goKIG2tdw4OfyOdA=/685x410/filters:focal(940x535:955x550)/nginx/o/2019/11/03/12711845t1hc0ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://arvamus.postimees.ee/6817050/eesti-bahama-tipp-paar-andis-ule-noore-traumatoloogi-stipendiumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Bahama tipp-paar andis üle noore traumatoloogi stipendiumi </span></a><a href="https://arvamus.postimees.ee/6817050/eesti-bahama-tipp-paar-andis-ule-noore-traumatoloogi-stipendiumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T11:19:15+02:00"><meta itemprop="dateModified" content="2019-11-04T12:55:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6BMIdKeo9YboCShCuCX50e8XMC4=/335x190/smart/nginx/o/2016/09/19/5856567t1h1dee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6BMIdKeo9YboCShCuCX50e8XMC4=/335x190/smart/nginx/o/2016/09/19/5856567t1h1dee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://arvamus.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IMF soovitab jätta teise samba kohustuslikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6817483/imf-soovitab-jatta-teise-samba-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T08:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T08:00:10+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817235/tallinna-mook-toi-olumpia-lahemale-kuid-mitte-taistabamust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1vmvNpkpSLkm2G0-SCEFRlNVAOs=/335x190/smart/nginx/o/2019/11/03/12712571t1h2d08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1vmvNpkpSLkm2G0-SCEFRlNVAOs=/335x190/smart/nginx/o/2019/11/03/12712571t1h2d08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6817235/tallinna-mook-toi-olumpia-lahemale-kuid-mitte-taistabamust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Mõõk tõi olümpia lähemale, kuid mitte täistabamust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817235/tallinna-mook-toi-olumpia-lahemale-kuid-mitte-taistabamust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6817235/tallinna-mook-toi-olumpia-lahemale-kuid-mitte-taistabamust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rbbe7zysms" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1x4iapld23" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:05:16+02:00"><meta itemprop="dateModified" content="2019-11-04T10:47:16+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817004/linn-puuab-nomme-elanikke-krematooriumiga-lepitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XZpuhSRiyRBlpAaFM2QA-JfLnRc=/335x190/smart/nginx/o/2019/11/03/12712422t1hd9f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XZpuhSRiyRBlpAaFM2QA-JfLnRc=/335x190/smart/nginx/o/2019/11/03/12712422t1hd9f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6817004/linn-puuab-nomme-elanikke-krematooriumiga-lepitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn püüab Nõmme elanikke krematooriumiga lepitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6817004/linn-puuab-nomme-elanikke-krematooriumiga-lepitada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6817004/linn-puuab-nomme-elanikke-krematooriumiga-lepitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-01T13:24:18+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6815867/kas-uus-masu-on-ukse-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zhoIaSnCPbVAsnnmwmSw7ZLvNmw=/335x190/smart/nginx/o/2019/11/01/12705875t1hb1f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zhoIaSnCPbVAsnnmwmSw7ZLvNmw=/335x190/smart/nginx/o/2019/11/01/12705875t1hb1f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://arvamus.postimees.ee/6815867/kas-uus-masu-on-ukse-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas uus masu on ukse ees? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6815867/kas-uus-masu-on-ukse-ees/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6815867/kas-uus-masu-on-ukse-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:50:57+02:00"><meta itemprop="dateModified" content="2019-11-03T19:48:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817076/tosielustaar-seidi-voogre-kommenteerib-esmakordselt-peretragoodiat-ei-lahe-paevagi-kui-ma-sellele-ei-motleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AUmp50mlsdfAOE0pceHDcWIVYXA=/685x410/filters:focal(24x15:120x127)/nginx/o/2019/11/03/12712458t1h2ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AUmp50mlsdfAOE0pceHDcWIVYXA=/685x410/filters:focal(24x15:120x127)/nginx/o/2019/11/03/12712458t1h2ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6817076/tosielustaar-seidi-voogre-kommenteerib-esmakordselt-peretragoodiat-ei-lahe-paevagi-kui-ma-sellele-ei-motleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaar Seidi Voogre kommenteerib esmakordselt peretragöödiat: ei lähe päevagi, kui ma sellele ei mõtleks </span></a><a href="https://arvamus.postimees.ee/6817076/tosielustaar-seidi-voogre-kommenteerib-esmakordselt-peretragoodiat-ei-lahe-paevagi-kui-ma-sellele-ei-motleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:32:52+02:00"><meta itemprop="dateModified" content="2019-11-04T07:36:42+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817284/video-luka-doncic-joudis-numbriteni-mida-nbas-polnud-suudetud-ule-poole-sajandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pRRLInsN9oRim_A6ckhBO0njH-c=/335x190/smart/nginx/o/2019/11/04/12712825t1hc9c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pRRLInsN9oRim_A6ckhBO0njH-c=/335x190/smart/nginx/o/2019/11/04/12712825t1hc9c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6817284/video-luka-doncic-joudis-numbriteni-mida-nbas-polnud-suudetud-ule-poole-sajandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Luka Doncic jõudis numbriteni, mida NBAs polnud suudetud üle poole sajandi </span></a><a href="https://arvamus.postimees.ee/6817284/video-luka-doncic-joudis-numbriteni-mida-nbas-polnud-suudetud-ule-poole-sajandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T18:05:47+02:00"><meta itemprop="dateModified" content="2019-11-04T11:51:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817141/lahipaevadel-langeb-ohutemperatuur-kohati-seitsme-miinuskraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-NUF9U7zc9feJaEA0e8zXaLTsYk=/335x190/smart/nginx/o/2009/10/13/249662t1he631.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-NUF9U7zc9feJaEA0e8zXaLTsYk=/335x190/smart/nginx/o/2009/10/13/249662t1he631.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://arvamus.postimees.ee/6817141/lahipaevadel-langeb-ohutemperatuur-kohati-seitsme-miinuskraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevadel langeb õhutemperatuur kohati seitsme miinuskraadini </span></a><a href="https://arvamus.postimees.ee/6817141/lahipaevadel-langeb-ohutemperatuur-kohati-seitsme-miinuskraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T21:00:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Uxd_3KbBn_Ib_ohHfBHnA6H0NUU=/685x410/filters:focal(998x285:1013x300)/nginx/o/2019/11/03/12712516t1hab2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Uxd_3KbBn_Ib_ohHfBHnA6H0NUU=/685x410/filters:focal(998x285:1013x300)/nginx/o/2019/11/03/12712516t1hab2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine välisminister Vašadze: Gruusia maksab meie vigade eest suurt lõivu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:48:47+02:00"><meta itemprop="dateModified" content="2019-11-03T16:48:47+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817093/amazonase-metsavargad-tapsid-poliselanikust-metsakaitsja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sOdIPpIMB8V2SUpCV9dFw0GSg58=/335x190/smart/nginx/o/2019/11/03/12712127t1h5200.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sOdIPpIMB8V2SUpCV9dFw0GSg58=/335x190/smart/nginx/o/2019/11/03/12712127t1h5200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://arvamus.postimees.ee/6817093/amazonase-metsavargad-tapsid-poliselanikust-metsakaitsja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazonase metsavargad tapsid põliselanikust metsakaitsja </span></a><a href="https://arvamus.postimees.ee/6817093/amazonase-metsavargad-tapsid-poliselanikust-metsakaitsja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T18:46:55+02:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6817157/tundliku-kaega-jagatud-elud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_UpJ9f1AYSfdyLnXPYf23O2Uag8=/335x190/smart/nginx/o/2019/11/03/12712373t1h1ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_UpJ9f1AYSfdyLnXPYf23O2Uag8=/335x190/smart/nginx/o/2019/11/03/12712373t1h1ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://arvamus.postimees.ee/6817157/tundliku-kaega-jagatud-elud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundliku käega jagatud elud </span></a><a href="https://arvamus.postimees.ee/6817157/tundliku-kaega-jagatud-elud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:08:34+03:00"><meta itemprop="dateModified" content="2019-10-25T11:20:39+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UjEnM0zRQFjwsR4QavJubmVnckM=/685x410/smart/nginx/o/2019/10/25/12685470t1hb724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UjEnM0zRQFjwsR4QavJubmVnckM=/685x410/smart/nginx/o/2019/10/25/12685470t1hb724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://arvamus.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimeda oraakli Vanga ettekuulutus aastaks 2020 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T11:04:12+02:00"><meta itemprop="dateModified" content="2019-11-02T17:54:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PzLpUI0bmexZWh1Cl9C8AOnAQgU=/335x190/filters:focal(464x70:1559x968)/nginx/o/2019/10/01/12613320t1hd59c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PzLpUI0bmexZWh1Cl9C8AOnAQgU=/335x190/filters:focal(464x70:1559x968)/nginx/o/2019/10/01/12613320t1hd59c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://arvamus.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seltskonnatäht Brigitte Susanne Hundi suur armuromaan läbi: kaasa Ron pettis naist kuuma blondiiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud Brigitte Susanne Hundi kommentaar</div></a><a href="https://arvamus.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T12:55:44+02:00"><meta itemprop="dateModified" content="2019-11-03T16:28:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6816557/naistekahmluses-osalenud-madeleyn-kurg-kuidagi-tuleb-end-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6moB1OXf7gzhQE3NjjLd_9lRwu8=/335x190/filters:focal(407x121:658x467)/nginx/o/2019/05/24/12195019t1hd921.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6moB1OXf7gzhQE3NjjLd_9lRwu8=/335x190/filters:focal(407x121:658x467)/nginx/o/2019/05/24/12195019t1hd921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6816557/naistekahmluses-osalenud-madeleyn-kurg-kuidagi-tuleb-end-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistekähmluses osalenud Madeleyn Kurg: kuidagi tuleb end kaitsta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6816557/naistekahmluses-osalenud-madeleyn-kurg-kuidagi-tuleb-end-kaitsta/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud Madeleyn Kure kommentaar!</div></a><a href="https://arvamus.postimees.ee/6816557/naistekahmluses-osalenud-madeleyn-kurg-kuidagi-tuleb-end-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cr7jfh2m0j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fy0l18fhjy" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3b49625750aa31da3801.js" async></script></body></html>