<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/qfdBjoZ9qJAuCCIZipPzBhfKOPc=/1200x630/filters:focal(1152x864:1167x879)/nginx/o/2019/07/08/12344990t1h7e52.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/qfdBjoZ9qJAuCCIZipPzBhfKOPc=/1200x630/filters:focal(1152x864:1167x879)/nginx/o/2019/07/08/12344990t1h7e52.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine"><meta property="twitter:title" content="Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine"><meta property="og:url" content="https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine"><meta property="twitter:url" content="https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Pensionireservide avamisest saavad valitsus ja kodanikud muidugi korraks raha pihku, mis muidu tundub kole katusel, aga edasi on palju halvem kui enne, kirjutab riigikogu rahanduskomisjoni liige Jürgen Ligi"><meta property="twitter:description" content="Pensionireservide avamisest saavad valitsus ja kodanikud muidugi korraks raha pihku, mis muidu tundub kole katusel, aga edasi on palju halvem kui enne, kirjutab riigikogu rahanduskomisjoni liige Jürgen Ligi"><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="bigbank"><meta property="article:tag" content="Eesti Pank"><meta property="article:tag" content="Helir-Valdor Seeder"><meta property="article:tag" content="Jürgen Ligi"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="Tallinn börs"><meta name="article:published_time" content="2019-09-16T13:48:35+03:00"><meta name="article:modified_time" content="2019-09-16T13:48:35+03:00"><meta name="description" content="Pensionireservide avamisest saavad valitsus ja kodanikud muidugi korraks raha pihku, mis muidu tundub kole katusel, aga edasi on palju halvem kui enne, kirjutab riigikogu rahanduskomisjoni liige Jürgen Ligi"><meta name="keywords" content="bigbank, Eesti Pank, Helir-Valdor Seeder, Jürgen Ligi, Riigikogu, Tallinn börs"><link rel="canonical" href="https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6779152"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">E, 16.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__text">«Tallinnas oled sa tolmukübe, Pärnus saad end maksma panna.» </a><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__author section-border-color"><span class="slab section-font-color">Ajakirjanik Laura Vadam.</span></a></div><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__image"><img src="//f11.pmo.ee/yoOjq4MUwMummf34KVGAswNJ8g4=/72x72/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg" srcset="//f11.pmo.ee/yoOjq4MUwMummf34KVGAswNJ8g4=/72x72/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg, //f11.pmo.ee/pltf2Ib_QPsPlM8Px-x_rEnytUI=/144x144/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/5006" target="_self" class="menu-item">Arvamusfestival 2019</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6779152"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55778" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/IDXTvmxLI-T4XE6RnFokBINUpnA=/40x40/smart/nginx/o/2016/02/01/4959141t1h35e6.jpg" srcset="//f9.pmo.ee/IDXTvmxLI-T4XE6RnFokBINUpnA=/40x40/smart/nginx/o/2016/02/01/4959141t1h35e6.jpg, //f9.pmo.ee/4PY7r2bOUoLkwHc6VbxWl-V6I0U=/80x80/smart/nginx/o/2016/02/01/4959141t1h35e6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jürgen Ligi</span> </span><span class="article-authors__position" itemprop="jobTitle">riigikogu liige (Reformierakond)</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><span class="button button--for-subscription button--for-subscription--closed">Tellijale<br>avatud</span><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779152" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%BCrgen%20Ligi%3A%20s%C3%B5nnikust%20saia%20%E2%80%93%20valitsuse%20pensionireformi%20kulgemine&url=https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779152"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%BCrgen%20Ligi%3A%20s%C3%B5nnikust%20saia%20%E2%80%93%20valitsuse%20pensionireformi%20kulgemine&url=https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Demail%26utm_content%3D6779152" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. september 2019, 13:48</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12344990" image-url="//f11.pmo.ee/cFKxv5pN3RlaYs4qrGvC0ikb3eE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/08/12344990t1h7e52.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12344990)" src="//f11.pmo.ee/-_bGIJAByEWT7dNQSZVlk2deal0=/685x410/filters:focal(1152x864:1167x879)/nginx/o/2019/07/08/12344990t1h7e52.jpg" srcset="//f11.pmo.ee/-_bGIJAByEWT7dNQSZVlk2deal0=/685x410/filters:focal(1152x864:1167x879)/nginx/o/2019/07/08/12344990t1h7e52.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jürgen Ligi</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pensionireservide avamisest saavad valitsus ja kodanikud muidugi korraks raha pihku, mis muidu tundub kole katusel, aga edasi on palju halvem kui enne, kirjutab riigikogu rahanduskomisjoni liige Jürgen Ligi</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>ahendus on olemas, otsitakse probleemi, on hetkeseis valitsuse pensionireformiga. Tõsi, leitud probleeme on palju, aga need pole need, millest rääkida tahetaks. Sest need tekitas lahendus ise - hunnik sõnnikut, mille üks partei tuppa kallas. Kallaja ise on väga rahul, ent adekvaatseid põhjendusi sellele teole pole ja ametnike kogu vaev läheb sellele, et kahjud mustusest ja haisust oleksid väiksemad.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Vaba Eesti pole kunagi teinud midagi ekspertide nii üksmeelse jahmatuse kiuste. Rahvuse tulevikku põhjalikult määravaid muudatusi on vaieldud ikka lugupidamises teadmise vastu ja põhjalikult. Kontrareformile kulutatakse paar kuud ning pole elementaarset probleemipüstitust, mõjuanalüüse, välditakse isegi lihtsaimad kooskõlastusringe ja kogu otsustus on kolme partei keskkomiteede käes.</p></div></div><div paywall-component="paywall" article-id="6779152" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine"></div><suggested-premiums :article-id="6779152"></suggested-premiums><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779152" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%BCrgen%20Ligi%3A%20s%C3%B5nnikust%20saia%20%E2%80%93%20valitsuse%20pensionireformi%20kulgemine&url=https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779152"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%BCrgen%20Ligi%3A%20s%C3%B5nnikust%20saia%20%E2%80%93%20valitsuse%20pensionireformi%20kulgemine&url=https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine%3Futm_source%3Demail%26utm_content%3D6779152" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6779152" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6779152" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/34191/bigbank">bigbank</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/11224/eesti-pank">Eesti Pank</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/19117/helir-valdor-seeder">Helir-Valdor Seeder</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/11145/jurgen-ligi">Jürgen Ligi</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/525785/tallinn-bors">Tallinn börs</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mmy1nmqvdi" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-djta45o6g4" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3qAQohiu0YSbOKBgYl7GwPkE1SU=/1000x435/filters:focal(662x390:1160x490)/nginx/o/2019/09/15/12561884t1h7e61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnakirjanik Vahur Afanasjev: naine teatud vanuses on noortest võluvam <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778446/janno-zobin-homod-karlovast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U6WLxK6Q13lm6B7-mEGKInfc9ek=/324x185/filters:focal(940x1152:955x1167)/nginx/o/2019/09/15/12561851t1h2b58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://arvamus.postimees.ee/6778446/janno-zobin-homod-karlovast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janno Zõbin: homod Karlovast välja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778446/janno-zobin-homod-karlovast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/6778446/janno-zobin-homod-karlovast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778695/juhtkiri-pensioni-uued-sambad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jO3UX2JfmxFdWFA_Np89LYGGTIU=/324x185/smart/nginx/o/2019/09/15/12563332t1hc457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6778695/juhtkiri-pensioni-uued-sambad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: pensioni uued sambad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778695/juhtkiri-pensioni-uued-sambad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6778695/juhtkiri-pensioni-uued-sambad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778595/juhan-telgmaa-mida-kliimamuutused-meile-maksavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NyJaI-5Bd5rS8eDgBbafXG9r48I=/324x185/smart/nginx/o/2019/09/15/12562880t1he88f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6778595/juhan-telgmaa-mida-kliimamuutused-meile-maksavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Telgmaa: mida kliimamuutused meile maksavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778595/juhan-telgmaa-mida-kliimamuutused-meile-maksavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6778595/juhan-telgmaa-mida-kliimamuutused-meile-maksavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rti3pp1y7z" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778591/mart-raudsaar-oo-on-magamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_gYmHXlP9pv61A1SCM-qmsFKuSA=/1000x435/smart/nginx/o/2019/09/15/12562842t1h1acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://arvamus.postimees.ee/6778591/mart-raudsaar-oo-on-magamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Raudsaar: öö on magamiseks </span></a><a href="https://arvamus.postimees.ee/6778591/mart-raudsaar-oo-on-magamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778568/teele-rebane-vaike-rahvas-kes-voitleb-oma-oiguste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sb4OwgS8f0IzAFRK89cHro-m3ww=/335x190/smart/nginx/o/2019/09/15/12562499t1h3ea0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6778568/teele-rebane-vaike-rahvas-kes-voitleb-oma-oiguste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teele Rebane: väike rahvas, kes võitleb oma õiguste eest </span></a><a href="https://arvamus.postimees.ee/6778568/teele-rebane-vaike-rahvas-kes-voitleb-oma-oiguste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T1cO_KgmNxRg1bj5VHHQzvzB-8o=/335x190/smart/nginx/o/2019/09/15/12562876t1h8a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: see on ju Tallinn – tsensuur on loomulik! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://arvamus.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/13KzwQ49o42YR5GvoBHUKXotar8=/685x410/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>840</span></div></div><a href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6777126/eki-keelekool-saravad-leedid-ja-aurav-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T6ewn7FIl8ElNzWyCqR7kWsdGbQ=/335x190/filters:focal(1363x729:1378x744)/nginx/o/2019/09/13/12554438t1h67e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://arvamus.postimees.ee/6777126/eki-keelekool-saravad-leedid-ja-aurav-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: säravad leedid ja aurav tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777126/eki-keelekool-saravad-leedid-ja-aurav-tee/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6777126/eki-keelekool-saravad-leedid-ja-aurav-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6777756/tahtis-aga-taiesti-kuss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/63jDqQqXwIL07Xgzn6BTfN5t_8c=/335x190/filters:focal(1017x665:1032x680)/nginx/o/2019/09/13/12556640t1h5592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6777756/tahtis-aga-taiesti-kuss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtis, aga täiesti kuss <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777756/tahtis-aga-taiesti-kuss/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6777756/tahtis-aga-taiesti-kuss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6777754/hinnaline-terrorist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ayQ6YVyv3mM3SPt6kAJYHaUh_Zg=/685x410/filters:focal(979x493:994x508)/nginx/o/2019/09/13/12556637t1h1425.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://arvamus.postimees.ee/6777754/hinnaline-terrorist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnaline terrorist </span></a><a href="https://arvamus.postimees.ee/6777754/hinnaline-terrorist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-be2xxulg0c" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-drc5d07x9o" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://arvamus.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://arvamus.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://arvamus.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://arvamus.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://arvamus.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://arvamus.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cbYgYAx9o4RhPn8T4TLHYd08SCI=/1000x435/smart/nginx/o/2019/09/16/12564844t1h9b04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonirünnaku mõju: kütus Eesti tanklates kallineb <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/95NB3aPJL5a1bVh47SElvmfSzt8=/335x190/filters:focal(1580x445:3717x2273)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://arvamus.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva tulistamises kahtlustatav peeti kinni </span></a><a href="https://arvamus.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FEXEaldPTKpdDCaMVV1T-0s51u0=/335x190/filters:focal(411x77:501x183)/nginx/o/2019/09/16/12564389t1h5bd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://arvamus.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi ajaleht: vägivalda soosivad islamistid asutavad riigis lasteaedu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6779109/otsepilt-riigikogu-erikomisjon-arutab-avalikult-taiskasvanute-eesti-keele-oppe-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lBLVA8McBeLNGYorAwIxLWqs2ZU=/685x410/smart/nginx/o/2019/04/04/11924266t1ha8e0.jpg')"><video-background element-id="v-m9apdcayjr" :video-id="6342085" video-sources="https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch2.smil/playlist.m3u8,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch2.smil/manifest.mpd,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch2.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://arvamus.postimees.ee/6779109/otsepilt-riigikogu-erikomisjon-arutab-avalikult-taiskasvanute-eesti-keele-oppe-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: riigikogu erikomisjon arutab avalikult täiskasvanute eesti keele õppe probleeme </span></a><a href="https://arvamus.postimees.ee/6779109/otsepilt-riigikogu-erikomisjon-arutab-avalikult-taiskasvanute-eesti-keele-oppe-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EkcAPhGkNc2EsH2VU1Mo9AECEwE=/335x190/smart/nginx/o/2019/09/15/12563035t1h4c7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik küsib riigilt üle 30 000 euro hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tuNGZgEnxikqML4W7ewjeDe9IKU=/335x190/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>840</span></div></div><a href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UhzZvilWK_WtfcZS692GNqbO9Ls=/685x410/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://arvamus.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima tõmbas Tartu linna Lidli vastu konkurentsisõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mCcQ5-CagSxv2PR9h91lZ4WMm1w=/335x190/filters:focal(3577x1731:4291x2483)/nginx/o/2019/09/16/12564699t1h95d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://arvamus.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina ambitsioonikas plaan: ühendada Läänemeri Musta merega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X4lnu5vBM_Dr87eid4tdO2gGIn4=/335x190/smart/nginx/o/2019/09/16/12564851t1ha96f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://arvamus.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud ekskohtunik Leo Kunman liitub EKREga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778940/ametlik-huawei-jargmine-mobiil-tuleb-ilma-pohiappideta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cbi18wVV8vu8w3TKIDMxiIfvv-8=/685x410/smart/nginx/o/2019/08/05/12437140t1h00f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://arvamus.postimees.ee/6778940/ametlik-huawei-jargmine-mobiil-tuleb-ilma-pohiappideta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: Huawei järgmine mobiil tuleb ilma põhiäppideta </span></a><a href="https://arvamus.postimees.ee/6778940/ametlik-huawei-jargmine-mobiil-tuleb-ilma-pohiappideta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yKXM54Zp_C_y4c4hhEouGE0ALs0=/335x190/filters:focal(715x176:2352x998)/nginx/o/2019/09/16/12564221t1h53e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://arvamus.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimrööv ja kurikatega kantpead: äri Meelis Laoga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6779142/itaalia-politsei-pidas-kinni-tosin-juventuse-ultrate-juhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fn_2Xtp5j2QT1qRlnOlU3BCymBg=/335x190/filters:focal(1485x773:3608x2478)/nginx/o/2019/09/16/12564856t1h9307.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://arvamus.postimees.ee/6779142/itaalia-politsei-pidas-kinni-tosin-juventuse-ultrate-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia politsei pidas kinni tosin Juventuse ultrate juhti </span></a><a href="https://arvamus.postimees.ee/6779142/itaalia-politsei-pidas-kinni-tosin-juventuse-ultrate-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1em0fwo2f2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k1qhyigtkt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pKM2Jy3XwmFpz92AWr2TzVKsjeo=/1000x435/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>840</span></div></div><a href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://arvamus.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U4rqq6-oQn7DlVNaiGtcK_K9VTQ=/335x190/filters:focal(1052x990:2395x2105)/nginx/o/2019/06/19/12278290t1h0714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannamaja-Merylin riskis ülinapis kleidis rõivaäpardusega </span></a><a href="https://arvamus.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pYi66EybfDto4H7bqS_zFJQrUQU=/335x190/smart/nginx/o/2019/09/15/12561395t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võttis punktikatselt maksimumi, Ogier võitis Türgi ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8cQ7RDt6N70JtnQM0SgBf2OYGZI=/685x410/smart/nginx/o/2017/12/22/7430835t1h25df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://arvamus.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu firmad teenivad kadestamisväärset kasumit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SR9E33ItWoZah44sYDdC7UDb0UI=/335x190/filters:focal(825x452:840x467)/nginx/o/2019/09/15/12563196t1hf149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://arvamus.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äri Meelis Laoga viis Vene investori tagasi 90ndatesse: inimrööv ja kantpead kurikatega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GkUKNbHXVrOLhchxkqfbWrkjkhA=/335x190/smart/nginx/o/2019/09/15/12563345t1h2a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://arvamus.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: juhtimisõiguseta mees põhjustas Peterburi teel ahelavarii ja põgenes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Õnnetuse põhjustanud juht ja kaasreisija tabati hiljem baarist</div></a><a href="https://arvamus.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Stx6fMWWhZqb6RkOZc52rC2B5mQ=/685x410/filters:focal(1297x159:3676x3077)/nginx/o/2019/09/15/12562929t1h98ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">242 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://arvamus.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratturite enneolematu mudapidu Tartu rattamaratonil <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2uRL43igSeRdaXXJp4u-yQXBT2s=/335x190/smart/nginx/o/2010/11/25/472870t1h07a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>375</span></div></div><a href="https://arvamus.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Absurdne olukord: põllumaa saab vanematelt kätte vaid FIEna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJRmFNNhBFbnoylRS6j3dcGWj7o=/335x190/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://arvamus.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima tõmbas Tartu linna Lidli vastu konkurentsisõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uQWA6ywV2bXIkUH-dacgNt5xVZo=/685x410/smart/nginx/o/2019/09/15/12563418t1hca5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://arvamus.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Eesti kaotas Tšehhile 0:3 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud teleintervjuud Robert Tähe ja abitreener Alar Rikbergiga</div></a><a href="https://arvamus.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ikIzg1oDzssknmLn4YS6CvpIwE=/335x190/filters:focal(748x698:763x713)/nginx/o/2019/09/15/12563119t1hefb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>931</span></div></div><a href="https://arvamus.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu uus ülem: relvade kodus hoidmine võiks olla loomulik nähtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://arvamus.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N1DVnxVpf8JXv3EmbI70UnX9yGc=/335x190/smart/nginx/o/2019/09/15/12562112t1h813f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>908</span></div></div><a href="https://arvamus.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja: see, et TTÜs on popim eriala avalik haldus, on katastroof <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9vs2pcougi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-566zauu4pn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K20OG7um4g_fPox2OimPGuo8osk=/335x190/smart/nginx/o/2019/08/29/12509205t1h7f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://arvamus.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA vastab kriitikale: see, mida Eestis teeme, on harukordne <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WoxmDWTHhf7ScRtMSZb23R3fbQA=/335x190/smart/nginx/o/2019/09/15/12562150t1h2bed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://arvamus.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ogier kutsus pärast Saksamaa rallit kokku erakorralise koosoleku </span></a><a href="https://arvamus.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pNSOzTxf_Et1F4fyKsASxi1vGgo=/685x410/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://arvamus.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kinode seksikultuur: istme alla peidetud kondoomid ja ühised vetsukülastused </span></a><a href="https://arvamus.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SPgdWSDGi4meLbgVRqwFT3SMGpc=/335x190/filters:focal(139x276:1919x1181)/nginx/o/2019/09/15/12562919t1hbb54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://arvamus.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Angerjaid läks festivalil rohkem kui tonn </span></a><a href="https://arvamus.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yNzCWOzIB24sOJEcvQip0Y0W6Zs=/335x190/smart/nginx/o/2019/09/15/12561924t1h364f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ott Tänak punktikatse võidust: oli lihtne otsus, sõitsime piiri peal </span></a><a href="https://arvamus.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eu_DKUDsOpnSvWM1GyqLMyrVPJw=/685x410/filters:focal(790x644:1261x973)/nginx/o/2019/09/16/12563802t1h4e69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://arvamus.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal võtsid neljalt inimeselt elu mädanenud.... </span></a><a href="https://arvamus.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T1cO_KgmNxRg1bj5VHHQzvzB-8o=/335x190/smart/nginx/o/2019/09/15/12562876t1h8a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: see on ju Tallinn – tsensuur on loomulik! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://arvamus.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jOTLgnpHwrvmNRSApna2Xywu1HY=/335x190/filters:focal(1158x800:1583x1442)/nginx/o/2019/09/12/12551404t1h5cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1841</span></div></div><a href="https://arvamus.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlane ostis McDonald&#39;sist tuhat burgerit <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud restorani esindaja kommentaar</div></a><a href="https://arvamus.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OJlOfidiyk9D1YdRBMuTHM7rTrU=/685x410/filters:focal(1418x2532:2577x2641)/nginx/o/2019/09/13/12556106t1h8215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarja punktiseis: Tänak jätkab liidrina, Ogier tuli kõvasti lähemale </span></a><a href="https://arvamus.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WQ8TR-sePDcS9eVwNuRpCDbzw7s=/335x190/smart/nginx/o/2019/09/13/12555395t1h6257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://arvamus.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantslanna mõrvas süüdistatav Eesti mees lõõgastus pärast veretööd veebikasiinos ja pornosaidil </span></a><a href="https://arvamus.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BiNiSNyLQEqzgjcZ1liy6LuJ3AU=/335x190/smart/nginx/o/2019/09/16/12563724t1h4715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonirünnakud Saudi Araabia naftarajatiste pihta saatsid naftahinnad lakke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kas hinnatõus jõuab Eesti tanklatesse?</div></a><a href="https://arvamus.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lwir5h9dct" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4m0cs04ojy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSTRgHS4c57A647IUd1l7iL9J30=/335x190/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://arvamus.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia põletab kateldes tapjavett <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCJdT85FlgI8Ze29QuPQU7040rA=/335x190/smart/nginx/o/2018/03/27/7731449t1h0986.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>516</span></div></div><a href="https://arvamus.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: palun, ärme levita juttu, et biokütus on halb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://arvamus.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778619/auto-porutas-oosel-majja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-CZyF5_tHHmU8_rnjLeRVg4rxCQ=/685x410/smart/nginx/o/2019/09/15/12562931t1hfc91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://arvamus.postimees.ee/6778619/auto-porutas-oosel-majja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto põrutas öösel majja </span></a><a href="https://arvamus.postimees.ee/6778619/auto-porutas-oosel-majja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hvjsP_E-Wcwl3C21TjoDJ3WiWAc=/335x190/filters:focal(787x626:802x641)/nginx/o/2019/09/15/12563198t1h5bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvas süüdistatud eestlane Londonis kohtu ees </span></a><a href="https://arvamus.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fb5mf-bIa2t1Cy__jG5JoTY9TcI=/335x190/smart/nginx/o/2019/09/15/12563009t1h086a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Snickers võtab ajutiselt tagasi vana nime </span></a><a href="https://arvamus.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S_9USDALYmJ_o4x5kCHCQHvxYHo=/685x410/smart/nginx/o/2019/09/15/12563035t1h4c7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik soovib riigilt hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778702/pm-turgis-kohapeal-rallit-nautinud-zirk-tanak-on-mentaalselt-tugev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5oDQRWljMboODhj8zAFFY-Z7x-4=/335x190/smart/nginx/o/2019/09/15/12563355t1he11d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://arvamus.postimees.ee/6778702/pm-turgis-kohapeal-rallit-nautinud-zirk-tanak-on-mentaalselt-tugev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Kohapeal rallit nautinud Zirk: Tänak on mentaalselt tugev </span></a><a href="https://arvamus.postimees.ee/6778702/pm-turgis-kohapeal-rallit-nautinud-zirk-tanak-on-mentaalselt-tugev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ctSEFT3aDdj4jEZBUwIsjtI0r0Y=/335x190/smart/nginx/o/2019/09/15/12562146t1h3e35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://arvamus.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: veetõus jättis linnalehmad veelõksu </span></a><a href="https://arvamus.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g_9cVHNEgjGqgsfZYrYloEaeulI=/685x410/smart/nginx/o/2019/09/15/12561781t1h0f61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://arvamus.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet: torm räsib kõige rohkem Pärnumaad </span></a><a href="https://arvamus.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5S-tdMQZ6pk_b6nwpzSFQ6or0Tk=/335x190/smart/nginx/o/2019/08/27/12503966t1ha1c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://arvamus.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-kaubanduse liidu juht: IKEA on Eestis mitme asjaga puusse pannud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/syqDEdhlAiO9paPnzQZZ-7GAJ4w=/335x190/smart/nginx/o/2019/09/15/12561444t1h1349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://arvamus.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tugev tuul murrab teedele puid </span></a><a href="https://arvamus.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vr29itzee3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ugq38skybm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PwZnYnkV1TXUc9oojUv3dsqaW3w=/335x190/smart/nginx/o/2019/09/15/12563413t1he718.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Hollandis. Kaalusaagast uues valguses. Miks jäid Venno ja Treial ikkagi koju? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778586/tormine-video-vaata-kuidas-meri-parnu-randa-neelab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JGascOcOzooMcol74l9eSEuWmVQ=/335x190/filters:focal(2203x1643:2971x2480)/nginx/o/2019/09/15/12561777t1hd246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6778586/tormine-video-vaata-kuidas-meri-parnu-randa-neelab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMINE VIDEO Vaata, kuidas meri Pärnu randa neelab! </span></a><a href="https://arvamus.postimees.ee/6778586/tormine-video-vaata-kuidas-meri-parnu-randa-neelab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mRiqJgIXmilBohud-TWTv-a9ZWw=/685x410/filters:focal(1219x474:1755x1083)/nginx/o/2019/09/14/12559198t1h6845.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://arvamus.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juutuuber Victoria Villigi noored fännid marus: rõve kommunist, maga kaineks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778437/grete-klein-naeb-kuldsete-prillidega-eriti-tuus-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mqLdngKrzsM2JNmkfc4OblrbLZ4=/335x190/filters:focal(391x158:489x241)/nginx/o/2018/08/16/11243883t1hc641.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/6778437/grete-klein-naeb-kuldsete-prillidega-eriti-tuus-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Klein näeb kuldsete prillidega eriti tuus välja </span></a><a href="https://arvamus.postimees.ee/6778437/grete-klein-naeb-kuldsete-prillidega-eriti-tuus-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778388/lugeja-pildid-tugev-tuul-pakub-parnu-rannas-vaatemangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vMRYg_XUOAj5BQx_ouIo3W3jHvk=/335x190/smart/nginx/o/2019/09/15/12561436t1hfdc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6778388/lugeja-pildid-tugev-tuul-pakub-parnu-rannas-vaatemangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pildid: tugev tuul pakub Pärnu rannas vaatemängu </span></a><a href="https://arvamus.postimees.ee/6778388/lugeja-pildid-tugev-tuul-pakub-parnu-rannas-vaatemangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778607/blogi-tugev-tuul-tekitab-pahandusi-ule-kogu-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vThs87MdNuuNz_-bFWq-quZBP10=/685x410/smart/nginx/o/2019/09/15/12561782t1h436a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://arvamus.postimees.ee/6778607/blogi-tugev-tuul-tekitab-pahandusi-ule-kogu-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: tugev tuul tekitab pahandusi üle kogu Eesti </span></a><a href="https://arvamus.postimees.ee/6778607/blogi-tugev-tuul-tekitab-pahandusi-ule-kogu-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FEXEaldPTKpdDCaMVV1T-0s51u0=/335x190/filters:focal(411x77:501x183)/nginx/o/2019/09/16/12564389t1h5bd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://arvamus.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi ajaleht: vägivalda soosivad islamistid asutavad riigis lasteaedu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778698/pm-turgis-lisapunktid-tulid-aga-pettumus-jaab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rs_YzUBkuDPELaa6nc-14etyXfk=/335x190/smart/nginx/o/2019/09/15/12563342t1heaf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6778698/pm-turgis-lisapunktid-tulid-aga-pettumus-jaab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Lisapunktid tulid, aga pettumus jääb </span></a><a href="https://arvamus.postimees.ee/6778698/pm-turgis-lisapunktid-tulid-aga-pettumus-jaab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6jy290Pl96qWWumSwFsFVioEz8c=/685x410/smart/nginx/o/2019/09/13/12554475t1ha2c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://arvamus.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas aset leidnud tulistamises kahtlustatav peeti kinni </span></a><a href="https://arvamus.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GiS6Ro-mv2lWuiw7SqVDcFkJgRs=/335x190/filters:focal(2680x1370:4414x2487)/nginx/o/2019/09/14/12559113t1ha322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://arvamus.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12-aastast koolipoissi süüdistatakse õpetaja seksuaalses ründamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6775577/astroloog-pavel-globa-paljastas-tahemargid-kelle-jaoks-aasta-viimased-kuud-on-onnelikemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NzH_kCxBQ3R709LHYxvej6OobXQ=/335x190/smart/nginx/o/2019/09/11/12548996t1h3f4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6775577/astroloog-pavel-globa-paljastas-tahemargid-kelle-jaoks-aasta-viimased-kuud-on-onnelikemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa paljastas tähemärgid, kelle jaoks aasta viimased kuud on õnnelikemad </span></a><a href="https://arvamus.postimees.ee/6775577/astroloog-pavel-globa-paljastas-tahemargid-kelle-jaoks-aasta-viimased-kuud-on-onnelikemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yamgoho90f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hzo2u31kl3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>