<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/HPtmfbcZrzwoNUvjeP-_tWLq8XM=/1200x630/smart/nginx/o/2019/08/26/12501658t1hf1ce.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/HPtmfbcZrzwoNUvjeP-_tWLq8XM=/1200x630/smart/nginx/o/2019/08/26/12501658t1hf1ce.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama?"><meta property="twitter:title" content="Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama?"><meta property="og:url" content="https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama"><meta property="twitter:url" content="https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Miks Eesti teadussüsteemi tobedate reeglite, mõttetu bürokraatia, teaduse alarahastuse jms vastu täie jõuga ja ühiselt ei võidelda, küsib füüsik ja kolumnist Els Heinsalu Nurkse instituudi skandaali valguses."><meta property="twitter:description" content="Miks Eesti teadussüsteemi tobedate reeglite, mõttetu bürokraatia, teaduse alarahastuse jms vastu täie jõuga ja ühiselt ei võidelda, küsib füüsik ja kolumnist Els Heinsalu Nurkse instituudi skandaali valguses."><meta property="og:type" content="article"><meta property="article:section" content="Kolumnistid"><meta property="article:tag" content="Els Heinsalu"><meta property="article:tag" content="kolumn"><meta property="article:tag" content="teadus"><meta property="article:tag" content="ttü"><meta property="article:tag" content="ragnar nurkse instituut"><meta name="article:published_time" content="2019-08-26T19:00:00+03:00"><meta name="article:modified_time" content="2019-08-26T15:05:23+03:00"><meta name="description" content="Miks Eesti teadussüsteemi tobedate reeglite, mõttetu bürokraatia, teaduse alarahastuse jms vastu täie jõuga ja ühiselt ei võidelda, küsib füüsik ja kolumnist Els Heinsalu Nurkse instituudi skandaali valguses."><meta name="keywords" content="Els Heinsalu, kolumn, teadus, ttü, ragnar nurkse instituut"><link rel="canonical" href="https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama? - Kolumnistid - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0fd59964082fae0e3853.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6762192"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">E, 26.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__text">«Tallinnas oled sa tolmukübe, Pärnus saad end maksma panna.» </a><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__author section-border-color"><span class="slab section-font-color">Ajakirjanik Laura Vadam.</span></a></div><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__image"><img src="//f11.pmo.ee/yoOjq4MUwMummf34KVGAswNJ8g4=/72x72/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg" srcset="//f11.pmo.ee/yoOjq4MUwMummf34KVGAswNJ8g4=/72x72/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg, //f11.pmo.ee/pltf2Ib_QPsPlM8Px-x_rEnytUI=/144x144/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/5006" target="_self" class="menu-item">Arvamusfestival 2019</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item section-font-color menu-item--active">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/1200">Kolumnistid</a></li><li class="breadcrumb-item">Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/115360" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/_lxHtKnC8lu41gk_-YDVKZ8Q2H8=/40x40/filters:focal(1573x460:2702x1353)/nginx/o/2018/07/18/10917637t1h8e9a.jpg" srcset="//f12.pmo.ee/_lxHtKnC8lu41gk_-YDVKZ8Q2H8=/40x40/filters:focal(1573x460:2702x1353)/nginx/o/2018/07/18/10917637t1h8e9a.jpg, //f12.pmo.ee/ekoptsZFCA4hkWSEEy_wVlb0Tyg=/80x80/filters:focal(1573x460:2702x1353)/nginx/o/2018/07/18/10917637t1h8e9a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Els Heinsalu</span> </span><span class="article-authors__position" itemprop="jobTitle">kolumnist</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762192" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Els%20Heinsalu%3A%20teaduse%20alarahastus%20ja%20skeemitamine.%C2%A0%C3%84kki%20hakkaks%20l%C3%B5puks%20ometi%20tegelikke%20probleeme%20lahendama%3F&url=https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762192"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Els%20Heinsalu%3A%20teaduse%20alarahastus%20ja%20skeemitamine.%C2%A0%C3%84kki%20hakkaks%20l%C3%B5puks%20ometi%20tegelikke%20probleeme%20lahendama%3F&url=https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762192"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Demail%26utm_content%3D6762192" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26. august 2019, 19:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12501658" image-url="//f8.pmo.ee/5nVW7VPY8aZEQhImprPgzcQv2d4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/26/12501658t1hf1ce.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12501658)" src="//f8.pmo.ee/ir7AWuyPqiNdiq_5F_eaH7MKQjg=/685x410/smart/nginx/o/2019/08/26/12501658t1hf1ce.jpg" srcset="//f8.pmo.ee/ir7AWuyPqiNdiq_5F_eaH7MKQjg=/685x410/smart/nginx/o/2019/08/26/12501658t1hf1ce.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Els Heinsalu</p><p class="figure__caption--name" itemprop="creator">FOTO: KASPER MÄE/VIRUMAA TEATAJA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Miks Eesti teadussüsteemi tobedate reeglite, mõttetu bürokraatia, teaduse alarahastuse jms vastu täie jõuga ja ühiselt ei võidelda, küsib füüsik ja kolumnist Els Heinsalu Nurkse instituudi skandaali valguses.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Nendel, kes pole teadlased, on väga lihtne hukka mõista projektirahaga skeemitamist Tallinna Tehnikaülikooli Ragnar Nurkse instituudis. Kindlasti on seda raske õigeks mõista. Aga teadlastel on toimunu põhjusi üsnagi lihtne mõista – see tähendab, neist aru saada.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Probleemi juured jõuavad taas sinna, et Eestis on teaduse rahastus liiga väike. Teadlased on alarahastatud ning peale selle puudub kindlustunne.</p></div></div><div paywall-component="paywall" article-id="6762192" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama"></div><suggested-premiums :article-id="6762192"></suggested-premiums><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762192" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Els%20Heinsalu%3A%20teaduse%20alarahastus%20ja%20skeemitamine.%C2%A0%C3%84kki%20hakkaks%20l%C3%B5puks%20ometi%20tegelikke%20probleeme%20lahendama%3F&url=https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762192"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Els%20Heinsalu%3A%20teaduse%20alarahastus%20ja%20skeemitamine.%C2%A0%C3%84kki%20hakkaks%20l%C3%B5puks%20ometi%20tegelikke%20probleeme%20lahendama%3F&url=https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762192"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Els Heinsalu: teaduse alarahastus ja skeemitamine. Äkki hakkaks lõpuks ometi tegelikke probleeme lahendama?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama%3Futm_source%3Demail%26utm_content%3D6762192" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6762192/els-heinsalu-teaduse-alarahastus-ja-skeemitamine-akki-hakkaks-lopuks-ometi-tegelikke-probleeme-lahendama/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6762192" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6762192" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/573076/els-heinsalu">Els Heinsalu</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/9442/kolumn">kolumn</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/6480/teadus">teadus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/4107/ttu">ttü</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/600204/ragnar-nurkse-instituut">ragnar nurkse instituut</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pwxgwi171c" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1200" data-section="1200" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee/section/1200">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761583/andi-hektor-tuumariik-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I_gx1HDkbeOVpmh4GtwZvIL5D0k=/1000x435/smart/nginx/o/2019/08/25/12499413t1hd959.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://arvamus.postimees.ee/6761583/andi-hektor-tuumariik-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andi Hektor: tuumariik Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6761583/andi-hektor-tuumariik-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6761583/andi-hektor-tuumariik-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6760996/ivan-makarov-meie-kallid-estofoobid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UgVEMDdiDJu2DAQOLa5Y1690cl4=/324x185/filters:focal(251x154:853x667)/nginx/o/2019/07/30/12421673t1h70aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>469</span></div></div><a href="https://arvamus.postimees.ee/6760996/ivan-makarov-meie-kallid-estofoobid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: meie kallid estofoobid <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6760996/ivan-makarov-meie-kallid-estofoobid/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6760996/ivan-makarov-meie-kallid-estofoobid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6758712/neeme-raud-ema-siis-nad-varastasid-meie-tanki-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c2dEAsxbRmguuWu3SMXeKntwzMQ=/324x185/filters:focal(1075x892:1090x907)/nginx/o/2019/08/21/12487359t1h7f5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://arvamus.postimees.ee/6758712/neeme-raud-ema-siis-nad-varastasid-meie-tanki-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: Ema, siis nad varastasid meie tanki ka! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6758712/neeme-raud-ema-siis-nad-varastasid-meie-tanki-ka/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6758712/neeme-raud-ema-siis-nad-varastasid-meie-tanki-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6760186/mart-raudsaar-voim-kes-tapab-oma-inimesi-langeb-varem-voi-hiljem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZoIJRaviuok3cDd-yFAzjebmiZk=/324x185/smart/nginx/o/2019/08/23/12492008t1h8edb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6760186/mart-raudsaar-voim-kes-tapab-oma-inimesi-langeb-varem-voi-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Raudsaar: võim, kes tapab oma inimesi, langeb varem või hiljem </span></a><a href="https://arvamus.postimees.ee/6760186/mart-raudsaar-voim-kes-tapab-oma-inimesi-langeb-varem-voi-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rqj70jjmmd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6758270/jaak-joeruut-presidendi-kone-kui-sonavabaduse-vili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GaaP7tgZtFcAF3Bge9cpMem2rJo=/1000x435/filters:focal(88x459:1939x1633)/nginx/o/2019/08/20/12484632t1hcd8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://arvamus.postimees.ee/6758270/jaak-joeruut-presidendi-kone-kui-sonavabaduse-vili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: presidendi kõne kui sõnavabaduse vili <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6758270/jaak-joeruut-presidendi-kone-kui-sonavabaduse-vili/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6758270/jaak-joeruut-presidendi-kone-kui-sonavabaduse-vili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6757977/erkki-bahovski-reaalpoliitika-aabitsatoed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rHHY94GKZG7onEKTQPeG7IGDKXQ=/335x190/smart/nginx/o/2019/08/20/12484046t1hdca8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6757977/erkki-bahovski-reaalpoliitika-aabitsatoed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: reaalpoliitika aabitsatõed </span></a><a href="https://arvamus.postimees.ee/6757977/erkki-bahovski-reaalpoliitika-aabitsatoed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6756438/kalev-stoicescu-eesti-ei-pea-euroopas-pooli-valima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/khWWk1ndJ-AIRI5H4EZARL9iahc=/335x190/smart/nginx/o/2019/08/18/12477699t1h6cef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6756438/kalev-stoicescu-eesti-ei-pea-euroopas-pooli-valima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Eesti ei pea Euroopas pooli valima <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6756438/kalev-stoicescu-eesti-ei-pea-euroopas-pooli-valima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6756438/kalev-stoicescu-eesti-ei-pea-euroopas-pooli-valima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6754477/andrus-karnau-polevkivi-liigub-minevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MaVQy0H0U_kJhcfpmFwZogbFOJo=/685x410/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://arvamus.postimees.ee/6754477/andrus-karnau-polevkivi-liigub-minevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: põlevkivi liigub minevikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6754477/andrus-karnau-polevkivi-liigub-minevikku/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6754477/andrus-karnau-polevkivi-liigub-minevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6754430/erik-aru-majandus-on-tundekusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EzsDfTDQrHJgIgH15PEArgSKocY=/335x190/smart/nginx/o/2019/08/15/12466971t1h00c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6754430/erik-aru-majandus-on-tundekusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: majandus on tundeküsimus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6754430/erik-aru-majandus-on-tundekusimus/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6754430/erik-aru-majandus-on-tundekusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6753583/jelena-skulskaja-kui-vanalinn-valja-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uLVA61lcykMx7IVkzua2dUESjPE=/335x190/smart/nginx/o/2019/08/14/12466253t1h5671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://arvamus.postimees.ee/6753583/jelena-skulskaja-kui-vanalinn-valja-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jelena Skulskaja: kui vanalinn välja sureb... <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6753583/jelena-skulskaja-kui-vanalinn-valja-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6753583/jelena-skulskaja-kui-vanalinn-valja-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6752702/andres-herkel-oleme-taas-muutumas-arengujargus-metsinimesteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A4TNPHgRzj5bGkY2E_gbl0KAKzw=/685x410/smart/nginx/o/2019/08/13/12463909t1h40be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://arvamus.postimees.ee/6752702/andres-herkel-oleme-taas-muutumas-arengujargus-metsinimesteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: oleme taas muutumas arengujärgus metsinimesteks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6752702/andres-herkel-oleme-taas-muutumas-arengujargus-metsinimesteks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6752702/andres-herkel-oleme-taas-muutumas-arengujargus-metsinimesteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6e3vtsz68s" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-raeenlyzlo" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762469/brasiilias-on-amazonases-puhkenud-sajad-uued-tulekahjud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2aeCk_-npEsNFszoh4iQMfT5VUM=/1000x435/smart/nginx/o/2019/08/26/12502274t1h997b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6762469/brasiilias-on-amazonases-puhkenud-sajad-uued-tulekahjud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilias Amazonases on veel puhkenud sajad uued tulekahjud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762469/brasiilias-on-amazonases-puhkenud-sajad-uued-tulekahjud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6762469/brasiilias-on-amazonases-puhkenud-sajad-uued-tulekahjud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uZlotAsx0PnILH9vvSBAVFuocGY=/335x190/smart/nginx/o/2018/09/28/11452300t1hec86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aaviksoo: kaalume kuriteoteatega prokuratuuri pöördumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s2jUBy9CAJr1BAkGky47SwmR2A4=/335x190/smart/nginx/o/2019/08/26/12501389t1heae6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/2855" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav nigeerlane: eestlased põrnitsevad mind nii uudishimust kui ka pahatahtlikkusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762451/kuus-riiki-mis-ehitasid-endale-uue-pealinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x1iMHEOBBZoQKjvNCrQUYwA9dn4=/685x410/smart/nginx/o/2019/08/26/12502252t1h15e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6762451/kuus-riiki-mis-ehitasid-endale-uue-pealinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus riiki, mis ehitasid endale uue pealinna </span></a><a href="https://www.postimees.ee/6762451/kuus-riiki-mis-ehitasid-endale-uue-pealinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762390/kuidas-kuulsusjanu-ja-rassisoja-idee-viisid-lapseootel-naitlejanna-julma-morvani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oHrH4eUDttlMXVOP6RUm46bHz_4=/335x190/filters:focal(1244x884:1857x1477)/nginx/o/2019/08/14/12465824t1h75d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6762390/kuidas-kuulsusjanu-ja-rassisoja-idee-viisid-lapseootel-naitlejanna-julma-morvani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas kuulsusjanu ja rassiteooriad viisid lapseootel näitlejanna julma mõrvani </span></a><a href="https://www.postimees.ee/6762390/kuidas-kuulsusjanu-ja-rassisoja-idee-viisid-lapseootel-naitlejanna-julma-morvani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762223/briti-sojakangelase-atentaadi-aastapaeva-varjutavad-pedofiiliasuudistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2ZSeeyJoFymLHAGBAbQeXfKcuFQ=/335x190/filters:focal(43x24:780x526)/nginx/o/2019/08/26/12501749t1h3ae2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6762223/briti-sojakangelase-atentaadi-aastapaeva-varjutavad-pedofiiliasuudistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti sõjakangelase atentaadi aastapäeva varjutavad pedofiiliasüüdistused </span></a><a href="https://www.postimees.ee/6762223/briti-sojakangelase-atentaadi-aastapaeva-varjutavad-pedofiiliasuudistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762343/eesti-energia-moodsaim-elektrijaam-seisab-viis-kuud-tuhja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x6a-kJt3OW54u0DYaIHZSfv6UQc=/685x410/filters:focal(42x136:3452x1874)/nginx/o/2019/06/07/12239285t1hfbd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6762343/eesti-energia-moodsaim-elektrijaam-seisab-viis-kuud-tuhja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia moodsaim elektrijaam seisab viis kuud tühja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762343/eesti-energia-moodsaim-elektrijaam-seisab-viis-kuud-tuhja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6762343/eesti-energia-moodsaim-elektrijaam-seisab-viis-kuud-tuhja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6762444/kanepi-gumnaasiumi-direktor-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IlY91lXjeYYrbypF4cAKpP5WOwU=/335x190/smart/nginx/o/2019/08/26/12502208t1hfa8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6762444/kanepi-gumnaasiumi-direktor-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi Gümnaasiumi direktor lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6762444/kanepi-gumnaasiumi-direktor-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6762444/kanepi-gumnaasiumi-direktor-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762385/tanak-parast-sardiinia-rallit-oli-meeskonnas-pingeline-nuud-on-olukord-parem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/92YXQF-ovLEi-07-_BUmIkeCxNE=/335x190/smart/nginx/o/2019/08/25/12498729t1h07bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6762385/tanak-parast-sardiinia-rallit-oli-meeskonnas-pingeline-nuud-on-olukord-parem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: pärast Sardiinia rallit oli meeskonnas pingeline, nüüd on olukord parem </span></a><a href="https://sport.postimees.ee/6762385/tanak-parast-sardiinia-rallit-oli-meeskonnas-pingeline-nuud-on-olukord-parem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762382/trump-flirtis-mottega-pidada-jargmine-g7-tippkohtumine-oma-golfiklubis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zwK8oHvoxSyHsIp6bXeqdT730qs=/685x410/smart/nginx/o/2019/08/26/12502008t1h52f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6762382/trump-flirtis-mottega-pidada-jargmine-g7-tippkohtumine-oma-golfiklubis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump flirtis mõttega pidada järgmine G7 tippkohtumine oma golfiklubis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762382/trump-flirtis-mottega-pidada-jargmine-g7-tippkohtumine-oma-golfiklubis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6762382/trump-flirtis-mottega-pidada-jargmine-g7-tippkohtumine-oma-golfiklubis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762363/saksamaa-rallil-sundis-tanaku-jarveoja-ja-eesti-fannide-osalusel-haruldane-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BI1xcsKj07zBrWDF0Fjf-foGRgs=/335x190/smart/nginx/o/2019/08/26/12501965t1hd961.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>614</span></div></div><a href="https://sport.postimees.ee/6762363/saksamaa-rallil-sundis-tanaku-jarveoja-ja-eesti-fannide-osalusel-haruldane-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa rallil sündis Tänaku, Järveoja ja Eesti fännide osalusel haruldane foto </span></a><a href="https://sport.postimees.ee/6762363/saksamaa-rallil-sundis-tanaku-jarveoja-ja-eesti-fannide-osalusel-haruldane-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762355/video-noorukid-uritasid-lasnamae-kiirtoiduputkat-roovida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ndxfQY6p1ac1B5O-INCn2kGroQk=/335x190/smart/nginx/o/2019/08/25/12498080t1h6aaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6762355/video-noorukid-uritasid-lasnamae-kiirtoiduputkat-roovida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: noorukid üritasid Lasnamäe kiirtoiduputkat röövida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762355/video-noorukid-uritasid-lasnamae-kiirtoiduputkat-roovida/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Muudetud kl 19.17</div></a><a href="https://www.postimees.ee/6762355/video-noorukid-uritasid-lasnamae-kiirtoiduputkat-roovida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6zp8e1qvno" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sr4ncp51nk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pwl8q396WuxSb_VGP1BpJvNy0PM=/1000x435/filters:focal(315x80:3037x1754)/nginx/o/2019/08/22/12490050t1h9907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janar Joala omaksed tema elukaaslast matustele ei luba <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud ka ametliku abikaasa kommentaar</div></a><a href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ErqX55yyErSikc3NTSeacV0eUW0=/335x190/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sqxuw-XG8sH6YY4l-JZ3-VNUTDo=/335x190/filters:focal(386x237:1280x1024)/nginx/o/2019/08/26/12500532t1h5d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: paar jõudis olla abielus umbes viis minutit ja siis hukkus </span></a><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6761426/tartu-vanglas-suri-26-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8Sv8Avq_JuTxPJRkvWSio5o7Hfk=/685x410/smart/nginx/o/2019/08/25/12498154t1h1b27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://tartu.postimees.ee/6761426/tartu-vanglas-suri-26-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu vanglas suri 26-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6761426/tartu-vanglas-suri-26-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6761426/tartu-vanglas-suri-26-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6761575/selgusid-uued-uksikasjad-parnu-joest-valja-tommatud-laevavraki-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wAz1i80R9D_kBvj_PjpMaPV9b9o=/335x190/smart/nginx/o/2019/08/25/12499345t1h2440.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://parnu.postimees.ee/6761575/selgusid-uued-uksikasjad-parnu-joest-valja-tommatud-laevavraki-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid uued üksikasjad Pärnu jõest välja tõmmatud laevavraki kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6761575/selgusid-uued-uksikasjad-parnu-joest-valja-tommatud-laevavraki-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Arhiivipildid</div></a><a href="https://parnu.postimees.ee/6761575/selgusid-uued-uksikasjad-parnu-joest-valja-tommatud-laevavraki-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761436/moelooja-roberta-einer-ei-saa-abielluda-kuna-on-juba-abielus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N1P0SHMhVf9yeAYaICf6qiBnOOU=/335x190/filters:focal(234x793:698x1280)/nginx/o/2019/08/25/12498206t1h2afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6761436/moelooja-roberta-einer-ei-saa-abielluda-kuna-on-juba-abielus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moelooja Roberta Einer ei saa abielluda, kuna «on juba abielus» </span></a><a href="https://elu24.postimees.ee/6761436/moelooja-roberta-einer-ei-saa-abielluda-kuna-on-juba-abielus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761477/uberi-juht-roovis-15-aastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pdgUxzn21t6Vq_7VIL_Lgaj9uPg=/685x410/filters:focal(677x349:1058x649)/nginx/o/2019/01/12/11711655t1h702c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://elu24.postimees.ee/6761477/uberi-juht-roovis-15-aastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uberi juht röövis 15-aastase tüdruku <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761477/uberi-juht-roovis-15-aastase-tudruku/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6761477/uberi-juht-roovis-15-aastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6760957/video-suudatud-matuseburoo-turvakaamera-jaadvustas-kurjategija-tegevuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xmdLCAR_Oe7JNSud1naXzbLrzzc=/335x190/smart/nginx/o/2019/08/25/12498219t1h438e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6760957/video-suudatud-matuseburoo-turvakaamera-jaadvustas-kurjategija-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: süüdatud matusebüroo turvakaamera jäädvustas kurjategija tegevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6760957/video-suudatud-matuseburoo-turvakaamera-jaadvustas-kurjategija-tegevuse/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Täiendatud! Lisatud turvakaamera salvestused ja pildigalerii söestunud ruumidest</div></a><a href="https://parnu.postimees.ee/6760957/video-suudatud-matuseburoo-turvakaamera-jaadvustas-kurjategija-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6761306/tallinki-laevalt-huppas-inimene-merre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3S4x7W3HNvrBFzoUMOMlfd6Ftbs=/335x190/filters:focal(306x101:919x595)/nginx/o/2017/10/26/7255637t1h08b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6761306/tallinki-laevalt-huppas-inimene-merre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laevalt hüppas inimene merre</span><div class="list-article__additional-headline">Tegemist on Eesti kodanikuga</div></a><a href="https://majandus24.postimees.ee/6761306/tallinki-laevalt-huppas-inimene-merre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6761946/ettevaatust-tallinnas-soidab-bolti-elamis-ja-teenindusloata-juht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pMycq4UTYxPwDLOBfqbnoFirLOo=/685x410/smart/nginx/o/2019/08/26/12500899t1hea82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://tehnika.postimees.ee/6761946/ettevaatust-tallinnas-soidab-bolti-elamis-ja-teenindusloata-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Tallinnas sõidab Bolti elamis- ja teenindusloata juht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6761946/ettevaatust-tallinnas-soidab-bolti-elamis-ja-teenindusloata-juht/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tehnika.postimees.ee/6761946/ettevaatust-tallinnas-soidab-bolti-elamis-ja-teenindusloata-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6762025/kolka-neemelt-kajakiga-ruhnu-soitnud-latlane-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JTRgWvI0S7A9wK1jTiZhSlEBic4=/335x190/smart/nginx/o/2019/08/26/12501135t1h5f60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://parnu.postimees.ee/6762025/kolka-neemelt-kajakiga-ruhnu-soitnud-latlane-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolka neemelt kajakiga Ruhnu sõitnud lätlane leiti surnuna </span></a><a href="https://parnu.postimees.ee/6762025/kolka-neemelt-kajakiga-ruhnu-soitnud-latlane-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CKWNyT4wta_73dYPEQnOMc8_IUI=/335x190/smart/nginx/o/2019/08/25/12497375t1hba69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://www.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA naisastronauti kahtlustatakse maailma esimeses kosmosekuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h628rmtdi4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ffsathjmr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6761640/pm-saksamaal-tanak-vottis-viimaseltki-rivaalilt-relvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_EMZaoKdYRmsKg4z7Uqg-Ie1XVU=/335x190/smart/nginx/o/2019/08/25/12499632t1h62a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sport.postimees.ee/6761640/pm-saksamaal-tanak-vottis-viimaseltki-rivaalilt-relvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Tänak võttis viimaseltki rivaalilt relvad </span></a><a href="https://sport.postimees.ee/6761640/pm-saksamaal-tanak-vottis-viimaseltki-rivaalilt-relvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6761648/helmete-tuli-politseijuhiga-peletas-toetajaid-ekrest-eemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OYsIu2DJOAaTfTDAY_zB7Bpijg0=/335x190/filters:focal(423x281:438x296)/nginx/o/2019/08/25/12499814t1h7da5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://poliitika.postimees.ee/6761648/helmete-tuli-politseijuhiga-peletas-toetajaid-ekrest-eemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmete tüli politseijuhiga peletas toetajaid EKREst eemale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6761648/helmete-tuli-politseijuhiga-peletas-toetajaid-ekrest-eemale/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://poliitika.postimees.ee/6761648/helmete-tuli-politseijuhiga-peletas-toetajaid-ekrest-eemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0sSXuOYKcXmFWEUcIigJfG2KGao=/685x410/smart/nginx/o/2019/08/26/12501168t1hcec5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Janar Joala saadeti viimsele teekonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETqoqCCPR7gFa9nYa-rYtcdlWaU=/335x190/smart/nginx/o/2019/08/02/12427189t1h4f07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaias kadunuks jäänud ema ja poeg leiti üles</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6761836/teet-margna-teenib-telesaadetega-voimsaid-kasumeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VRa5rp6mxTgWFJqVYVoi98TXvmo=/335x190/filters:focal(526x104:756x316)/nginx/o/2018/02/02/7536859t1h3f73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://majandus24.postimees.ee/6761836/teet-margna-teenib-telesaadetega-voimsaid-kasumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Margna teenib telesaadetega võimsaid kasumeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6761836/teet-margna-teenib-telesaadetega-voimsaid-kasumeid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6761836/teet-margna-teenib-telesaadetega-voimsaid-kasumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6761543/kaljulaidi-ja-putini-kohtumine-toi-vene-turistid-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_XDvs6mv0J-uoIBbRbUo03lSq04=/685x410/filters:focal(921x678:936x693)/nginx/o/2019/08/25/12498964t1habf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://majandus24.postimees.ee/6761543/kaljulaidi-ja-putini-kohtumine-toi-vene-turistid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaidi ja Putini kohtumine tõi Vene turistid Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6761543/kaljulaidi-ja-putini-kohtumine-toi-vene-turistid-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6761543/kaljulaidi-ja-putini-kohtumine-toi-vene-turistid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761941/ttu-vanemteadur-keegan-mcbride-ile-aitah-et-eesti-teaduse-herilasepessa-ora-torkasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZvfpyZOPtpWQKyD9m0zwpQx5FXQ=/335x190/filters:focal(827x404:842x419)/nginx/o/2019/08/23/12491215t1h5ada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://arvamus.postimees.ee/6761941/ttu-vanemteadur-keegan-mcbride-ile-aitah-et-eesti-teaduse-herilasepessa-ora-torkasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ vanemteadur Keegan McBride&#39;ile: aitäh, et Eesti teaduse «herilasepessa» ora torkasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6761941/ttu-vanemteadur-keegan-mcbride-ile-aitah-et-eesti-teaduse-herilasepessa-ora-torkasid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6761941/ttu-vanemteadur-keegan-mcbride-ile-aitah-et-eesti-teaduse-herilasepessa-ora-torkasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6761504/galerii-vaata-need-on-tanavused-kauni-kodu-konkursi-voitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4rx0IY_lAN-sjMevELN_xbv7UD8=/335x190/smart/nginx/o/2019/08/25/12498715t1h560f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://virumaateataja.postimees.ee/6761504/galerii-vaata-need-on-tanavused-kauni-kodu-konkursi-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, need on tänavused kauni kodu konkursi võitjad </span></a><a href="https://virumaateataja.postimees.ee/6761504/galerii-vaata-need-on-tanavused-kauni-kodu-konkursi-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761488/itaalia-maffiakuningriike-tuurivad-uha-sagedamini-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/11LWjr9BbA4Q4YFQmrq7GmL5Lk0=/685x410/smart/nginx/o/2019/08/25/12498671t1h2b73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6761488/itaalia-maffiakuningriike-tuurivad-uha-sagedamini-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia maffiakuningriike tüürivad üha sagedamini naised <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761488/itaalia-maffiakuningriike-tuurivad-uha-sagedamini-naised/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6761488/itaalia-maffiakuningriike-tuurivad-uha-sagedamini-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6761478/piltuudis-valk-loi-voistlustel-puusse-vigastada-sai-kuus-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S39or543-N9b_ZOgxFKrexw38DA=/335x190/filters:focal(2423x1929:4198x2813)/nginx/o/2019/08/25/12498642t1h75cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sport.postimees.ee/6761478/piltuudis-valk-loi-voistlustel-puusse-vigastada-sai-kuus-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: välk lõi võistlustel puusse, vigastada sai kuus inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6761478/piltuudis-valk-loi-voistlustel-puusse-vigastada-sai-kuus-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6761478/piltuudis-valk-loi-voistlustel-puusse-vigastada-sai-kuus-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yU8YciwwEhXt_ijXUSLzthhDyMs=/335x190/smart/nginx/o/2019/08/21/12487520t1h679b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti NSV esikommunisti poeg tõmbab kardina isa eluteelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a555slckfn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6tsuhfn9d1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761886/alar-karis-ttu-st-kui-inimene-on-varas-siis-selleks-on-oigusriigis-mehhanismid-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wpbmFpmN_38ImQpFSbvQnJN2Jko=/335x190/smart/nginx/o/2019/08/26/12500511t1hb42f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6761886/alar-karis-ttu-st-kui-inimene-on-varas-siis-selleks-on-oigusriigis-mehhanismid-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alar Karis TTÜ-st: kui inimene on varas, siis selleks on õigusriigis mehhanismid olemas. <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761886/alar-karis-ttu-st-kui-inimene-on-varas-siis-selleks-on-oigusriigis-mehhanismid-olemas/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6761886/alar-karis-ttu-st-kui-inimene-on-varas-siis-selleks-on-oigusriigis-mehhanismid-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761527/berliini-pargis-tapeti-tsetseenias-sodinud-endine-gruusia-eriuksuslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bvip1tm4LK4FrQfmxplVHbGtLDw=/335x190/smart/nginx/o/2019/08/25/12498876t1h31ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6761527/berliini-pargis-tapeti-tsetseenias-sodinud-endine-gruusia-eriuksuslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berliini pargis tapeti Tšetšeenias sõdinud endine Gruusia eriüksuslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761527/berliini-pargis-tapeti-tsetseenias-sodinud-endine-gruusia-eriuksuslane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6761527/berliini-pargis-tapeti-tsetseenias-sodinud-endine-gruusia-eriuksuslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6761509/pm-saksamaal-tanak-nadalavahetus-ei-olnud-taiuslik-aga-suutsime-soita-moistlikult-ja-kiiresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1b9YMC3xT5wuT-L_7eUD7y6AAz8=/685x410/smart/nginx/o/2019/08/25/12498674t1hc0b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://sport.postimees.ee/6761509/pm-saksamaal-tanak-nadalavahetus-ei-olnud-taiuslik-aga-suutsime-soita-moistlikult-ja-kiiresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Tänak: nädalavahetus ei olnud täiuslik, aga suutsime sõita mõistlikult ja kiiresti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6761509/pm-saksamaal-tanak-nadalavahetus-ei-olnud-taiuslik-aga-suutsime-soita-moistlikult-ja-kiiresti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6761509/pm-saksamaal-tanak-nadalavahetus-ei-olnud-taiuslik-aga-suutsime-soita-moistlikult-ja-kiiresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uZlotAsx0PnILH9vvSBAVFuocGY=/335x190/smart/nginx/o/2018/09/28/11452300t1hec86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aaviksoo: kaalume kuriteoteatega prokuratuuri pöördumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6762331/aaviksoo-kaalume-kuriteoteatega-prokuratuuri-poordumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761725/kelmikas-pilt-sellist-egle-eller-nabi-pole-sa-kull-ammu-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yZ73J9ZKa9WpPkXoTDw5EpOlIT4=/335x190/filters:focal(5x598:3430x3046)/nginx/o/2018/04/08/7764889t1had50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6761725/kelmikas-pilt-sellist-egle-eller-nabi-pole-sa-kull-ammu-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmikas pilt: sellist Egle Eller-Nabi pole sa küll ammu näinud! </span></a><a href="https://elu24.postimees.ee/6761725/kelmikas-pilt-sellist-egle-eller-nabi-pole-sa-kull-ammu-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6761986/pildid-lammutatud-tondilossi-rusudest-leiti-ajakapsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RDv1b6M6qYrio5I0ZzEQvEwvboQ=/685x410/filters:focal(825x614:840x629)/nginx/o/2019/08/26/12500990t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6761986/pildid-lammutatud-tondilossi-rusudest-leiti-ajakapsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Lammutatud tondilossi rusudest leiti ajakapsel <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6761986/pildid-lammutatud-tondilossi-rusudest-leiti-ajakapsel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6761986/pildid-lammutatud-tondilossi-rusudest-leiti-ajakapsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761536/urmas-jaagant-kuidas-panna-plahvatama-oma-laste-tulevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RoK4KwKD4mx7JycJC1sI3xzbkAE=/335x190/smart/nginx/o/2019/08/25/12499633t1h86c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://arvamus.postimees.ee/6761536/urmas-jaagant-kuidas-panna-plahvatama-oma-laste-tulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Jaagant: kuidas panna plahvatama oma laste tulevik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6761536/urmas-jaagant-kuidas-panna-plahvatama-oma-laste-tulevik/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://arvamus.postimees.ee/6761536/urmas-jaagant-kuidas-panna-plahvatama-oma-laste-tulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761072/endla-vaheri-kurvid-jatavad-viru-raba-mannid-habisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/285ID-7Z_sKUl9VvlZ6hjLFSHTA=/335x190/filters:focal(377x288:647x693)/nginx/o/2019/07/02/12319244t1h47e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6761072/endla-vaheri-kurvid-jatavad-viru-raba-mannid-habisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endla Vaheri kurvid jätavad Viru raba männid häbisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761072/endla-vaheri-kurvid-jatavad-viru-raba-mannid-habisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6761072/endla-vaheri-kurvid-jatavad-viru-raba-mannid-habisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7F6zTd8G6DCYH3LioxMGqRyKbX4=/685x410/filters:focal(147x157:263x293)/nginx/o/2019/08/23/12491748t1h50d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa surnuks pussitanud tüdrukud pugesid venelastele südamesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761581/tonis-saarts-ekrestumine-kui-keskerakonna-uus-eduvalem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E0bwYZCXTelnGgUJ7N55KENQK_4=/335x190/smart/nginx/o/2019/08/25/12499408t1he545.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://arvamus.postimees.ee/6761581/tonis-saarts-ekrestumine-kui-keskerakonna-uus-eduvalem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Saarts: ekrestumine kui Keskerakonna uus eduvalem? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6761581/tonis-saarts-ekrestumine-kui-keskerakonna-uus-eduvalem/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://arvamus.postimees.ee/6761581/tonis-saarts-ekrestumine-kui-keskerakonna-uus-eduvalem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760230/tallinna-linn-lammutab-impeeriumit-et-ehitada-kahe-aastaga-uus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WHEVpk9gblyRGwgj_SoxI0uc5TA=/335x190/smart/nginx/o/2016/12/09/6157629t1ha609.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6760230/tallinna-linn-lammutab-impeeriumit-et-ehitada-kahe-aastaga-uus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linn lammutab impeeriumit, et ehitada kahe aastaga uus </span></a><a href="https://www.postimees.ee/6760230/tallinna-linn-lammutab-impeeriumit-et-ehitada-kahe-aastaga-uus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bgvi7dorgk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5b7bvyfmqz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761395/pildid-juutuuber-anita-sibul-ilmus-seltskonda-norra-helilooja-kaevangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bgHZ5w_tAjOvDvhk4wOFZH1T_FU=/335x190/filters:focal(1195x800:4490x3091)/nginx/o/2019/08/25/12498017t1h9762.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6761395/pildid-juutuuber-anita-sibul-ilmus-seltskonda-norra-helilooja-kaevangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: juutuuber Anita Sibul ilmus seltskonda Norra helilooja käevangus </span></a><a href="https://elu24.postimees.ee/6761395/pildid-juutuuber-anita-sibul-ilmus-seltskonda-norra-helilooja-kaevangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qFx38J7E1I2Pk5gD7vDXbbFzF10=/335x190/filters:focal(315x80:3037x1754)/nginx/o/2019/08/22/12490050t1h9907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1107</span></div></div><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Jaak Joala poeg Janar: ta oli hea südamega poiss, kes jäi elu hammasrataste vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762363/saksamaa-rallil-sundis-tanaku-jarveoja-ja-eesti-fannide-osalusel-haruldane-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JWvukBzxpnih0hMS3kg-D8J6v4o=/685x410/smart/nginx/o/2019/08/26/12501965t1hd961.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>591</span></div></div><a href="https://sport.postimees.ee/6762363/saksamaa-rallil-sundis-tanaku-jarveoja-ja-eesti-fannide-osalusel-haruldane-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa rallil sündis Tänaku, Järveoja ja Eesti fännide osalusel haruldane foto </span></a><a href="https://sport.postimees.ee/6762363/saksamaa-rallil-sundis-tanaku-jarveoja-ja-eesti-fannide-osalusel-haruldane-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761961/venemaa-ametnikud-suudistavad-kiirguses-fukushima-krabisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ti7W-PwWlde_ybBvxM45750J1k=/335x190/smart/nginx/o/2019/08/26/12500935t1hb87d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6761961/venemaa-ametnikud-suudistavad-kiirguses-fukushima-krabisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ametnikud süüdistavad kiirguses Fukushima krabisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761961/venemaa-ametnikud-suudistavad-kiirguses-fukushima-krabisid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6761961/venemaa-ametnikud-suudistavad-kiirguses-fukushima-krabisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761657/soome-politsei-vottis-oises-tulistamises-kahtlustatavad-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UTA7KQqdnuiclybXXOaCFn9fk8c=/335x190/smart/nginx/o/2019/08/25/12497860t1h0500.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6761657/soome-politsei-vottis-oises-tulistamises-kahtlustatavad-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei võttis öises tulistamises kahtlustatavad kinni </span></a><a href="https://www.postimees.ee/6761657/soome-politsei-vottis-oises-tulistamises-kahtlustatavad-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6761622/ettevotja-kingib-oma-juubeli-puhul-koigile-tasuta-ultima-thule-kontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KZ9IA_Gp8LvR4C2-g2p6iLqNLf0=/685x410/smart/nginx/o/2019/08/25/12499606t1he750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://sakala.postimees.ee/6761622/ettevotja-kingib-oma-juubeli-puhul-koigile-tasuta-ultima-thule-kontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja kingib oma juubeli puhul kõigile tasuta Ultima Thule kontserdi </span></a><a href="https://sakala.postimees.ee/6761622/ettevotja-kingib-oma-juubeli-puhul-koigile-tasuta-ultima-thule-kontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6758650/astroloog-pavel-globa-4-sodiaagimarki-kelle-elu-septembris-kardinaalselt-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tQ7b_UxknZMHIWgDzowFkoE5nqs=/335x190/filters:focal(245x80:629x698)/nginx/o/2019/08/21/12487194t1h496f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6758650/astroloog-pavel-globa-4-sodiaagimarki-kelle-elu-septembris-kardinaalselt-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa: 4 sodiaagimärki, kelle elu septembris kardinaalselt muutub </span></a><a href="https://sobranna.postimees.ee/6758650/astroloog-pavel-globa-4-sodiaagimarki-kelle-elu-septembris-kardinaalselt-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761596/ott-lepland-jagas-kallimaga-lembehetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQ4XP2L7tJjbsHzycI81JEWKPdk=/335x190/filters:focal(1028x425:1679x918)/nginx/o/2019/08/21/12486039t1h9b29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6761596/ott-lepland-jagas-kallimaga-lembehetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Lepland jagas kallimaga lembehetke </span></a><a href="https://elu24.postimees.ee/6761596/ott-lepland-jagas-kallimaga-lembehetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762273/kaks-vene-piirivalvurit-tabati-leedu-territooriumilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4ZahBimwiXCVPo2UatcEArj5h58=/685x410/smart/nginx/o/2014/01/09/2741256t1h6cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6762273/kaks-vene-piirivalvurit-tabati-leedu-territooriumilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks Vene piirivalvurit tabati Leedu territooriumilt </span></a><a href="https://www.postimees.ee/6762273/kaks-vene-piirivalvurit-tabati-leedu-territooriumilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6761598/heaoluuhiskond-on-lammatanud-lapsepolve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/scBbOiSPu8Uj-bAwFuvh6RLxqQ8=/335x190/smart/nginx/o/2019/08/25/12499515t1h5b83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://meieeesti.postimees.ee/6761598/heaoluuhiskond-on-lammatanud-lapsepolve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heaoluühiskond on lämmatanud lapsepõlve <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6761598/heaoluuhiskond-on-lammatanud-lapsepolve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6761598/heaoluuhiskond-on-lammatanud-lapsepolve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761690/axios-trump-soovitas-orkaanide-vastu-tuumapommi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8OmWkD2pIdd4tzHwtU6_K7PSCSY=/335x190/smart/nginx/o/2019/08/19/12478047t1h3edb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://www.postimees.ee/6761690/axios-trump-soovitas-orkaanide-vastu-tuumapommi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Axios: Trump soovitas orkaanide vastu tuumapommi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761690/axios-trump-soovitas-orkaanide-vastu-tuumapommi/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Täiendatud 14:30</div></a><a href="https://www.postimees.ee/6761690/axios-trump-soovitas-orkaanide-vastu-tuumapommi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t5hf2b0x33" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gl38t7nahl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-202a80f7b0c282aadb3f.js" async></script></body></html>