<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/MN3qIDv4Dc3ub3owU6AUTmfGdFE=/1200x630/filters:focal(540x415:1383x1058)/nginx/o/2019/06/05/12231007t1h569f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/MN3qIDv4Dc3ub3owU6AUTmfGdFE=/1200x630/filters:focal(540x415:1383x1058)/nginx/o/2019/06/05/12231007t1h569f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa"><meta property="twitter:title" content="Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa"><meta property="og:url" content="https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa"><meta property="twitter:url" content="https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Ammusest ajast iseenesestmõistetavaks peetud Soome turistid pole sugugi enam nii iseenesestmõistetavad ning järjest rohkem räägitakse sellest, kuidas neid tagasi meelitada. Aga kas kõik see, mida me neile müüa pakume, on soomekeelses tõlkes ikka üles leitud? Sageli mitte, kirjutab kolumnist Ülle Leis."><meta property="twitter:description" content="Ammusest ajast iseenesestmõistetavaks peetud Soome turistid pole sugugi enam nii iseenesestmõistetavad ning järjest rohkem räägitakse sellest, kuidas neid tagasi meelitada. Aga kas kõik see, mida me neile müüa pakume, on soomekeelses tõlkes ikka üles leitud? Sageli mitte, kirjutab kolumnist Ülle Leis."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="eestimaa"><meta property="article:tag" content="Soome"><meta property="article:tag" content="Ülle Leis"><meta name="article:published_time" content="2019-06-05T10:47:38+03:00"><meta name="article:modified_time" content="2019-06-05T10:47:37+03:00"><meta name="description" content="Ammusest ajast iseenesestmõistetavaks peetud Soome turistid pole sugugi enam nii iseenesestmõistetavad ning järjest rohkem räägitakse sellest, kuidas neid tagasi meelitada. Aga kas kõik see, mida me neile müüa pakume, on soomekeelses tõlkes ikka üles leitud? Sageli mitte, kirjutab kolumnist Ülle Leis."><meta name="keywords" content="eestimaa, Soome, Ülle Leis"><link rel="canonical" href="https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d2e9bc641ae0da735f9b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6699720"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">K, 5.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__text">«Tartu on koht, millega peab tutvuma iga lätlane ja seda ei tule teha üksnes eestlaste paremini tundmiseks, vaid ka selleks, et lätlasi paremini tunda.» </a><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__author section-border-color"><span class="slab section-font-color">Läti suursaadik Eestis Raimonds Jansons</span></a></div><a href="https://arvamus.postimees.ee/6565867/lati-suursaadik-eestis-moistame-uksteist-just-sellistena-nagu-oleme" class="quote__image"><img src="//f8.pmo.ee/sEu_wYN4ur87P-QNeLmI8mvt4s8=/72x72/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg" srcset="//f8.pmo.ee/sEu_wYN4ur87P-QNeLmI8mvt4s8=/72x72/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg, //f8.pmo.ee/K1EoJi9aqfjEFsbd-8q5WuovVgI=/144x144/filters:focal(979x527:994x542)/nginx/o/2019/04/09/11938023t1hc615.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107328" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/IoM_vqgM_J2u4ze2SJwt2a9LMgI=/40x40/filters:focal(142x229:1196x1485)/nginx/o/2017/07/11/6882237t1h1405.jpg" srcset="//f10.pmo.ee/IoM_vqgM_J2u4ze2SJwt2a9LMgI=/40x40/filters:focal(142x229:1196x1485)/nginx/o/2017/07/11/6882237t1h1405.jpg, //f10.pmo.ee/6HbERfWPKG6876C9cjVe3Oc7Jro=/80x80/filters:focal(142x229:1196x1485)/nginx/o/2017/07/11/6882237t1h1405.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ülle Leis</span> </span><span class="article-authors__position" itemprop="jobTitle">kolumnist</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Demail%26utm_content%3D6699720">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=T%C3%B5lkes%20leitud%20Eesti%3A%20ma%20vaatan%20Soomest%20kiikriga%2C%20kas%20eemalt%20paistab%20Eestimaa&url=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=T%C3%B5lkes%20leitud%20Eesti%3A%20ma%20vaatan%20Soomest%20kiikriga%2C%20kas%20eemalt%20paistab%20Eestimaa&url=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720">Jaga LinkedInis</a> <a target="_blank" href="https://arvamus.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">5. juuni 2019, 10:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12231007" image-url="//f12.pmo.ee/t6IQid--r3-gHlfFo-bl8SNYNWU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12231007t1h569f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12231007)" src="//f12.pmo.ee/TTN_Zcr2JjQt6I-ut0AcgxOO7p0=/685x410/filters:focal(540x415:1383x1058)/nginx/o/2019/06/05/12231007t1h569f.jpg" srcset="//f12.pmo.ee/TTN_Zcr2JjQt6I-ut0AcgxOO7p0=/685x410/filters:focal(540x415:1383x1058)/nginx/o/2019/06/05/12231007t1h569f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vaade Tallinnale.</p><p class="figure__caption--name" itemprop="creator">FOTO: PEETER LANGOVITS / PM/</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ammusest ajast iseenesestmõistetavaks peetud Soome turistid pole sugugi enam nii iseenesestmõistetavad ning järjest rohkem räägitakse sellest, kuidas neid tagasi meelitada. Aga kas kõik see, mida me neile müüa pakume, on soomekeelses tõlkes ikka üles leitud? Sageli mitte, kirjutab kolumnist Ülle Leis.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>«On see ikka see tänav, mida mööda ma tulin?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpselt nii olen ma vahel mõelnud mõnes võõras linnas, kui asutan tuldud teed mööda tagasi kõndima. Isegi tuttav kodune tee, kui seda vaid ühes suunas läbida, võib vastupidises suunas liikudes uudismaastikuna tunduda. Sama juhtub turismis. Meie kodune Eesti võib paista mõnest teisest ilmakaarest sootuks teistsugune, isegi kui vaadatakse väga lähedalt, näiteks Soomest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Juba praegu on Eestis palju kontserte, üritusi ja näitusi, mis kindlasti soomlasi huvitaksid, kuid nende turundus on lubamatult vilets,» nõelas Hyttynen (rubriik ’Sääsk’) ajalehes The Baltic guide. Artiklis oli juttu sellest, et kui seni peeti Eestis soome turiste iseenesestmõistetavaks ja arvati, et nende kohalemeelitamiseks pole vaja mitte midagi teha, sest nad tulevad igal juhul, siis pärast märgatavat langust aastatel 2017-2018 on hakatud Soome turistide tähtsust paremini mõistma. Artiklis öeldakse, et EAS on võtnud Soome turistid oma südameasjaks ja töötab järjest aktiivsemalt selle nimel, et neis huvi äratada.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Nii otsustasin seekord vaadata Eestit põhjanaabrite pilgu läbi ja uurida, kas Eesti on soomekeelsetes tõlgetes üles leitud. Selleks, et pilk võimalikult ehe oleks, palusin arvamust tõlgete kohta oma Soome kolleegidelt. Järgnev jutt on kokkuvõte nende tagasisidest.</p></div></div><div paywall-component="paywall" article-id="6699720" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa"></div><suggested-premiums :article-id="6699720"></suggested-premiums><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Tõlkes leitud Eesti: ma vaatan Soomest kiikriga, kas eemalt paistab Eestimaa&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Demail%26utm_content%3D6699720">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=T%C3%B5lkes%20leitud%20Eesti%3A%20ma%20vaatan%20Soomest%20kiikriga%2C%20kas%20eemalt%20paistab%20Eestimaa&url=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=T%C3%B5lkes%20leitud%20Eesti%3A%20ma%20vaatan%20Soomest%20kiikriga%2C%20kas%20eemalt%20paistab%20Eestimaa&url=https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6699720">Jaga LinkedInis</a> <a target="_blank" href="https://arvamus.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6699720/tolkes-leitud-eesti-ma-vaatan-soomest-kiikriga-kas-eemalt-paistab-eestimaa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6699720" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6699720" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/68808/eestimaa">eestimaa</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/1043/soome">Soome</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/517783/ulle-leis">Ülle Leis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ts3w00gp2d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pk83kmpp34" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699816/paeva-karikatuur-ara-poe-kohe-lendab-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pVZqENsWTnsqBafQLtaWfKbRsT0=/1000x435/smart/nginx/o/2019/06/05/12230782t1hca58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6699816/paeva-karikatuur-ara-poe-kohe-lendab-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: ära põe, kohe lendab veel </span></a><a href="https://arvamus.postimees.ee/6699816/paeva-karikatuur-ara-poe-kohe-lendab-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eF5CNBsf2M9hIDpscGjYgK-MwJM=/324x185/filters:focal(883x309:898x324)/nginx/o/2019/06/04/12230579t1hf5c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Niguli valusad küsimused teadlastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hI96MmeXPEC_sBGyDvFG9wF9UZ4=/324x185/filters:focal(1190x766:1205x781)/nginx/o/2019/06/04/12230567t1h6800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: mis saab kaevuritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699713/tana-vabadussojas-eesti-lipp-jekabpilsi-raekojal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yBSzA7UoM-0bVxwbmlm9Wl1sPTo=/324x185/smart/nginx/o/2019/06/04/12230518t1h26a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6699713/tana-vabadussojas-eesti-lipp-jekabpilsi-raekojal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna Vabadussõjas: Eesti lipp Jekabpilsi raekojal </span></a><a href="https://arvamus.postimees.ee/6699713/tana-vabadussojas-eesti-lipp-jekabpilsi-raekojal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gyglggzaev" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699712/ivan-makarov-eesti-energia-kui-hubriidsoja-vaheluli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BSxe2LcjjgjSpTWTQ5r2iM4AQ9A=/1000x435/smart/nginx/o/2019/06/04/12230514t1h6b08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6699712/ivan-makarov-eesti-energia-kui-hubriidsoja-vaheluli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Eesti Energia kui hübriidsõja vahelüli <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699712/ivan-makarov-eesti-energia-kui-hubriidsoja-vaheluli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6699712/ivan-makarov-eesti-energia-kui-hubriidsoja-vaheluli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699724/martin-laine-skandaalid-lahevad-raisku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p9VS7P6vPuIwFIRQ6rZqqur4wVQ=/335x190/filters:focal(1190x671:1205x686)/nginx/o/2019/06/04/12230553t1h5aaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://arvamus.postimees.ee/6699724/martin-laine-skandaalid-lahevad-raisku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: skandaalid lähevad raisku <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699724/martin-laine-skandaalid-lahevad-raisku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6699724/martin-laine-skandaalid-lahevad-raisku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V0FX0iDzUcFeTz39-1Lbut1GGsg=/335x190/filters:focal(241x92:1783x786)/nginx/o/2019/06/04/12230509t1h957d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: saadame valitsusele sotsiaaltöötaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699174/johannes-aasmae-laagna-tee-sulgemine-oleks-vajalik-eksperiment" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-CPq6_2NmksaS8Tti-MjF-eKna0=/685x350/smart/nginx/o/2019/05/31/12215884t1he201.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://arvamus.postimees.ee/6699174/johannes-aasmae-laagna-tee-sulgemine-oleks-vajalik-eksperiment" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johannes Aasmäe: Laagna tee sulgemine oleks vajalik eksperiment <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699174/johannes-aasmae-laagna-tee-sulgemine-oleks-vajalik-eksperiment/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6699174/johannes-aasmae-laagna-tee-sulgemine-oleks-vajalik-eksperiment" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6699654/kelly-kukin-opetaja-ei-tohi-olla-tallaalune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O2U5TLf4zDISdOgz-QYoTEaqC0o=/335x190/filters:focal(902x382:917x397)/nginx/o/2019/06/04/12230396t1hf4dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6699654/kelly-kukin-opetaja-ei-tohi-olla-tallaalune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Kukin: õpetaja ei tohi olla tallaalune </span></a><a href="https://tartu.postimees.ee/6699654/kelly-kukin-opetaja-ei-tohi-olla-tallaalune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699130/paeva-karikatuur-uks-vaheseid-kes-ei-tunne-ennast-petetuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t6kLEr2PNPzuu5sOcCM4ffiVoJY=/335x190/smart/nginx/o/2019/06/04/12228223t1hded6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a></div><a href="https://arvamus.postimees.ee/6699130/paeva-karikatuur-uks-vaheseid-kes-ei-tunne-ennast-petetuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: üks väheseid, kes ei tunne ennast petetuna </span></a><a href="https://arvamus.postimees.ee/6699130/paeva-karikatuur-uks-vaheseid-kes-ei-tunne-ennast-petetuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6698736/heljo-pikhof-riigil-pole-raha-pensionaril-ka-pole-mis-me-siis-teeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3zaNZGUc4pjtga-3vvNa7iMTRdY=/685x350/filters:focal(1132x499:1147x514)/nginx/o/2019/06/03/12227131t1h409d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>226</span></div></div><a href="https://tartu.postimees.ee/6698736/heljo-pikhof-riigil-pole-raha-pensionaril-ka-pole-mis-me-siis-teeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heljo Pikhof: riigil pole raha. Pensionäril ka pole. Mis me siis teeme? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6698736/heljo-pikhof-riigil-pole-raha-pensionaril-ka-pole-mis-me-siis-teeme/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6698736/heljo-pikhof-riigil-pole-raha-pensionaril-ka-pole-mis-me-siis-teeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3a58nyws8x" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-e0t382bud9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RtDsmB1PJmZDbaFTaOK8kcxiNME=/1000x435/smart/nginx/o/2019/06/04/12229928t1h14a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärased advokaadid mustavad peaprokuröri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Advokatuuri esimees taunib salajast lobitööd</div></a><a href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1WVzQKIxtiq56xiJnj0rW72zOig=/335x190/filters:focal(912x266:1404x738)/nginx/o/2019/06/04/12230596t1haea0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia häda hüüdis tulles juba eemalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kf9_gurVPAk9vyvLy0HswJ8Xf-A=/335x190/smart/nginx/o/2018/02/21/11982873t1hb31c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: mis saab kaevuritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6699731/juhtkiri-mis-saab-kaevuritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699924/yandex-loovutas-vaidetavalt-fsb-le-krupteerimisvotmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ca2MOFLcZ32F6uKt88kJ-ic8Kcg=/685x350/filters:focal(261x52:1334x965)/nginx/o/2019/03/29/11905622t1h0120.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6699924/yandex-loovutas-vaidetavalt-fsb-le-krupteerimisvotmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex loovutas väidetavalt FSB-le krüpteerimisvõtmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699924/yandex-loovutas-vaidetavalt-fsb-le-krupteerimisvotmed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6699924/yandex-loovutas-vaidetavalt-fsb-le-krupteerimisvotmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699846/endine-minister-urve-palo-asub-juhtima-kasiinoari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yfWTRbefbiSMKF3FpBvWlOi4g8w=/335x190/smart/nginx/o/2015/04/29/4011563t1hac48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6699846/endine-minister-urve-palo-asub-juhtima-kasiinoari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine minister Urve Palo sai tööd kasiinoäris <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699846/endine-minister-urve-palo-asub-juhtima-kasiinoari/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6699846/endine-minister-urve-palo-asub-juhtima-kasiinoari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6699837/tanak-meenutas-meeskonnavahetust-rallisoitja-karjaar-ei-kesta-igavesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ODcKY_KjKiKvbQqP2xCSVA47OX0=/335x190/smart/nginx/o/2019/06/02/12223888t1ha913.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6699837/tanak-meenutas-meeskonnavahetust-rallisoitja-karjaar-ei-kesta-igavesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak meenutas meeskonnavahetust: rallisõitja karjäär ei kesta igavesti </span></a><a href="https://sport.postimees.ee/6699837/tanak-meenutas-meeskonnavahetust-rallisoitja-karjaar-ei-kesta-igavesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699536/arhiivivideo-kuidas-valmis-postimees-80-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hGy6BIaLLO1c1jUIVwbustXFGXQ=/685x350/smart/nginx/o/2019/06/03/12226227t1hc9b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6699536/arhiivivideo-kuidas-valmis-postimees-80-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas valmis Postimees 80 aastat tagasi </span></a><a href="https://www.postimees.ee/6699536/arhiivivideo-kuidas-valmis-postimees-80-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zkUBFHUdUoMQ8_CWADLj4AqgxN8=/335x190/filters:focal(303x24:1890x887)/nginx/o/2019/06/04/12230606t1h5bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoolimata kokkulepetest võib Reidi tee tulla kolmerealine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699758/leetrite-uus-tulemine-ulinakkav-haigus-reisib-siia-ukrainast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZIo3mUzC4x0-1ENcGBJjvzzUTek=/335x190/smart/nginx/o/2019/06/04/12230613t1h1824.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6699758/leetrite-uus-tulemine-ulinakkav-haigus-reisib-siia-ukrainast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leetrite uus tulemine: ülinakkav haigus reisib siia Ukrainast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699758/leetrite-uus-tulemine-ulinakkav-haigus-reisib-siia-ukrainast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6699758/leetrite-uus-tulemine-ulinakkav-haigus-reisib-siia-ukrainast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699783/postimehe-koogipool-ajakirjandustudengite-otseblogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dSxdmrmkXky78mWx6Vn6gsyXzO4=/685x350/filters:focal(1011x218:3858x2380)/nginx/o/2018/06/05/7884067t1h4ee1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6699783/postimehe-koogipool-ajakirjandustudengite-otseblogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe köögipool: ajakirjandustudengite otseblogi </span></a><a href="https://www.postimees.ee/6699783/postimehe-koogipool-ajakirjandustudengite-otseblogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VuxssaKKFtsjtNUTPA3cYt9DMLI=/335x190/smart/nginx/o/2019/06/04/12229525t1h1fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued märgid ja jooned tekitavad ohtlikke olukordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699962/el-nouab-farage-ilt-vastuseid-brexiti-rahastuse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/azhfMu0DelCfrENssH-o6GPGLtQ=/335x190/filters:focal(2189x142:5194x3147)/nginx/o/2019/06/05/12231056t1h29c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6699962/el-nouab-farage-ilt-vastuseid-brexiti-rahastuse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nigel Farage`il on 24 tundi Brexiti rahastamise tagamaade selgitamiseks </span></a><a href="https://www.postimees.ee/6699962/el-nouab-farage-ilt-vastuseid-brexiti-rahastuse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ryznn1mru5" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0lmqsm5jzp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dMRgjBG4fdpquFaOrf5VUzc5QFg=/1000x435/filters:focal(737x459:969x685)/nginx/o/2019/05/21/12186242t1h9e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita patuhäärberi tüdrukud kirjeldavad esimest korda avalikult, milline on nende tööpäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699285/pildid-ivanka-trumpist-sai-parast-kuninganna-juures-kaimist-internetirahva-naerualune-vaata-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SMQK_ZSDHT0SCDNRsmT8ItmmURo=/335x190/filters:focal(209x69:230x102)/nginx/o/2019/06/04/12229150t1h7bce.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6699285/pildid-ivanka-trumpist-sai-parast-kuninganna-juures-kaimist-internetirahva-naerualune-vaata-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Ivanka Trumpist sai pärast kuninganna juures käimist internetirahva naerualune – vaata, miks nii! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6699285/pildid-ivanka-trumpist-sai-parast-kuninganna-juures-kaimist-internetirahva-naerualune-vaata-miks-nii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6699285/pildid-ivanka-trumpist-sai-parast-kuninganna-juures-kaimist-internetirahva-naerualune-vaata-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699271/video-kuidas-mart-helme-riigikogu-ees-valetamisega-vahele-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gHLotCjHO-9dr4hqi5x8nEUpFtw=/335x190/smart/nginx/o/2019/06/04/12228544t1hc95b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://www.postimees.ee/6699271/video-kuidas-mart-helme-riigikogu-ees-valetamisega-vahele-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuidas Mart Helme riigikogu ees valetamisega vahele jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699271/video-kuidas-mart-helme-riigikogu-ees-valetamisega-vahele-jai/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://www.postimees.ee/6699271/video-kuidas-mart-helme-riigikogu-ees-valetamisega-vahele-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699581/video-ja-fotod-tallinna-lennujaamas-hadamaandus-kiievist-tulnud-nordica-lennuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n67Ndv7zaQjkckoayE-_h3dlEAA=/685x350/smart/nginx/o/2019/06/04/12230499t1h24cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6699581/video-ja-fotod-tallinna-lennujaamas-hadamaandus-kiievist-tulnud-nordica-lennuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Tallinna lennujaamas hädamaandus Kiievist tulnud Nordica lennuk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699581/video-ja-fotod-tallinna-lennujaamas-hadamaandus-kiievist-tulnud-nordica-lennuk/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.50!</div></a><a href="https://www.postimees.ee/6699581/video-ja-fotod-tallinna-lennujaamas-hadamaandus-kiievist-tulnud-nordica-lennuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FfzU3c-FOQxF-52yvlbgcaZB3R8=/335x190/smart/nginx/o/2019/06/04/12230600t1hc9c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaadid mustavad salaja peaprokuröri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Advokatuuri esimees taunib salajast lobitööd</div></a><a href="https://www.postimees.ee/6699750/advokaadid-mustavad-salaja-peaprokurori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699558/ajastu-lopp-eesti-transiidilegend-lasti-ametist-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6gFS3cWC_P6oOrngoKbjqkpcU_w=/335x190/smart/nginx/o/2017/10/29/7264133t1h4099.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6699558/ajastu-lopp-eesti-transiidilegend-lasti-ametist-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajastu lõpp: Eesti transiidilegend lasti ametist lahti </span></a><a href="https://majandus24.postimees.ee/6699558/ajastu-lopp-eesti-transiidilegend-lasti-ametist-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699514/fotod-ja-video-tallinnas-nommel-sai-liinibussi-ja-soiduauto-kokkuporkes-viga-14-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g2bu-jeJRdIVWY3q0tH_BWQJ5Dc=/685x350/smart/nginx/o/2019/06/04/12230222t1hba88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6699514/fotod-ja-video-tallinnas-nommel-sai-liinibussi-ja-soiduauto-kokkuporkes-viga-14-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Nõmmel sai liinibussi ja sõiduauto kokkupõrkes viga 14 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699514/fotod-ja-video-tallinnas-nommel-sai-liinibussi-ja-soiduauto-kokkuporkes-viga-14-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Bussis olnud lugeja: mitu inimest kukkus pikali, ühel jooksis peast verd</div></a><a href="https://www.postimees.ee/6699514/fotod-ja-video-tallinnas-nommel-sai-liinibussi-ja-soiduauto-kokkuporkes-viga-14-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699179/uuring-kui-palju-peab-teenima-et-kuuluda-eestis-rikkaima-10-sekka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OQny8bqSOyBvriO0xIWMO1Nah9I=/335x190/smart/nginx/o/2017/02/06/6317695t1hd870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6699179/uuring-kui-palju-peab-teenima-et-kuuluda-eestis-rikkaima-10-sekka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kui palju peab teenima, et kuuluda Eestis rikkaima 10% sekka? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699179/uuring-kui-palju-peab-teenima-et-kuuluda-eestis-rikkaima-10-sekka/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6699179/uuring-kui-palju-peab-teenima-et-kuuluda-eestis-rikkaima-10-sekka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699083/uus-kohtulahing-sensitiiv-veet-mano-nouab-katrin-lustilt-suurt-valuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DVsrAg4c595HHfRKn6aytr7pqps=/335x190/filters:focal(471x867:1541x1779)/nginx/o/2019/06/04/12228196t1h1c5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6699083/uus-kohtulahing-sensitiiv-veet-mano-nouab-katrin-lustilt-suurt-valuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kohtulahing: sensitiiv Veet Mano nõuab Katrin Lustilt suurt valuraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6699083/uus-kohtulahing-sensitiiv-veet-mano-nouab-katrin-lustilt-suurt-valuraha/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Katrin Lusti kommentaar!</div></a><a href="https://elu24.postimees.ee/6699083/uus-kohtulahing-sensitiiv-veet-mano-nouab-katrin-lustilt-suurt-valuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699433/donald-trump-tegi-jameda-etiketivea-kuid-elizabeth-ii-ei-lasknud-end-sellest-hairida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yekWkkGxUdOGZa2XsdzP5txzAXI=/685x350/filters:focal(928x457:2282x1257)/nginx/o/2019/06/04/12229552t1h95b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6699433/donald-trump-tegi-jameda-etiketivea-kuid-elizabeth-ii-ei-lasknud-end-sellest-hairida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trump tegi jämeda etiketivea, kuid Elizabeth II ei lasknud end sellest häirida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6699433/donald-trump-tegi-jameda-etiketivea-kuid-elizabeth-ii-ei-lasknud-end-sellest-hairida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6699433/donald-trump-tegi-jameda-etiketivea-kuid-elizabeth-ii-ei-lasknud-end-sellest-hairida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698868/kuulake-nuud-mehed-pornostaar-utleb-mis-te-voodis-valesti-teete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EDnMzPnL40MyPebqLjQpjwSMJNo=/335x190/filters:focal(484x179:776x582)/nginx/o/2019/06/03/12227430t1h6cd5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6698868/kuulake-nuud-mehed-pornostaar-utleb-mis-te-voodis-valesti-teete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulake nüüd, mehed! Pornostaar ütleb, mis te voodis valesti teete <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6698868/kuulake-nuud-mehed-pornostaar-utleb-mis-te-voodis-valesti-teete/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6698868/kuulake-nuud-mehed-pornostaar-utleb-mis-te-voodis-valesti-teete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698125/puha-jumal-endine-sekspomm-christina-aguilera-naeb-nuud-valja-nagu-kloun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QovgdDysDecfxwmLzuiikJiQiYM=/335x190/filters:focal(1155x800:1209x864)/nginx/o/2019/06/03/12225613t1hd23a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6698125/puha-jumal-endine-sekspomm-christina-aguilera-naeb-nuud-valja-nagu-kloun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha jumal! Endine sekspomm Christina Aguilera näeb nüüd välja nagu kloun </span></a><a href="https://elu24.postimees.ee/6698125/puha-jumal-endine-sekspomm-christina-aguilera-naeb-nuud-valja-nagu-kloun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ab7p7a30qw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gmfd3maidx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6698894/mul-suva-kas-mind-usaldate-voi-ei-minister-jai-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dGLHC_agU7Pa9XqrJuBk2jQzX0o=/335x190/smart/nginx/o/2019/06/03/12227591t1h762f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>689</span></div></div><a href="https://poliitika.postimees.ee/6698894/mul-suva-kas-mind-usaldate-voi-ei-minister-jai-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mul suva, kas mind usaldate või ei»-minister jäi ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6698894/mul-suva-kas-mind-usaldate-voi-ei-minister-jai-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(61) </span></span></a><a href="https://poliitika.postimees.ee/6698894/mul-suva-kas-mind-usaldate-voi-ei-minister-jai-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6698879/raivo-e-tamme-hinnangul-sobib-mart-helme-siseministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G3pzet7ee0hfYSjXu8qyYXcyRjA=/335x190/smart/nginx/o/2019/06/03/12227411t1h723c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2150</span></div></div><a href="https://poliitika.postimees.ee/6698879/raivo-e-tamme-hinnangul-sobib-mart-helme-siseministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo E. Tamme hinnangul sobib Mart Helme siseministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6698879/raivo-e-tamme-hinnangul-sobib-mart-helme-siseministriks/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/6698879/raivo-e-tamme-hinnangul-sobib-mart-helme-siseministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698456/vaene-naine-vene-naitleja-postitas-kull-ilusa-puhkusepildi-aga-fannidele-jai-ikka-silma-miski-muu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/snyDstoq0ToKquXn18_dvIdrTv4=/685x350/filters:focal(1964x1071:1980x1403)/nginx/o/2019/06/03/12226477t1hef42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6698456/vaene-naine-vene-naitleja-postitas-kull-ilusa-puhkusepildi-aga-fannidele-jai-ikka-silma-miski-muu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaene naine! Vene näitleja postitas küll ilusa puhkusepildi, aga fännidele jäi ikka silma miski muu </span></a><a href="https://elu24.postimees.ee/6698456/vaene-naine-vene-naitleja-postitas-kull-ilusa-puhkusepildi-aga-fannidele-jai-ikka-silma-miski-muu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y0VHWUZUlWuHmXbGW49mVwSLNUg=/335x190/filters:focal(475x281:1288x866)/nginx/o/2019/06/04/12230595t1h4e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia häda hüüdis tulles juba eemalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://majandus24.postimees.ee/6699747/eesti-energia-hada-huudis-tulles-juba-eemalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699178/hiigelsuur-voimlemispidu-vihastas-kim-jong-uni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KrnPErk3-NcUdWU03a9o9Le_o38=/335x190/smart/nginx/o/2019/06/04/12228446t1hce47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6699178/hiigelsuur-voimlemispidu-vihastas-kim-jong-uni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigelsuur võimlemispidu vihastas Kim Jong-uni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699178/hiigelsuur-voimlemispidu-vihastas-kim-jong-uni/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6699178/hiigelsuur-voimlemispidu-vihastas-kim-jong-uni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WC02nMIYQePEgH2ZvmYGHvyebzk=/685x350/smart/nginx/o/2019/06/04/12229525t1h1fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued märgid ja jooned tekitavad ohtlikke olukordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6699406/uued-margid-ja-jooned-tekitavad-ohtlikke-olukordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699253/mmsi-vestlusohtu-korraldajad-ahvardavad-ettekannetest-raakimise-korral-22-000-eurose-trahviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9I0mTlM5fufBnl289SVtBsfxyQ4=/335x190/filters:focal(115x104:503x469)/nginx/o/2018/08/17/11245208t1h70a1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6699253/mmsi-vestlusohtu-korraldajad-ahvardavad-ettekannetest-raakimise-korral-22-000-eurose-trahviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMSi vestlusõhtu korraldajad ähvardavad ettekannetest rääkimise korral 22 000-eurose trahviga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699253/mmsi-vestlusohtu-korraldajad-ahvardavad-ettekannetest-raakimise-korral-22-000-eurose-trahviga/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Jurist: ajakirjanikule sellist kajastamiskeeldu seada ei saa</div></a><a href="https://www.postimees.ee/6699253/mmsi-vestlusohtu-korraldajad-ahvardavad-ettekannetest-raakimise-korral-22-000-eurose-trahviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6699434/video-bussipeatuses-poles-soiduauto-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cT0C5wLJfpgRWy6RloctAAtIR8w=/335x190/smart/nginx/o/2019/06/04/12229662t1hfa95.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://tartu.postimees.ee/6699434/video-bussipeatuses-poles-soiduauto-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: bussipeatuses põles sõiduauto suure leegiga</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://tartu.postimees.ee/6699434/video-bussipeatuses-poles-soiduauto-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6698480/inimkatse-kolmas-aasta-d-vitamiiniga-ei-tasu-koonerdada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qMvowyUK8Jp69wHVAX8KBDqUOw4=/685x350/smart/nginx/o/2019/06/03/12226473t1h061d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sakala.postimees.ee/6698480/inimkatse-kolmas-aasta-d-vitamiiniga-ei-tasu-koonerdada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkatse kolmas aasta. D-vitamiiniga ei tasu koonerdada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6698480/inimkatse-kolmas-aasta-d-vitamiiniga-ei-tasu-koonerdada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6698480/inimkatse-kolmas-aasta-d-vitamiiniga-ei-tasu-koonerdada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699549/latlased-mures-eesti-aktsiisilangetus-viib-eelarvest-25-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TFJ4UtaA1J2WLW2vlezw5HZnNXc=/335x190/smart/nginx/o/2019/03/01/11833009t1hdef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>458</span></div></div><a href="https://majandus24.postimees.ee/6699549/latlased-mures-eesti-aktsiisilangetus-viib-eelarvest-25-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätlased mures: Eesti aktsiisilangetus viib eelarvest 25 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699549/latlased-mures-eesti-aktsiisilangetus-viib-eelarvest-25-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6699549/latlased-mures-eesti-aktsiisilangetus-viib-eelarvest-25-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699741/totaalne-kaos-bondi-filmivotted-peatati-taielikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NQqEHl4_031SEq9fVw6uMqSqDtY=/335x190/filters:focal(106x202:2034x1290)/nginx/o/2019/05/21/12186238t1h2bcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6699741/totaalne-kaos-bondi-filmivotted-peatati-taielikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne kaos! Bondi filmivõtted peatati täielikult </span></a><a href="https://elu24.postimees.ee/6699741/totaalne-kaos-bondi-filmivotted-peatati-taielikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-phwc0t39qi" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hooelp3ph2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6698888/ott-tanak-selgitas-peas-valitsenud-viimase-hetke-dilemmat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZVcpF4Anzjn549CS2T3MefYFXyE=/335x190/filters:focal(1262x178:2458x1364)/nginx/o/2019/06/03/12227563t1h6552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://sport.postimees.ee/6698888/ott-tanak-selgitas-peas-valitsenud-viimase-hetke-dilemmat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak selgitas peas valitsenud viimase hetke dilemmat <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6698888/ott-tanak-selgitas-peas-valitsenud-viimase-hetke-dilemmat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6698888/ott-tanak-selgitas-peas-valitsenud-viimase-hetke-dilemmat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zkUBFHUdUoMQ8_CWADLj4AqgxN8=/335x190/filters:focal(303x24:1890x887)/nginx/o/2019/06/04/12230606t1h5bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reidi tee võib siiski tulla algse laiusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6699753/reidi-tee-voib-siiski-tulla-algse-laiusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699077/narva-ametiuhingu-juht-kui-lahendust-ei-leita-siis-soidame-tallinnasse-ja-votame-pealinlastelt-too-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OgPFQVh2Wc-BLCluCddbcPkOjC4=/685x350/filters:focal(30x22:479x270)/nginx/o/2017/04/19/11998201t1hf95c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://majandus24.postimees.ee/6699077/narva-ametiuhingu-juht-kui-lahendust-ei-leita-siis-soidame-tallinnasse-ja-votame-pealinlastelt-too-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva ametiühingu juht: kui lahendust ei leita, siis sõidame Tallinnasse ja võtame pealinlastelt töö ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699077/narva-ametiuhingu-juht-kui-lahendust-ei-leita-siis-soidame-tallinnasse-ja-votame-pealinlastelt-too-ara/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Eesti Energia töötajad ootavad kiireid otsuseid</div></a><a href="https://majandus24.postimees.ee/6699077/narva-ametiuhingu-juht-kui-lahendust-ei-leita-siis-soidame-tallinnasse-ja-votame-pealinlastelt-too-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699492/ootamatu-poore-haalte-perefirmat-alexelat-hakkab-juhtima-suletud-panga-eksjuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WTBM3WHijhuriwUD3-CUq0eDLP4=/335x190/smart/nginx/o/2018/10/27/11529939t1h4f5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6699492/ootamatu-poore-haalte-perefirmat-alexelat-hakkab-juhtima-suletud-panga-eksjuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: Häälte perefirmat Alexelat hakkab juhtima suletud panga eksjuht</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6699492/ootamatu-poore-haalte-perefirmat-alexelat-hakkab-juhtima-suletud-panga-eksjuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6699726/antidopingu-juht-eestlastega-seotud-dopinguskandaalist-tegemist-on-ajaloo-uhe-suurema-skandaaliga-oleme-alles-poole-peal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fpsl83i6qwD0n1Epg0r3vQKel5c=/335x190/filters:focal(398x189:1793x1120)/nginx/o/2019/03/04/11839947t1h64af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6699726/antidopingu-juht-eestlastega-seotud-dopinguskandaalist-tegemist-on-ajaloo-uhe-suurema-skandaaliga-oleme-alles-poole-peal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antidopingu juht eestlastega seotud dopinguskandaalist: tegemist on ajaloo ühe suurema skandaaliga, oleme alles poole peal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6699726/antidopingu-juht-eestlastega-seotud-dopinguskandaalist-tegemist-on-ajaloo-uhe-suurema-skandaaliga-oleme-alles-poole-peal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6699726/antidopingu-juht-eestlastega-seotud-dopinguskandaalist-tegemist-on-ajaloo-uhe-suurema-skandaaliga-oleme-alles-poole-peal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3885oomPwjRd6LQ89Xd_EiiI218=/685x350/filters:focal(241x92:1783x786)/nginx/o/2019/06/04/12230509t1h957d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: saadame valitsusele sotsiaaltöötaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://arvamus.postimees.ee/6699707/andres-herkel-saadame-valitsusele-sotsiaaltootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6699570/pildid-estonia-spaas-puhkes-ventilatsioonis-tulekahju-inimesed-evakueeriti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AMljBk1J4V29h6DPdTz_mvF-4G0=/335x190/filters:focal(1128x1005:2304x1823)/nginx/o/2019/06/04/12230257t1h93e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://parnu.postimees.ee/6699570/pildid-estonia-spaas-puhkes-ventilatsioonis-tulekahju-inimesed-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Estonia spaas puhkes ventilatsioonis tulekahju, inimesed evakueeriti <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6699570/pildid-estonia-spaas-puhkes-ventilatsioonis-tulekahju-inimesed-evakueeriti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6699570/pildid-estonia-spaas-puhkes-ventilatsioonis-tulekahju-inimesed-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6698346/kihutaja-filmis-enda-katusele-paiskumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DKeYAGuDcdH_3pHzbK7hyn86qWU=/335x190/smart/nginx/o/2019/06/03/12226267t1h7a3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sakala.postimees.ee/6698346/kihutaja-filmis-enda-katusele-paiskumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihutaja filmis enda katusele paiskumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6698346/kihutaja-filmis-enda-katusele-paiskumist/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sakala.postimees.ee/6698346/kihutaja-filmis-enda-katusele-paiskumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D-c-OHdkz2HUADrdayZKl55CVcU=/685x350/smart/nginx/o/2019/06/03/12225524t1h50b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järeleproovitud nipp: see meetod tagab sääsevabad grillipeod kogu suveks </span></a><a href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699278/video-uus-meremaa-teadlased-loch-nessi-koletis-voib-siiski-olemas-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G_LG1QiSubqJnizK7iRWd2j-4J4=/335x190/filters:focal(630x459:1773x1409)/nginx/o/2019/06/04/12228515t1he1c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6699278/video-uus-meremaa-teadlased-loch-nessi-koletis-voib-siiski-olemas-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Uus-Meremaa teadlased: Loch Nessi koletis võib siiski olemas olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6699278/video-uus-meremaa-teadlased-loch-nessi-koletis-voib-siiski-olemas-olla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6699278/video-uus-meremaa-teadlased-loch-nessi-koletis-voib-siiski-olemas-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6698262/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-keeruline-nadal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6Q2BRLCKwWKRCFpmIY-uRaWvsrQ=/335x190/smart/nginx/o/2019/06/03/12225958t1h4263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6698262/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-keeruline-nadal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: 3 tähemärki, keda ootab ees keeruline nädal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6698262/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-keeruline-nadal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6698262/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-keeruline-nadal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x8u3tizsad" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4wwtod8fm9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6699521/kasvab-surve-jalgrattad-rongist-heitnud-elronile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aeAJPyyvSA462zZg-gyq6dVL_Ik=/335x190/smart/nginx/o/2019/06/04/12229947t1hab26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://tehnika.postimees.ee/6699521/kasvab-surve-jalgrattad-rongist-heitnud-elronile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasvab surve jalgrattad rongist heitnud Elronile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6699521/kasvab-surve-jalgrattad-rongist-heitnud-elronile/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6699521/kasvab-surve-jalgrattad-rongist-heitnud-elronile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6699775/riia-tanaval-loomanud-auto-omanik-polev-sulaplastik-tilkus-juba-mu-jalgadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DLyar4y2q33na42oqYyiCLHcR24=/335x190/smart/nginx/o/2019/06/04/12230623t1h478f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6699775/riia-tanaval-loomanud-auto-omanik-polev-sulaplastik-tilkus-juba-mu-jalgadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia tänaval lõõmanud auto omanik: põlev sulaplastik tilkus juba mu jalgadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6699775/riia-tanaval-loomanud-auto-omanik-polev-sulaplastik-tilkus-juba-mu-jalgadele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6699775/riia-tanaval-loomanud-auto-omanik-polev-sulaplastik-tilkus-juba-mu-jalgadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699297/eesti-energia-juhatuse-liige-kui-olukord-ei-muutu-kaotab-aasta-lopuks-too-1000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qfBO0qSreZ_acQVLHdeuRlTnWWo=/685x350/smart/nginx/o/2019/02/24/11819077t1h5ba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6699297/eesti-energia-juhatuse-liige-kui-olukord-ei-muutu-kaotab-aasta-lopuks-too-1000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia juhatuse liige: kui olukord ei muutu, kaotab aasta lõpuks töö 1000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699297/eesti-energia-juhatuse-liige-kui-olukord-ei-muutu-kaotab-aasta-lopuks-too-1000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://majandus24.postimees.ee/6699297/eesti-energia-juhatuse-liige-kui-olukord-ei-muutu-kaotab-aasta-lopuks-too-1000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699704/randpere-erris-tuleb-labi-viia-pohjalik-audit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nmQda8aFG7GwheY6LLR84yfsaRQ=/335x190/smart/nginx/o/2016/06/22/5535965t1h9740.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6699704/randpere-erris-tuleb-labi-viia-pohjalik-audit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Randpere: ERRis tuleb läbi viia põhjalik audit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699704/randpere-erris-tuleb-labi-viia-pohjalik-audit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6699704/randpere-erris-tuleb-labi-viia-pohjalik-audit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6699072/anna-haava-varju-jaanud-tundeline-luuletaja-elise-aun-suri-piineldes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b9d03OWgHCBeTemst9O4eZFLGX4=/335x190/smart/nginx/o/2019/06/04/12228121t1he8d9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sobranna.postimees.ee/6699072/anna-haava-varju-jaanud-tundeline-luuletaja-elise-aun-suri-piineldes" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Anna Haava varju jäänud tundeline luuletaja Elise Aun suri piineldes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6699072/anna-haava-varju-jaanud-tundeline-luuletaja-elise-aun-suri-piineldes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6699072/anna-haava-varju-jaanud-tundeline-luuletaja-elise-aun-suri-piineldes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6699053/jane-paberit-kirjutas-abistatud-enesetapust-raamatu-telefonis-uhe-sormega-tippides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sjrAkDbq2xTIWtA0HLyXdmWk0f0=/685x350/filters:focal(2570x1347:3298x1973)/nginx/o/2019/06/04/12228081t1hbeec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://raamatud.postimees.ee/6699053/jane-paberit-kirjutas-abistatud-enesetapust-raamatu-telefonis-uhe-sormega-tippides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jane Paberit kirjutas abistatud enesetapust raamatu telefonis ühe sõrmega tippides </span></a><a href="https://raamatud.postimees.ee/6699053/jane-paberit-kirjutas-abistatud-enesetapust-raamatu-telefonis-uhe-sormega-tippides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6699334/fotod-ridaelamu-katusepolengust-kerkis-ihaste-kohale-must-suitsusammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lhyx7kGludbm72qFRr9LUB3Duhw=/335x190/filters:focal(954x613:1254x780)/nginx/o/2019/06/04/12229236t1h3ad8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://tartu.postimees.ee/6699334/fotod-ridaelamu-katusepolengust-kerkis-ihaste-kohale-must-suitsusammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ridaelamu katusepõlengust kerkis Ihaste kohale must suitsusammas</span><div class="list-article__additional-headline">Täiendatud kell 15.14</div></a><a href="https://tartu.postimees.ee/6699334/fotod-ridaelamu-katusepolengust-kerkis-ihaste-kohale-must-suitsusammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699559/kuprose-sarimorvari-kuuenda-ohvri-laip-leiti-jarve-pohjast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ni7xYexQl8sZVSuEhr6uiUGvZlI=/335x190/smart/nginx/o/2019/06/04/12230059t1hd67b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.postimees.ee/6699559/kuprose-sarimorvari-kuuenda-ohvri-laip-leiti-jarve-pohjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küprose sarimõrvari kuuenda ohvri laip leiti järve põhjast </span></a><a href="https://www.postimees.ee/6699559/kuprose-sarimorvari-kuuenda-ohvri-laip-leiti-jarve-pohjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJ2894d1J1vNj3VGXFMHz2d9cog=/685x350/filters:focal(883x309:898x324)/nginx/o/2019/06/04/12230579t1hf5c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Niguli valusad küsimused teadlastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6699744/jaak-niguli-valusad-kusimused-teadlastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698850/appi-lily-allen-naitas-laval-rohkemat-kui-oleks-sunnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wy9t_kahLx_uDM-E3OXh0GCZELc=/335x190/filters:focal(267x229:4673x2824)/nginx/o/2019/06/03/12227259t1h122f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6698850/appi-lily-allen-naitas-laval-rohkemat-kui-oleks-sunnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Appi! Lily Allen näitas laval rohkemat, kui oleks sünnis </span></a><a href="https://elu24.postimees.ee/6698850/appi-lily-allen-naitas-laval-rohkemat-kui-oleks-sunnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6699209/mobiil-id-kasutajad-peavad-uuendama-id-kaardi-tarkvara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F4cIhs4feTPno_NiG2BBrQ3DgAw=/335x190/smart/nginx/o/2019/06/04/12228477t1ha54d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://virumaateataja.postimees.ee/6699209/mobiil-id-kasutajad-peavad-uuendama-id-kaardi-tarkvara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiil-ID kasutajad peavad uuendama ID-kaardi tarkvara </span></a><a href="https://virumaateataja.postimees.ee/6699209/mobiil-id-kasutajad-peavad-uuendama-id-kaardi-tarkvara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uaphjkqke8" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sv9wpg4845" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0a2c6f7a4a366edbe5ac.js" async></script></body></html>