<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/WKwllm4woPDQT24GarjEWO8F_JA=/1200x630/smart/nginx/o/2019/03/24/11893146t1h6428.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/WKwllm4woPDQT24GarjEWO8F_JA=/1200x630/smart/nginx/o/2019/03/24/11893146t1h6428.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kai Part: Eesti abordinäitajad on Põhjamaade tasemel"><meta property="twitter:title" content="Kai Part: Eesti abordinäitajad on Põhjamaade tasemel"><meta property="og:url" content="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel"><meta property="twitter:url" content="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Abordistatistikaga valitseb Euroopas segadus, ent kindlalt võime öelda, et meie näitajad on Põhja-Euroopa maadega võrreldaval tasemel, kirjutab naistearst ja õppejõud Kai Part."><meta property="twitter:description" content="Abordistatistikaga valitseb Euroopas segadus, ent kindlalt võime öelda, et meie näitajad on Põhja-Euroopa maadega võrreldaval tasemel, kirjutab naistearst ja õppejõud Kai Part."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Euroopa Liit"><meta property="article:tag" content="eurostat"><meta property="article:tag" content="Iirimaa"><meta property="article:tag" content="Luksemburg"><meta property="article:tag" content="Malta"><meta property="article:tag" content="pereplaneerimine"><meta property="article:tag" content="Poola"><meta property="article:tag" content="Rootsi"><meta property="article:tag" content="Suurbritannia"><meta name="article:published_time" content="2019-04-02T21:00:00+03:00"><meta name="article:modified_time" content="2019-04-02T21:44:43+03:00"><meta name="description" content="Abordistatistikaga valitseb Euroopas segadus, ent kindlalt võime öelda, et meie näitajad on Põhja-Euroopa maadega võrreldaval tasemel, kirjutab naistearst ja õppejõud Kai Part."><meta name="keywords" content="Euroopa Liit, eurostat, Iirimaa, Luksemburg, Malta, pereplaneerimine, Poola, Rootsi, Suurbritannia"><link rel="canonical" href="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Kai Part: Eesti abordinäitajad on Põhjamaade tasemel - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6559865"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">T, 2.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__text">«See, mida Mart ja Martin Helme üritavad esile kutsuda, on kontrollitud kaos.» </a><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__author section-border-color"><span class="slab section-font-color">Ahto Lobjakas, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__image"><img src="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg" srcset="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg, //f10.pmo.ee/yfhdniqlyNITLJC_-HCb3S_1P2o=/144x144/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Kai Part: Eesti abordinäitajad on Põhjamaade tasemel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kai Part: Eesti abordinäitajad on Põhjamaade tasemel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142394" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/Wzuu40e1tPn4dVddv_6nKWESCso=/40x40/smart/nginx/o/2019/01/29/11750525t1h7344.jpg" srcset="//f8.pmo.ee/Wzuu40e1tPn4dVddv_6nKWESCso=/40x40/smart/nginx/o/2019/01/29/11750525t1h7344.jpg, //f8.pmo.ee/U87tPPE0ZSFKCe1PNfLASUXZ6RM=/80x80/smart/nginx/o/2019/01/29/11750525t1h7344.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kai Part</span> </span><span class="article-authors__position" itemprop="jobTitle">õppejõud ja naistearst</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559865" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kai%20Part%3A%20Eesti%20abordin%C3%A4itajad%20on%20P%C3%B5hjamaade%20tasemel&url=https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559865" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kai%20Part%3A%20Eesti%20abordin%C3%A4itajad%20on%20P%C3%B5hjamaade%20tasemel&url=https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559865" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kai Part: Eesti abordinäitajad on Põhjamaade tasemel&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Demail%26utm_content%3D6559865" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. aprill 2019, 21:44</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11893146" image-url="//f12.pmo.ee/spyDNe7YI0w1PvubLWwj05217Ps=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/24/11893146t1h6428.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11893146)" src="//f12.pmo.ee/Y-neiouGPVBwRl6cP4oFUkFqiQI=/685x410/smart/nginx/o/2019/03/24/11893146t1h6428.jpg" srcset="//f12.pmo.ee/Y-neiouGPVBwRl6cP4oFUkFqiQI=/685x410/smart/nginx/o/2019/03/24/11893146t1h6428.jpg, //f12.pmo.ee/OdMJb0HHgGfQnN3Br6Ibfv43Ue0=/1370x820/smart/nginx/o/2019/03/24/11893146t1h6428.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Embrüo. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Abordistatistikaga valitseb Euroopas segadus, ent kindlalt võime öelda, et meie näitajad on Põhja-Euroopa maadega võrreldaval tasemel, kirjutab naistearst ja õppejõud Kai Part.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><ul><li>Riigid, kus on piiratud juurdepääs raseduse katkestamisele või kus abordid on keelatud (Iirimaa, Malta, Poola), raporteerivad ebareaalselt madalaid abordinäitajaid – Iirimaa ja Malta juba aastaid järjest igal aastal null aborti.</li><li>Eesti abordiandmeid Põhjamaadega võrreldes näeme, et aastal 2017 oli Eestis raseduse katkestamisi (indutseeritud aborte) 1000 viljakas eas naise kohta veidi vähem kui Rootsis.</li><li>Eesti abordinäitajate võrdlemisest teiste (meist erinevate) riikidega on mõttekam ja olulisem jälgida, millised on olnud suundumused Eestis, ja analüüsida, mis neid positiivseid muutusi on põhjustanud.</li></ul></div></div><div paywall-component="paywall" article-id="6559865" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel"></div><suggested-premiums :article-id="6559865"></suggested-premiums><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559865" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kai%20Part%3A%20Eesti%20abordin%C3%A4itajad%20on%20P%C3%B5hjamaade%20tasemel&url=https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559865" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kai%20Part%3A%20Eesti%20abordin%C3%A4itajad%20on%20P%C3%B5hjamaade%20tasemel&url=https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559865" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kai Part: Eesti abordinäitajad on Põhjamaade tasemel&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel%3Futm_source%3Demail%26utm_content%3D6559865" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6559865" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6559865" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/12118/eurostat">eurostat</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/3458/iirimaa">Iirimaa</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/19343/luksemburg">Luksemburg</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/15417/malta">Malta</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/101215/pereplaneerimine">pereplaneerimine</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/410/poola">Poola</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/720/rootsi">Rootsi</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/3666/suurbritannia">Suurbritannia</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j012qynw24" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560040/indrek-lepik-tulemus-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iSxSZTB1HKkgdMkXh3HuxLJyLTk=/1000x435/filters:focal(1075x1094:1090x1109)/nginx/o/2019/04/02/11918321t1h1119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6560040/indrek-lepik-tulemus-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Lepik: tulemus käes! </span></a><a href="https://arvamus.postimees.ee/6560040/indrek-lepik-tulemus-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560212/keskerakondlasest-taksojuht-toetan-juri-ratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AVyn4gDYp6SfAlGo26TlZllhV7k=/324x185/filters:focal(292x10:615x472)/nginx/o/2017/09/22/7127963t1hd0b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://arvamus.postimees.ee/6560212/keskerakondlasest-taksojuht-toetan-juri-ratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlasest taksojuht: toetan Jüri Ratast! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6560212/keskerakondlasest-taksojuht-toetan-juri-ratast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6560212/keskerakondlasest-taksojuht-toetan-juri-ratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YnR5eA8-2TUomh8JYj_PD4en8Nk=/324x185/smart/nginx/o/2018/10/05/11472006t1h205e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Punab: ärge nuhelge arstiabi vajajat! </span></a><a href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560032/tonis-palts-teise-samba-koht-on-prugikastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XiY9JESVQoLY_AFNC_6bCOa6Obw=/324x185/smart/nginx/o/2011/05/04/571704t1ha717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6560032/tonis-palts-teise-samba-koht-on-prugikastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Palts: teise samba koht on prügikastis! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6560032/tonis-palts-teise-samba-koht-on-prugikastis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6560032/tonis-palts-teise-samba-koht-on-prugikastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-svapxapctq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T3k284_mMT5Yy-eVOnQ8YCeXa2o=/1000x435/smart/nginx/o/2011/02/10/513874t1hc8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: ega teisest sambast pensionit põhimõtteliselt ei saagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6559790/eestlannad-jagavad-kohutavast-haiglapersonalist-raskete-hingehaavadeni-abort-pole-otsus-mida-tehakse-kergekaeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJMGDO_aUZdRShG2l4nl17i8g7A=/335x190/smart/nginx/o/2019/04/02/11917480t1hf551.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6559790/eestlannad-jagavad-kohutavast-haiglapersonalist-raskete-hingehaavadeni-abort-pole-otsus-mida-tehakse-kergekaeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlannad jagavad. Kohutavast haiglapersonalist raskete hingehaavadeni – abort pole otsus, mida tehakse kergekäeliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6559790/eestlannad-jagavad-kohutavast-haiglapersonalist-raskete-hingehaavadeni-abort-pole-otsus-mida-tehakse-kergekaeliselt/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sobranna.postimees.ee/6559790/eestlannad-jagavad-kohutavast-haiglapersonalist-raskete-hingehaavadeni-abort-pole-otsus-mida-tehakse-kergekaeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AEudMeb0k3iTBEosclzd2gGK6zU=/335x190/smart/nginx/o/2019/04/02/11917081t1h8d3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe lugeja: mitte ükski neist naistest ei tahtnud aborti teha, ka mina mitte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559572/edward-lucas-liberaalne-kiir-kesk-euroopast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D0zvoorOx3lz8rcCecFkSTk21uo=/685x350/filters:focal(2004x474:2535x1219)/nginx/o/2019/03/31/11911706t1h1cc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://arvamus.postimees.ee/6559572/edward-lucas-liberaalne-kiir-kesk-euroopast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: liberaalne kiir Kesk-Euroopast </span></a><a href="https://arvamus.postimees.ee/6559572/edward-lucas-liberaalne-kiir-kesk-euroopast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559545/paeva-karikatuur-siin-seal-tuleb-ikka-ette-andmelekkeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3YndX82ggfvxLo4fS6wi_v66ayc=/335x190/smart/nginx/o/2019/04/02/11916684t1hd386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a></div><a href="https://arvamus.postimees.ee/6559545/paeva-karikatuur-siin-seal-tuleb-ikka-ette-andmelekkeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: siin-seal tuleb ikka ette andmelekkeid </span></a><a href="https://arvamus.postimees.ee/6559545/paeva-karikatuur-siin-seal-tuleb-ikka-ette-andmelekkeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559086/marika-kullamaa-rahulolematus-teeb-eluroomule-liiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SIPjjgXRLDhIaJKThJtdqS7234E=/335x190/filters:focal(940x1065:955x1080)/nginx/o/2019/04/01/11914834t1hb13b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6559086/marika-kullamaa-rahulolematus-teeb-eluroomule-liiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marika Kullamaa: rahulolematus teeb elurõõmule liiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6559086/marika-kullamaa-rahulolematus-teeb-eluroomule-liiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6559086/marika-kullamaa-rahulolematus-teeb-eluroomule-liiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559027/endel-oja-rail-balticu-maaletooja-koverpeeglis-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iGpP7zQ5iNcGnTiHaoOvtTd6TNw=/685x350/smart/nginx/o/2019/04/01/11914758t1ha0ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>598</span></div></div><a href="https://tartu.postimees.ee/6559027/endel-oja-rail-balticu-maaletooja-koverpeeglis-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endel Oja: Rail Balticu «maaletooja» kõverpeeglis maailm <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6559027/endel-oja-rail-balticu-maaletooja-koverpeeglis-maailm/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tartu.postimees.ee/6559027/endel-oja-rail-balticu-maaletooja-koverpeeglis-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-sxdkbxxcjt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-l5lkdu8f8v" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ClaS660q05dXSCPDCLXcLVMDiHg=/1000x435/smart/nginx/o/2019/04/02/11918821t1h0f7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar: ministriportfellide keeruline pusle <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559421/otse-kaia-kanepi-kohtub-charlestoni-wta-turniiri-avaringis-noore-venelannaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6XNfsMB4DjcIGV64V9gW7L42m-M=/335x190/smart/nginx/o/2019/04/02/11916476t1hfb73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6559421/otse-kaia-kanepi-kohtub-charlestoni-wta-turniiri-avaringis-noore-venelannaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: Kaia Kanepi kohtub Charlestoni WTA-turniiri avaringis noore venelannaga </span></a><a href="https://sport.postimees.ee/6559421/otse-kaia-kanepi-kohtub-charlestoni-wta-turniiri-avaringis-noore-venelannaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bx3a0q_CXPltlDnSan8kOiX9VOA=/335x190/smart/nginx/o/2019/04/02/11916961t1h1c0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surrogaadi abil lapse saanud isa: «Mis see kellegi asi on, kus laps sündinud on?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ws7UvBK33spNRLAM2vhOrybPFxU=/685x350/smart/nginx/o/2019/04/02/11917444t1h0f34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile õhtul Tallinnas autolt löögi saanud naine suri </span></a><a href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vft6QsaNr9e9OXdXH3COXTnn_Uk=/335x190/filters:focal(1851x336:2546x1035)/nginx/o/2019/04/02/11918673t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiameti sobingumeister pika paturegistriga kohtu ees </span></a><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559287/otsepilt-kas-hooaja-suurima-voidu-saanud-klavanita-cagliari-suudab-ronaldota-juventust-ullatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jJYam0R5s4q2W2I5QtXe5LQFwM0=/335x190/smart/nginx/o/2019/04/02/11916578t1hceb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6559287/otsepilt-kas-hooaja-suurima-voidu-saanud-klavanita-cagliari-suudab-ronaldota-juventust-ullatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna otsepilt: kas hooaja suurima võidu saanud Klavanita Cagliari suudab Ronaldota Juventust üllatada? </span></a><a href="https://sport.postimees.ee/6559287/otsepilt-kas-hooaja-suurima-voidu-saanud-klavanita-cagliari-suudab-ronaldota-juventust-ullatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SizZWzNGZ0YrITDFjXiri9O5kZA=/685x350/smart/nginx/o/2019/04/02/11918822t1h2cc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: kas kodanikupalk muutis soomlased mugavaks ja passiivseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKYtjOyuJAPgdOibTfoDXBQAdxc=/335x190/smart/nginx/o/2019/03/20/11881131t1h1331.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>578</span></div></div><a href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond, Isamaa ja EKRE esitlevad laupäeval koalitsioonilepet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3ZDcWAJB7KRshxb_do9VY-yU_30=/335x190/filters:focal(1013x129:2747x2292)/nginx/o/2019/04/02/11918907t1hc9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra suusataja annab tuld FISi pihta: meid lausa sunnitakse astmahaigeteks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VcMRUr0xRPFw5M5PI40MgA2_9DI=/685x350/smart/nginx/o/2015/01/07/3662081t1h341b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panga bürokraatia ajas väikeettevõtja vihale: no mida paganat, on meil e-riik või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81A4zZDthP4_1dkv-8ZL4Cq6uOc=/335x190/smart/nginx/o/2019/04/02/11918324t1hfd80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusmeedia kihab: kas 10. aprillil avaldatakse tõesti esimene foto mustast august? </span></a><a href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560135/joks-kui-koalitsioonileping-saab-olulisemaks-pohiseadusest-ei-toimu-mang-enam-rahva-huvides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/llQAyfqC3uTBWili0AiXgLF-A-Y=/335x190/smart/nginx/o/2019/01/16/11718768t1hb9a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560135/joks-kui-koalitsioonileping-saab-olulisemaks-pohiseadusest-ei-toimu-mang-enam-rahva-huvides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõks: kui koalitsioonileping saab olulisemaks põhiseadusest, ei toimu mäng enam rahva huvides <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560135/joks-kui-koalitsioonileping-saab-olulisemaks-pohiseadusest-ei-toimu-mang-enam-rahva-huvides/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6560135/joks-kui-koalitsioonileping-saab-olulisemaks-pohiseadusest-ei-toimu-mang-enam-rahva-huvides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gfffrubbxt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a39mi9orzn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B2H9aXW-nbYcbCwJTeHA7jpKQ1M=/1000x435/smart/nginx/o/2019/04/01/11915666t1h1e2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu soolole Ülemistel tõmmati pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/isitwXT0R0pj0NFnQMKaDQJYghk=/335x190/smart/nginx/o/2019/04/02/11917271t1h348b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsik hinnatõus: kütuse kallinemine maailmaturul jõudis Eesti tanklatesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Tabel ja galerii!</div></a><a href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zg6HSoteveCf5myMlUV-4ywTKho=/335x190/smart/nginx/o/2019/04/01/11915470t1habff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kuusk: Mart Luik, mis sul arus on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">«Mingit tsensuuri Eestis ei ole, ei tule ja ei hakka kunagi tulema. Unustage ära.»</div></a><a href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kYBvdyvOYV9tqZZehwJU-78RsHo=/685x350/filters:focal(652x590:2417x1641)/nginx/o/2019/04/01/11915380t1ha69f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on teada, miks Lady Gaga kihluse pikaaegse kallimaga lõpetas </span></a><a href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EIjGqcx_Jf8MrG2ZXzxu1GVOD-A=/335x190/smart/nginx/o/2019/04/01/11914247t1h57ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapmiskatses süüdistatav sarimõrvar Ustimenko ja tema kaasosaline korraldasid kohtusaalis paraja etenduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud Ustimenko varasem paturegister ja Tartu vanglas toime pandud kuritegude kirjeldused</div></a><a href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/njBz9zH7SyHs2w-OgfpgnPMt-mI=/335x190/smart/nginx/o/2019/04/01/11915706t1h7f62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastele avanes pilt dinosauruste viimsest päevast <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JohgsNGhI66IeHCxPV2dn4KeCkI=/685x350/filters:focal(998x753:1013x768)/nginx/o/2019/04/01/11915224t1h9458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>906</span></div></div><a href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Ratas valetas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FtOArw2oA6GICw3M-A6r5D2wwd8=/335x190/filters:focal(207x474:235x519)/nginx/o/2019/04/01/11914389t1h62ac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd siis teame: Liis Lassi abikaasa on lõpuks ometi avalikkuse ees! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k_ZwFFkDkPidk3VqJck1rY_Zw5A=/335x190/filters:focal(1418x125:2525x1129)/nginx/o/2019/03/06/11847281t1h04a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kersti Kaljulaid taotleb kohtumist Vladimir Putiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga/comments" class="list-article__comment section-font-color" itemprop="url">(96) </span></span></a><a href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vWWfUtpbNjAoBj5pxjA5-P9cE1k=/685x350/filters:focal(1952x962:2724x1571)/nginx/o/2019/04/02/11916359t1h25a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">243 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EFTA BLOGI: Parim film on «Seltsimees laps», galaõhtut jäävad ilmestama poliitilised sõnavõtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uTkKKd71pp9kCRxevWyEp5FbIsc=/335x190/smart/nginx/o/2019/04/02/11916683t1hf0cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas uus bensiin muruniidukite või muu aiatehnikaga sobib? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xlHmVy1K3Jc4Hj3xjUhxbinF4oc=/335x190/filters:focal(2362x838:4503x3609)/nginx/o/2019/04/02/11917482t1h5f6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas elav vormelilegend ennustab Tänakule ja Vipsile suurt tulevikku</span><div class="list-article__additional-headline">«Eesti kerkib motospordimaailmas väga kõrgele»</div></a><a href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0qbvivxl2o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uz3n5cnetn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UznUmwZMHLxZWMDamWPDTV9dl0k=/335x190/smart/nginx/o/2019/02/25/11824488t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata graafikuid: EKREle tulud maksumaksjatelt kasvavad enam kui pool miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EHp4wlkpQDWEppt8dWvBPvGAtB8=/335x190/filters:focal(121x478:865x1219)/nginx/o/2019/04/02/11917886t1h8cd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina lasteaiakasvataja mürgitas rühmatäie lapsi </span></a><a href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/udUZWnRjJht5IJI4AW4ZPvsMF7k=/685x350/smart/nginx/o/2011/02/10/513874t1hc8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: ega teisest sambast pensionit põhimõtteliselt ei saagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559267/evans-ja-meeke-tahavad-autoralli-mm-sarjas-tehnoloogilist-uuendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gkXyJrQNL3ul4yan6EhRQiZQZ3U=/335x190/filters:focal(1728x372:3877x2942)/nginx/o/2019/04/01/11915468t1h7e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6559267/evans-ja-meeke-tahavad-autoralli-mm-sarjas-tehnoloogilist-uuendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evans ja Meeke tahavad autoralli MM-sarjas tehnoloogilist uuendust</span><div class="list-article__additional-headline">FIA rallidirektor: see on meil tegevusplaanis</div></a><a href="https://sport.postimees.ee/6559267/evans-ja-meeke-tahavad-autoralli-mm-sarjas-tehnoloogilist-uuendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vhsVqm5ECj3JYBVSRvtnNqK1SE8=/335x190/filters:focal(573x13:1699x1060)/nginx/o/2019/04/01/11915678t1hc86e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parlamendivalimiste hoog tõukab Brüsselisse oravaid ja EKREt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CBPkTL6gSjM_1COkT3eXLrUmZOc=/685x350/filters:focal(765x689:4057x3353)/nginx/o/2019/03/15/11869740t1h1d1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest valitsusest kaoks tõenäoliselt kolm ministrikohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6559260/puukentsefaliit-niitis-jalust-olin-taitsa-laip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G_RaDEoxxe-dtn9dkMYdtGcbngc=/335x190/smart/nginx/o/2019/04/01/11915428t1heaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tervis.postimees.ee/6559260/puukentsefaliit-niitis-jalust-olin-taitsa-laip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puukentsefaliit niitis jalust: olin täitsa laip </span></a><a href="https://tervis.postimees.ee/6559260/puukentsefaliit-niitis-jalust-olin-taitsa-laip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2FGKbsWxGmgz175jK9ZlKeMLam4=/335x190/smart/nginx/o/2019/04/02/11917077t1hcf4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvehooajaks lisandub Tallinna Lennujaama lennugraafikusse 11 uut sihtkohta </span></a><a href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xcpJ_Yx3Q_c2IEpZPB1RnlCQjIc=/685x350/smart/nginx/o/2019/04/02/11916467t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline on maailma kõige kasumlikum ettevõte </span></a><a href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6559483/galerii-efta-d-kaes-vaata-mis-toimus-auhinnagala-jarelpeol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8SMt5EkKt5GIh5eWsyECj_mPdbU=/335x190/smart/nginx/o/2019/04/02/11916376t1h8c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6559483/galerii-efta-d-kaes-vaata-mis-toimus-auhinnagala-jarelpeol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: EFTA-d käes! Vaata, mis toimus auhinnagala järelpeol </span></a><a href="https://kinoportaal.postimees.ee/6559483/galerii-efta-d-kaes-vaata-mis-toimus-auhinnagala-jarelpeol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/81JOrjstMkAX3JJ6sIsAgsshNq4=/335x190/smart/nginx/o/2019/04/01/11915637t1h78f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani uputab gaasitoru projekti bürokraatiasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsrf61pb5i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qfccmgt1r3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6559077/mehed-sekkusid-oppesoidult-mobiilivarga-peatamisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uW3X-zxjjSacLTBfQEpi5ICNiEc=/335x190/smart/nginx/o/2019/03/28/11902083t1h6350.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://jarvateataja.postimees.ee/6559077/mehed-sekkusid-oppesoidult-mobiilivarga-peatamisse" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Mehed sekkusid õppesõidult mobiilivarga peatamisse </span></a><a href="https://jarvateataja.postimees.ee/6559077/mehed-sekkusid-oppesoidult-mobiilivarga-peatamisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AEudMeb0k3iTBEosclzd2gGK6zU=/335x190/smart/nginx/o/2019/04/02/11917081t1h8d3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe lugeja: mitte ükski neist naistest ei tahtnud aborti teha, ka mina mitte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6559112/sarav-galerii-vaata-milline-kaunis-seltskond-saabus-efta-gala-punasele-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Ud9JYD1Vyn_Sgb74veirEmB9vM=/685x350/filters:focal(1992x271:3379x1378)/nginx/o/2019/04/02/11916123t1h31e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">151 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6559112/sarav-galerii-vaata-milline-kaunis-seltskond-saabus-efta-gala-punasele-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Särav galerii: Vaata, milline kaunis seltskond saabus EFTA gala punasele vaibale </span></a><a href="https://kinoportaal.postimees.ee/6559112/sarav-galerii-vaata-milline-kaunis-seltskond-saabus-efta-gala-punasele-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559441/sunne-valtri-raakis-avameelselt-patuse-poole-laialiminekust-eks-ma-ikka-natuke-endale-valetasin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-wMj4cSV7HEEwYLx_urWC3ZRbpg=/335x190/smart/nginx/o/2019/04/02/11916454t1h3af5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6559441/sunne-valtri-raakis-avameelselt-patuse-poole-laialiminekust-eks-ma-ikka-natuke-endale-valetasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünne Valtri rääkis avameelselt Patuse Poole laialiminekust: eks ma ikka natuke endale valetasin </span></a><a href="https://elu24.postimees.ee/6559441/sunne-valtri-raakis-avameelselt-patuse-poole-laialiminekust-eks-ma-ikka-natuke-endale-valetasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559432/hyundai-wrc-tiimi-boss-raakis-avameelselt-taevast-kukkunud-rallivoidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FgeY4k8tq4A2EsziA31qDLA8ThU=/335x190/filters:focal(1646x208:2796x1177)/nginx/o/2019/03/31/11912534t1hca50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6559432/hyundai-wrc-tiimi-boss-raakis-avameelselt-taevast-kukkunud-rallivoidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai WRC-tiimi boss rääkis avameelselt taevast kukkunud rallivõidust </span></a><a href="https://sport.postimees.ee/6559432/hyundai-wrc-tiimi-boss-raakis-avameelselt-taevast-kukkunud-rallivoidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6558951/mamma-mia-tanja-mihhailova-saare-instapilt-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u3AB0365o-HmloHt4O1cOeYyKWE=/685x350/filters:focal(282x255:521x543)/nginx/o/2017/11/03/7278709t1hf546.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6558951/mamma-mia-tanja-mihhailova-saare-instapilt-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mamma mia! Tanja Mihhailova-Saare instapilt lööb pulsi lakke </span></a><a href="https://elu24.postimees.ee/6558951/mamma-mia-tanja-mihhailova-saare-instapilt-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LjiAaekVhGDnkJ-BD2fWsWQsY_c=/335x190/filters:focal(1742x853:6364x5641)/nginx/o/2019/04/02/11918699t1h9cf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõprade aprillinalja ohvriks langenud tallinlane kutsus politsei </span></a><a href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559557/leedu-salaagent-henrikas-paljastas-eestlaste-ulatusliku-narkoari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JPe3H7NXGPK6jCTUfvqX8pAX500=/335x190/smart/nginx/o/2019/04/02/11916719t1h18be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6559557/leedu-salaagent-henrikas-paljastas-eestlaste-ulatusliku-narkoari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu salaagent «Henrikas» paljastas eestlaste ulatusliku narkoäri </span></a><a href="https://www.postimees.ee/6559557/leedu-salaagent-henrikas-paljastas-eestlaste-ulatusliku-narkoari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y0YVD0d-ieB3kwx44Yj4c8_wSt0=/685x350/filters:focal(1166x466:1513x852)/nginx/o/2019/03/31/11912356t1he4a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis autoga sõidab EKRElane Jaak Madison? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1HdkjdoJ3tPRGOf_XNyT25fTmUA=/335x190/filters:focal(736x696:861x815)/nginx/o/2019/04/02/11916865t1h6ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik letti! Instakaunitar Demi Rose välgutas nii rinnapartiid kui pepsi </span></a><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YBRMM8uYH_D_JKAfaKv7JP1MyBs=/335x190/smart/nginx/o/2019/03/30/11908827t1h0e68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas saab alkoholi ka öösiti kaasa osta <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zinu08rc4s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m8h6lmvq1t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9963F19xd1rEviXBzZ_gMcFXQGA=/335x190/filters:focal(1684x1604:4693x3453)/nginx/o/2019/03/31/11912572t1h409c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliekspert vastab: milline oleks võimalik lahendus Toyota veljeprobleemile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Vaata videot</div></a><a href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9R8MoZzCF5ntGyqhwl1Asg0foxc=/335x190/smart/nginx/o/2019/03/27/11901028t1h67dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti parlament hääletas maha kõik hääletusele pandud Brexiti-plaanid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wEOZZkXR-m-05u-PsEiAUHZuUdQ=/685x350/smart/nginx/o/2019/04/02/11916541t1haed7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alasti Rootsi politseinik vahistas saunas kurjategija <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559719/briti-kodanik-toimetas-eestisse-labi-austria-dopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zRawVj9ckURE6LDLCIYXL1OPmzk=/335x190/smart/nginx/o/2019/04/02/11917142t1h9abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6559719/briti-kodanik-toimetas-eestisse-labi-austria-dopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kodanik toimetas Eestisse läbi Austria dopingut </span></a><a href="https://sport.postimees.ee/6559719/briti-kodanik-toimetas-eestisse-labi-austria-dopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Acx__eOSOir__zaypgY9GZAyI4w=/335x190/smart/nginx/o/2019/04/02/11917689t1h4fe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panga bürokraatia ajas väikeettevõtja vihale: no mida paganat, on meil e-riik või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R2cQv5ZhT3ittwaWAuAFBKZhbFs=/685x350/filters:focal(1851x336:2546x1035)/nginx/o/2019/04/02/11918673t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiameti sobingumeister pika paturegistriga kohtu ees </span></a><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1X2RRz8qAS0pGlL77qLnPKEqtHU=/335x190/filters:focal(2462x516:3018x1044)/nginx/o/2019/04/01/11915263t1h2a64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>531</span></div></div><a href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ŠOKK: Katrin Lust: Mulle aitab sellest &quot;Kuuuurijast&quot;! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c3aVx1j5YyVtQfP5JoAlSUolmLE=/335x190/filters:focal(1251x1296:3125x3058)/nginx/o/2019/04/01/11912967t1h4a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turvakaamera salvestas räppar Nipsey Hussle’i mõrva </span></a><a href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559686/teenijanna-julm-morv-pohjustas-pakistanis-arutelu-lapstooliste-olukorra-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FnGpFzbZzoZsQaSThBRmrq1UM3A=/685x350/filters:focal(2054x375:3068x1445)/nginx/o/2019/04/02/11917115t1h4239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6559686/teenijanna-julm-morv-pohjustas-pakistanis-arutelu-lapstooliste-olukorra-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teenijanna julm mõrv põhjustas Pakistanis arutelu lapstööliste olukorra üle </span></a><a href="https://www.postimees.ee/6559686/teenijanna-julm-morv-pohjustas-pakistanis-arutelu-lapstooliste-olukorra-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5DjNIIcGsRH5-qt6XxjQHwVafZA=/335x190/smart/nginx/o/2019/04/01/11915745t1ha668.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikool pakkus lahenduse apteekide tööjõukriisile <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t6sqzpXEaOfH9y7r3wWwIxlPfmc=/335x190/smart/nginx/o/2019/04/01/11915271t1hd603.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasest õpetajana vene koolis. Ausalt ja päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vbwny0j4x4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oj6empkk6t" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>