<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/lsUvXIEeXDfcJOBv2bigRmcfuJg=/1200x630/smart/nginx/o/2019/03/28/11903669t1h74e1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/lsUvXIEeXDfcJOBv2bigRmcfuJg=/1200x630/smart/nginx/o/2019/03/28/11903669t1h74e1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine"><meta property="twitter:title" content="Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine"><meta property="og:url" content="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine"><meta property="twitter:url" content="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Täna toimus Postimehe arvamusliidrite lõuna, mille teemaks oli üksindus. Kunstnik ja lavastaja Ene-Liis Semper rääkis indiviidi üksinduse asemel hoopis eksistentsiaalsemast üksinduse probleemist. Nimelt jääb inimkond liigina üksi, kui keskkond on hävinenud ning teadlaste poolt kindlalt lubatav väljasuremine aset leiab."><meta property="twitter:description" content="Täna toimus Postimehe arvamusliidrite lõuna, mille teemaks oli üksindus. Kunstnik ja lavastaja Ene-Liis Semper rääkis indiviidi üksinduse asemel hoopis eksistentsiaalsemast üksinduse probleemist. Nimelt jääb inimkond liigina üksi, kui keskkond on hävinenud ning teadlaste poolt kindlalt lubatav väljasuremine aset leiab."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Ene-Liis Semper"><meta name="article:published_time" content="2019-03-28T17:32:45+02:00"><meta name="article:modified_time" content="2019-03-28T17:39:43+02:00"><meta name="description" content="Täna toimus Postimehe arvamusliidrite lõuna, mille teemaks oli üksindus. Kunstnik ja lavastaja Ene-Liis Semper rääkis indiviidi üksinduse asemel hoopis eksistentsiaalsemast üksinduse probleemist. Nimelt jääb inimkond liigina üksi, kui keskkond on hävinenud ning teadlaste poolt kindlalt lubatav väljasuremine aset leiab."><meta name="keywords" content="Ene-Liis Semper"><link rel="canonical" href="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-27aa46bfda1ecc8df79d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6556406"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">N, 28.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud" class="quote__text">«Kõik lapsed on sündinud selleks, et ellu jääda. Vanemate poolt on vastutustundetu langetada otsus, mis lapse (aga mõnikord ka teiste laste) elu ohtu seab.» </a><a href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud" class="quote__author section-border-color"><span class="slab section-font-color">Ene-Margit Tiit, rahvastikuteadlane</span></a></div><a href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud" class="quote__image"><img src="//f11.pmo.ee/LxdwG0So3LPa3M5BOSnosRZGeoQ=/72x72/smart/nginx/o/2019/03/15/11868701t1hdd6c.jpg" srcset="//f11.pmo.ee/LxdwG0So3LPa3M5BOSnosRZGeoQ=/72x72/smart/nginx/o/2019/03/15/11868701t1hdd6c.jpg, //f11.pmo.ee/aHf0PbilYSuGZCANKNgTSaLsJjs=/144x144/smart/nginx/o/2019/03/15/11868701t1hdd6c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Valedetektor</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112951" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/zU-UmkrC9s_xD8r60XJ9vy93i3c=/40x40/smart/nginx/o/2018/11/07/11554891t1h33f7.jpg" srcset="//f10.pmo.ee/zU-UmkrC9s_xD8r60XJ9vy93i3c=/40x40/smart/nginx/o/2018/11/07/11554891t1h33f7.jpg, //f10.pmo.ee/40RDABCjROhMeVUQtLn5tw-6Fpc=/80x80/smart/nginx/o/2018/11/07/11554891t1h33f7.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Agaate Antson</span> </span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556406" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ene-Liis%20Semper%3A%20indiviidi%20%C3%BCksildusest%20suurem%20probleem%20on%20terve%20inimliigi%20v%C3%A4ljasuremine&url=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556406" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ene-Liis%20Semper%3A%20indiviidi%20%C3%BCksildusest%20suurem%20probleem%20on%20terve%20inimliigi%20v%C3%A4ljasuremine&url=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556406" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Demail%26utm_content%3D6556406" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. märts 2019, 17:32</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6510370&quot;}, {&quot;term&quot;: &quot;ene-liis semper&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-gmkhw9ku3b" :preview-length="10" video-id="6510370" video-stream-type="VOD" video-headline="Intervjuu: Ene-Liis Semper" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/28/remo_ene-liis_semper_PhMlbni/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/28/remo_ene-liis_semper_PhMlbni/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/28/remo_ene-liis_semper_PhMlbni/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f10.pmo.ee/WmSTxofXFYMmPg3OxtF6bjSzPIU=/1920x1080/smart/nginx/o/2019/03/28/11903669t1h74e1.jpg" :video-geoblock="true" :video-duration="154837" :recommendations="{section: 127, exclude: [6556406]}" progress-color="#4dade9" title="Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine" :view-count="219" publish-time="2019-03-28T17:32:45+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna toimus Postimehe arvamusliidrite lõuna, mille teemaks oli üksindus. Kunstnik ja lavastaja Ene-Liis Semper rääkis indiviidi üksinduse asemel hoopis eksistentsiaalsemast üksinduse probleemist. Nimelt jääb inimkond liigina üksi, kui keskkond on hävinenud ning teadlaste poolt kindlalt lubatav väljasuremine aset leiab. </p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-33sq4e33w6" :preview-length="0" video-id="66916" video-stream-type="VOD" video-headline="6556406 Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/70fb006c-4b88-472c-9c8d-21d2a71298d8.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>«Olen ühes absoluutselt kindel. Kui toimub kuues väljasuremine ja kõik maailma liigid hävivad, siis ma ei näe ühtegi varianti, kuidas inimene suudaks kesta edasi kui keskkond mida ta vajab oma eluks kaob,» ütles Semper.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et tavapärases mõistes üksindus, kus inimene on kaotanud lähedased või kes on võõramaalane tundmatus keskkonnas, on täiesti arusaadav, aga ellujäämise seisukohalt on ülimalt oluline, et tegeleksime liigi üksinduse probleemiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väljasuremise puhul pole Semperi sõnul küsimuseks, kas ta peab seda tõenäoliseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma rääkisin ühe paleontoloogiga, kes ütles, et loomulikult see on fakt. Kõik maailma teadlased teavad seda. Ja ta ütles, et loomulikult on see inimesena minu praeguse elu seisukohast veidikene nukker, aga teadlasena on huvitav olla selle protsessi otseseks tunnistajaks,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata lähemalt videost!</p></div></div><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556406" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ene-Liis%20Semper%3A%20indiviidi%20%C3%BCksildusest%20suurem%20probleem%20on%20terve%20inimliigi%20v%C3%A4ljasuremine&url=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556406" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ene-Liis%20Semper%3A%20indiviidi%20%C3%BCksildusest%20suurem%20probleem%20on%20terve%20inimliigi%20v%C3%A4ljasuremine&url=https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6556406" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ene-Liis Semper: indiviidi üksildusest suurem probleem on terve inimliigi väljasuremine&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine%3Futm_source%3Demail%26utm_content%3D6556406" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6556406/ene-liis-semper-indiviidi-uksildusest-suurem-probleem-on-terve-inimliigi-valjasuremine/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6556406" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6556406" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/31083/ene-liis-semper">Ene-Liis Semper</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-p8998su6ph" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mghvstqpsh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-swqr3sm07w" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6556321/sven-sakkov-uksildus-maailma-piiril-ehk-lugu-amblikust-moisakula-arklitoa-seinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6c4CKdHhpWEQQI4Dt24XXXqC8I8=/1000x435/smart/nginx/o/2019/03/28/11903714t1hec20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6556321/sven-sakkov-uksildus-maailma-piiril-ehk-lugu-amblikust-moisakula-arklitoa-seinal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sven Sakkov: üksildus maailma piiril ehk lugu ämblikust Mõisaküla ärklitoa seinal </span></a><a href="https://arvamus.postimees.ee/6556321/sven-sakkov-uksildus-maailma-piiril-ehk-lugu-amblikust-moisakula-arklitoa-seinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6556340/sven-sakkov-eesti-iseseisvus-ei-ole-meile-igaveseks-antud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/odx-SqTxcZwxuo19glIX9rjjva8=/324x185/smart/nginx/o/2019/03/28/11903697t1h5b09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6556340/sven-sakkov-eesti-iseseisvus-ei-ole-meile-igaveseks-antud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sven Sakkov: Eesti iseseisvus ei ole meile igaveseks antud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6556340/sven-sakkov-eesti-iseseisvus-ei-ole-meile-igaveseks-antud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6556340/sven-sakkov-eesti-iseseisvus-ei-ole-meile-igaveseks-antud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556301/ingrid-ruutel-koige-kurvem-uksindus-on-see-kui-lapsed-ja-lapselapsed-lahevad-teise-riiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hTcHvm96xeoTzI67xxIRdJ8QG70=/324x185/filters:focal(791x341:2746x1800)/nginx/o/2018/02/12/7570447t1h7326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6556301/ingrid-ruutel-koige-kurvem-uksindus-on-see-kui-lapsed-ja-lapselapsed-lahevad-teise-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Rüütel: kõige kurvem üksindus on see, kui lapsed ja lapselapsed lähevad teise riiki </span></a><a href="https://www.postimees.ee/6556301/ingrid-ruutel-koige-kurvem-uksindus-on-see-kui-lapsed-ja-lapselapsed-lahevad-teise-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/egxPROuiDpCGBixElX8dwvrNMAA=/324x185/filters:focal(533x436:548x451)/nginx/o/2019/03/04/11839324t1h7fba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aasta arvamusliidri tiitli sai Ivan Makarov <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pu93p73u39" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FmxkQ_2aKOoyDaU2_yipOW1cG1U=/1000x435/filters:focal(179x439:1826x1368)/nginx/o/2019/03/28/11902261t1hb9e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">87 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod ja galerii arvamusliidrite lõunalt: üksinduse teemal rääkisid Sven Sakkov ja Ene-Liis Semper <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Postimehe arvamusliidri tiitli sai Ivan Makarov</div></a><a href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/xzx791_QTseUL___PN96FIRXPm0=/230x130/smart/nginx/o/2019/03/28/11903580t1h78c8.jpg" srcset="//f12.pmo.ee/xzx791_QTseUL___PN96FIRXPm0=/230x130/smart/nginx/o/2019/03/28/11903580t1h78c8.jpg, //f12.pmo.ee/fvi-7uMOke_MGySapaEIbebW__8=/460x260/smart/nginx/o/2019/03/28/11903580t1h78c8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:44</span></span></div></div></a><a href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269892"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555817/ulevaade-kes-on-esinenud-postimehe-arvamusliidrite-lounal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GuztgZUMXXw7ZgW0JrkLoYs4ExI=/335x190/filters:focal(1707x314:2927x1614)/nginx/o/2018/03/22/7709709t1h8bb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6555817/ulevaade-kes-on-esinenud-postimehe-arvamusliidrite-lounal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kes on esinenud Postimehe arvamusliidrite lõunal </span></a><a href="https://arvamus.postimees.ee/6555817/ulevaade-kes-on-esinenud-postimehe-arvamusliidrite-lounal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6552851/otseulekanne-heategevusurituselt-nato-70-ja-eesti-15" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yNinvoyy4wVBjGPL27nIA0bvcAU=/335x190/smart/nginx/o/2019/03/24/11893429t1h2013.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6552851/otseulekanne-heategevusurituselt-nato-70-ja-eesti-15" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne heategevusürituselt: NATO 70 ja Eesti 15 </span></a><a href="https://arvamus.postimees.ee/6552851/otseulekanne-heategevusurituselt-nato-70-ja-eesti-15" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555505/jaanus-piirsalu-ukraina-valimiste-risk-peitub-tasavagises-tulemuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Edlb5j4JbP1Qb3XJiD_tE0o64F0=/685x350/smart/nginx/o/2019/03/27/11901016t1he5d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6555505/jaanus-piirsalu-ukraina-valimiste-risk-peitub-tasavagises-tulemuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Piirsalu: Ukraina valimiste risk peitub tasavägises tulemuses </span></a><a href="https://arvamus.postimees.ee/6555505/jaanus-piirsalu-ukraina-valimiste-risk-peitub-tasavagises-tulemuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555006/postimees-1900-aastal-helmest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xvMsgu8ynwn_C2rw2c9DorFFKgA=/335x190/filters:focal(672x742:687x757)/nginx/o/2019/03/27/11900009t1h507c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6555006/postimees-1900-aastal-helmest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1900. aastal: Helmest </span></a><a href="https://arvamus.postimees.ee/6555006/postimees-1900-aastal-helmest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555476/aune-valk-eestlane-igasse-maailma-ulikooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6eHJUn9bORIm7OD0SlCldPiL76Y=/335x190/filters:focal(1512x1838:2022x2637)/nginx/o/2018/03/11/7679323t1h4675.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6555476/aune-valk-eestlane-igasse-maailma-ulikooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aune Valk: eestlane igasse maailma ülikooli! </span></a><a href="https://arvamus.postimees.ee/6555476/aune-valk-eestlane-igasse-maailma-ulikooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555552/juhtkiri-hoiatus-autoomanikele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IlRO69DNtO-wZ0QDzYBkU__NjtU=/685x350/smart/nginx/o/2019/03/27/11901097t1h8fff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://arvamus.postimees.ee/6555552/juhtkiri-hoiatus-autoomanikele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: hoiatus autoomanikele </span></a><a href="https://arvamus.postimees.ee/6555552/juhtkiri-hoiatus-autoomanikele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8st1pywr8x" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hluewbatr2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t2vvh90rKXqF7hQvQQ8QIfTTm7s=/1000x435/smart/nginx/o/2019/03/28/11903948t1hae3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip ägestus: Eesti riigi rahanduses toimunu on unikaalne lollus, totaalne läbikukkumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6556439/kuula-ansip-agestus-eestis-toimunu-on-unikaalne-lollus-totaalne-labikukkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eP5PaOSU7yWV9I45SG0JNx_O1mQ=/335x190/filters:focal(2137x2144:3704x3191)/nginx/o/2019/03/28/11903335t1h9ba2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: salakõnelused? Kaja Kallas arutas kohvikus Kadri Simsoniga «asju» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sakala.postimees.ee/6554629/kaja-kallas-me-pole-keskerakonda-enda-jaoks-endiselt-valistanud" itemprop="url">Kaja Kallas: me pole Keskerakonda enda jaoks endiselt välistanud</a></li><li><a href="https://poliitika.postimees.ee/6556121/video-ratase-sonul-on-keerulisi-teemasid-laual-ule-kumne" itemprop="url">Video: Ratase sõnul on keerulisi teemasid laual üle kümne</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q0kfWbIi0l2EgCVUI2046P5L5o4=/335x190/smart/nginx/o/2019/03/28/11903771t1h19b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasket lihashaigust põdenud Jane Paberit lahkus täna elust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6556368/rasket-lihashaigust-podenud-jane-paberit-lahkus-tana-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1gb6vksh-Ll2pXAccVArfmelOQs=/685x350/filters:focal(61x46:1271x996)/nginx/o/2019/03/18/11874304t1he8d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Meremaa mošeetulistaja lendas 2018. aastal Tallinna</span><div class="list-article__additional-headline">PPA kinnitas Tarranti Eestis käimist</div></a><a href="https://www.postimees.ee/6556304/christchurchi-moseetulistaja-lendas-2018-aastal-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6556387/ma-loodan-et-see-valitsus-ei-sunni-mitte-kunagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0kB1CBiXvDBPoqfwZEXurbZzNSo=/335x190/smart/nginx/o/2019/03/28/11902504t1hf266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://poliitika.postimees.ee/6556387/ma-loodan-et-see-valitsus-ei-sunni-mitte-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma loodan, et see valitsus ei sünni – mitte kunagi» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6556387/ma-loodan-et-see-valitsus-ei-sunni-mitte-kunagi/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Vaata saadet Tiit Hennostega!</div></a><a href="https://poliitika.postimees.ee/6556387/ma-loodan-et-see-valitsus-ei-sunni-mitte-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6556218/madis-muller-swedbanki-kliendid-ei-pea-muretsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tup5RT9FX6Vzp8d7hltrkgf2tvk=/335x190/smart/nginx/o/2019/02/15/11791876t1h98e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6556218/madis-muller-swedbanki-kliendid-ei-pea-muretsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madis Müller: Swedbanki kliendid ei pea muretsema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6556218/madis-muller-swedbanki-kliendid-ei-pea-muretsema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6556218/madis-muller-swedbanki-kliendid-ei-pea-muretsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6556298/pangaliidu-juht-swedbanki-uudised-muudavad-rahvusvahelised-pangad-eesti-osas-ettevaatlikuks" itemprop="url">Pangaliidu juht: Swedbanki uudised muudavad rahvusvahelised pangad Eesti osas ettevaatlikuks</a></li><li><a href="https://majandus24.postimees.ee/6556282/swedbank-on-vaartusest-kaotanud-7-3-miljardit-eurot" itemprop="url">Swedbank on väärtusest kaotanud 7,3 miljardit eurot</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ecawkTmaf-UgDFke5uCTDLQ_Ad4=/685x350/filters:focal(883x921:898x936)/nginx/o/2018/10/18/11508535t1h06b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljurand: ainult remonditud maja pärast president Moskvasse minna ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6556417/kaljurand-ainult-remonditud-maja-parast-president-moskvasse-minna-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vBDkxuKkJQm8sddD32mduMU9i3w=/335x190/smart/nginx/o/2014/05/09/3017380t1h236c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>558</span></div></div><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme soovib «kallutatud» ajakirjanike eetrist maha võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" itemprop="url">Ahto Lobjakas: EKRE meestel katus sõidab</a></li><li><a href="https://poliitika.postimees.ee/6555156/keskerakond-kaja-kallase-peaministritooli-pakkumine-pole-siiras" itemprop="url">Keskerakond: Kaja Kallase peaministritooli pakkumine pole siiras</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8PR6dSX7g_jSvVzysX1zI0t661I=/335x190/filters:focal(997x857:1803x1350)/nginx/o/2019/03/28/11903177t1h29e0.jpg')"><video-background element-id="v-lu4d0fc5nq" :video-id="6510372" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/28/arvamusliidri_valjakuulutamine_QjPluEC/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/28/arvamusliidri_valjakuulutamine_QjPluEC/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/28/arvamusliidri_valjakuulutamine_QjPluEC/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">87 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii arvamusliidrite lõunalt: üksinduse teemal rääkisid Sven Sakkov ja Ene-Liis Semper <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Postimehe arvamusliidri tiitli sai Ivan Makarov</div></a><a href="https://arvamus.postimees.ee/6555806/videod-ja-galerii-arvamusliidrite-lounalt-uksinduse-teemal-raakisid-sven-sakkov-ja-ene-liis-semper" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6555527/helen-mihelson-uksildusest-oleme-siis-ometi-need-kuulajad" itemprop="url">Helen Mihelson üksildusest: oleme siis ometi need kuulajad</a></li><li><a href="https://www.postimees.ee/6405938/iga-paev-24-tundi-uksi-iseendaga" itemprop="url">Iga päev 24 tundi üksi iseendaga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556301/ingrid-ruutel-koige-kurvem-uksindus-on-see-kui-lapsed-ja-lapselapsed-lahevad-teise-riiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJKGr-tPglcgtjInItE6X-Ala4U=/685x350/filters:focal(791x341:2746x1800)/nginx/o/2018/02/12/7570447t1h7326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6556301/ingrid-ruutel-koige-kurvem-uksindus-on-see-kui-lapsed-ja-lapselapsed-lahevad-teise-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Rüütel: kõige kurvem üksindus on see, kui lapsed ja lapselapsed lähevad teise riiki </span></a><a href="https://www.postimees.ee/6556301/ingrid-ruutel-koige-kurvem-uksindus-on-see-kui-lapsed-ja-lapselapsed-lahevad-teise-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5OuJz9KVvzg6r9bh7gw7ADfIlQM=/335x190/filters:focal(533x436:548x451)/nginx/o/2019/03/04/11839324t1h7fba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aasta arvamusliidri tiitli sai Ivan Makarov <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6555953/postimehe-aasta-arvamusliidri-tiitli-sai-ivan-makarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ak7z0zhrxkTb2T4gyNMWAbSdOZc=/335x190/filters:focal(2097x2441:3639x3711)/nginx/o/2019/03/22/11885979t1h158a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must päev Swedbankis: lisaks Bonnesenile nõutakse ka teiste juhtide vallandamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Bonnesen intervjuus: arvestage, et ma pole vaene</div></a><a href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6556298/pangaliidu-juht-swedbanki-uudised-muudavad-rahvusvahelised-pangad-eesti-osas-ettevaatlikuks" itemprop="url">Pangaliidu juht: Swedbanki uudised muudavad rahvusvahelised pangad Eesti osas ettevaatlikuks</a></li><li><a href="https://majandus24.postimees.ee/6556218/madis-muller-swedbanki-kliendid-ei-pea-muretsema" itemprop="url">Madis Müller: Swedbanki kliendid ei pea muretsema</a></li><li><a href="https://majandus24.postimees.ee/6555785/swedbanki-probleemid-said-uue-mootme-panka-kahlustatakse-ulatuslikus-pettuses" itemprop="url">Swedbanki probleemid said uue mõõtme: panka kahlustatakse ulatuslikus pettuses</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hg51fokpnx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sqrdqsedcm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rA4sonEJ5TB_gURUuj0ue7fenb8=/1000x435/filters:focal(469x837:2479x2530)/nginx/o/2019/03/27/11900883t1hda3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>871</span></div></div><a href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross: maksangi sajale töötajale sulas ja legaalselt! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6555544/oleg-gross-maksangi-sajale-tootajale-sulas-ja-legaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cwMBXXrVGtwy5hotoOgUp9to-Z0=/335x190/filters:focal(602x659:1334x1379)/nginx/o/2018/09/06/11394769t1h8792.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ullallaaa! Saara Kadak näitab vapustavat rannavormi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6555380/ullallaaa-saara-kadak-naitab-vapustavat-rannavormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555487/mees-kes-olevat-oma-hiiglasliku-peenisega-abikaasa-tapnud-pidi-morvariista-tervele-kulale-naitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EYts9SQ_aMsEFvE9lHh-t8dfv6s=/335x190/filters:focal(1301x372:1919x1182)/nginx/o/2019/03/27/11900930t1hdcbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6555487/mees-kes-olevat-oma-hiiglasliku-peenisega-abikaasa-tapnud-pidi-morvariista-tervele-kulale-naitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes olevat oma hiiglasliku peenisega abikaasa tapnud, pidi «mõrvariista» tervele külale näitama</span><div class="list-article__additional-headline">Politsei: keskmine Aasia peenis</div></a><a href="https://elu24.postimees.ee/6555487/mees-kes-olevat-oma-hiiglasliku-peenisega-abikaasa-tapnud-pidi-morvariista-tervele-kulale-naitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T6RArPOym-vJdRYkX-a9wV1RKeU=/685x350/filters:focal(2097x2441:3639x3711)/nginx/o/2019/03/22/11885979t1h158a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must päev Swedbankis: lisaks Bonnesenile nõudsid aktsionärid ka teiste juhtide vallandamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Bonnesen intervjuus: arvestage, et ma pole vaene</div></a><a href="https://majandus24.postimees.ee/6555891/must-paev-swedbankis-lisaks-bonnesenile-noudsid-aktsionarid-ka-teiste-juhtide-vallandamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8upnkzf1BbY84TxJfpUVN3rfYMs=/335x190/smart/nginx/o/2019/03/27/11901613t1h8ff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütuselisand läheb kalliks maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6555628/kutuselisand-laheb-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jg8j57Igr7icClVcQQ_r9_rD-wk=/335x190/smart/nginx/o/2019/03/28/11901880t1h477b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>952</span></div></div><a href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO. Juhan Ulfsak kutsub inimesi valvsusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele/comments" class="list-article__comment section-font-color" itemprop="url">(82)</span></span><div class="list-article__additional-headline">Tänukõne muutus poliitiliseks!</div></a><a href="https://kultuur.postimees.ee/6555682/video-juhan-ulfsak-kutsub-inimesi-valvsusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6554802/video-kaarsillalt-emajokke-hupanud-meest-pole-leitud-otsingud-jatkuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JPE6syEKqcNdLu6KJrLQT8z5_uQ=/685x350/smart/nginx/o/2019/03/27/11900042t1h8050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6554802/video-kaarsillalt-emajokke-hupanud-meest-pole-leitud-otsingud-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kaarsillalt Emajõkke hüpanud meest pole leitud, otsingud jätkuvad</span><div class="list-article__additional-headline">Otsingud jätkuvad homme.</div></a><a href="https://tartu.postimees.ee/6554802/video-kaarsillalt-emajokke-hupanud-meest-pole-leitud-otsingud-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3K_mQfZki5ZwgrJYqcszYh6Ydm0=/335x190/filters:focal(228x157:243x172)/nginx/o/2019/03/27/11901759t1h0274.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik: Eesti valetab küüditatute arvu kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://leht.postimees.ee/6555642/sputnik-eesti-valetab-kuuditatute-arvu-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zXga9UhvW8oMcRBgST5Xd2TxZMQ=/335x190/filters:focal(683x156:2266x750)/nginx/o/2016/12/22/6197121t1he30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppetund: Isamaa peasekretäril Priit Sibulal oleks pensioniks kogutud 40 Eesti keskmist palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555684/blogi-tanak-korsika-ralli-testikatsel-esikolmikus-hyundaid-ullatavalt-kahvatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lpXeHHCA_s57oSFQCcuXMeT3fQ4=/685x350/smart/nginx/o/2019/03/28/11902881t1h3649.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6555684/blogi-tanak-korsika-ralli-testikatsel-esikolmikus-hyundaid-ullatavalt-kahvatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak Korsika ralli testikatsel esikolmikus, Hyundaid üllatavalt kahvatud </span></a><a href="https://sport.postimees.ee/6555684/blogi-tanak-korsika-ralli-testikatsel-esikolmikus-hyundaid-ullatavalt-kahvatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MIcU6SpwIsIvfG2hHP1sKu_KDqY=/335x190/smart/nginx/o/2019/03/28/11903334t1hfc32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: salakõnelused? Kaja Kallas arutas kohvikus Kadri Simsoniga «asju» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://poliitika.postimees.ee/6556231/fotod-ja-video-salakonelused-kaja-kallas-arutas-kohvikus-kadri-simsoniga-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0OwgNoi0wbPgiPybUaKkKbpCkEM=/335x190/filters:focal(732x0:2354x1338)/nginx/o/2018/01/14/7484965t1hb468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehed, kurvastage! Fitnessikaunitar Erna Husko esitles peikat <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6555590/mehed-kurvastage-fitnessikaunitar-erna-husko-esitles-peikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dc7ieb05yd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o4x35k7pys" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R1WuTUAhbqlVEt2CKEY-Ya1nKXM=/335x190/filters:focal(1127x248:4320x2824)/nginx/o/2019/03/28/11902155t1hca87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes paljastati hiiglaslik pedofiiliavõrgustik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6555771/soomes-paljastati-hiiglaslik-pedofiiliavorgustik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6555264/kumned-inimesed-on-loksus-erakonnas-kuhu-pole-kunagi-astunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/krj9y97K7RLw_C98Evl24ShENHE=/335x190/smart/nginx/o/2019/03/28/11902186t1h913c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://parnu.postimees.ee/6555264/kumned-inimesed-on-loksus-erakonnas-kuhu-pole-kunagi-astunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümned inimesed on lõksus erakonnas, kuhu pole kunagi astunud </span></a><a href="https://parnu.postimees.ee/6555264/kumned-inimesed-on-loksus-erakonnas-kuhu-pole-kunagi-astunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lt5DMzc8dclYWsQSiU1DlHDBpDw=/685x350/filters:focal(1700x227:4354x3608)/nginx/o/2017/10/17/7225823t1hb104.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>526</span></div></div><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: EKRE meestel katus sõidab <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555520/sunne-valtri-astub-uue-bandiga-lavale-ja-piletihinnad-on-kullalt-krobedad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MiwuhZubK2QVCG_cO2Kg1ylKDqI=/335x190/filters:focal(935x265:1476x874)/nginx/o/2019/02/18/11799302t1hc7e2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://elu24.postimees.ee/6555520/sunne-valtri-astub-uue-bandiga-lavale-ja-piletihinnad-on-kullalt-krobedad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünne Valtri astub uue bändiga lavale ja piletihinnad on küllalt krõbedad </span></a><a href="https://elu24.postimees.ee/6555520/sunne-valtri-astub-uue-bandiga-lavale-ja-piletihinnad-on-kullalt-krobedad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555384/julge-tudruk-hispaania-instakaunitar-vottis-keset-tanavat-rinnad-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I9qlUinDQcYecYojr8GtXmVjWv8=/335x190/filters:focal(244x407:532x683)/nginx/o/2019/03/27/11900728t1h2755.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://elu24.postimees.ee/6555384/julge-tudruk-hispaania-instakaunitar-vottis-keset-tanavat-rinnad-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge tüdruk! Hispaania instakaunitar võttis keset tänavat rinnad paljaks </span></a><a href="https://elu24.postimees.ee/6555384/julge-tudruk-hispaania-instakaunitar-vottis-keset-tanavat-rinnad-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6556152/evelin-ilves-ja-ja-siim-rikker-laksid-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pnrwX0megZm5o1ruGAGvpcV6tqI=/685x350/filters:focal(165x148:751x415)/nginx/o/2019/03/28/11903089t1hb21d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6556152/evelin-ilves-ja-ja-siim-rikker-laksid-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilves ja ja Siim Rikker läksid lahku! </span></a><a href="https://elu24.postimees.ee/6556152/evelin-ilves-ja-ja-siim-rikker-laksid-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xT2BTdccb-BfgBODOOJX7PfVExU=/335x190/filters:focal(605x395:1318x932)/nginx/o/2019/03/27/11901461t1h2fef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puudega inimesed hakkavad riiki hagema <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6555603/puudega-inimesed-hakkavad-riiki-hagema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555592/anett-kontaveit-touseb-eesti-koigi-aegade-parimaks-tennisistiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uF3u5meDRTfqxubOYRYrXPPYnSI=/335x190/filters:focal(1583x65:2356x818)/nginx/o/2019/03/27/11901364t1h07e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>994</span></div></div><a href="https://sport.postimees.ee/6555592/anett-kontaveit-touseb-eesti-koigi-aegade-parimaks-tennisistiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit tõuseb Eesti kõigi aegade parimaks tennisistiks </span></a><a href="https://sport.postimees.ee/6555592/anett-kontaveit-touseb-eesti-koigi-aegade-parimaks-tennisistiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555304/ministeerium-annab-aru-miks-langes-eelarve-ootamatult-miinusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yE9miijKbxbRWnm-TpZcFudPGko=/685x350/smart/nginx/o/2017/11/17/7320175t1hba59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://majandus24.postimees.ee/6555304/ministeerium-annab-aru-miks-langes-eelarve-ootamatult-miinusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium annab aru: miks langes eelarve ootamatult miinusesse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555304/ministeerium-annab-aru-miks-langes-eelarve-ootamatult-miinusesse/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6555304/ministeerium-annab-aru-miks-langes-eelarve-ootamatult-miinusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555310/video-ohjeldamatu-liiklushuligaan-sai-karistuseks-27-paeva-aresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6555310/video-ohjeldamatu-liiklushuligaan-sai-karistuseks-27-paeva-aresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ohjeldamatu liiklushuligaan sai karistuseks 27 päeva aresti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555310/video-ohjeldamatu-liiklushuligaan-sai-karistuseks-27-paeva-aresti/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6555310/video-ohjeldamatu-liiklushuligaan-sai-karistuseks-27-paeva-aresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7Q5pGlRrZeS2btmaHZj_e0AbQj4=/335x190/filters:focal(527x367:1165x1073)/nginx/o/2017/03/28/6496383t1had1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>558</span></div></div><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme soovib «kallutatud» ajakirjanike eetrist maha võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6556129/martin-helme-soovib-kallutatud-ajakirjanike-eetrist-maha-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-prp3s80oou" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8e8ygr7z3m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555729/ossa-mis-puss-helen-adamson-lajatab-agedate-bikiinipiltidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n5u4pVRFxL6nG9txbcdGF6xo6cM=/335x190/filters:focal(187x283:361x426)/nginx/o/2018/08/01/11146733t1hf459.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6555729/ossa-mis-puss-helen-adamson-lajatab-agedate-bikiinipiltidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossa, mis püss! Helen Adamson lajatab ägedate bikiinipiltidega </span></a><a href="https://elu24.postimees.ee/6555729/ossa-mis-puss-helen-adamson-lajatab-agedate-bikiinipiltidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p0oHGgsTc4EV9GZBcYuMHaBG7G4=/335x190/filters:focal(84x44:616x369)/nginx/o/2019/03/23/11890351t1ha13f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus hätta sattunud kruiisilaeva Viking Sky mootoririkke põhjus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Enne sadamast väljumist kontrolli mootoriõli taset!</div></a><a href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZZ69g02giqOTtTItBL2yIAxhWCU=/685x350/filters:focal(93x9:2026x1414)/nginx/o/2019/03/28/11902294t1h928a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Putini motojõuk» laienes Soome <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6555828/putini-motojouk-laienes-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555878/nagu-ema-suust-kukkunud-liis-lassi-tutar-loob-laineid-modellimaailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eUqxGhHaiZ6LbQ61ygRzK0pEFng=/335x190/filters:focal(362x305:525x449)/nginx/o/2017/09/26/7141253t1h6715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6555878/nagu-ema-suust-kukkunud-liis-lassi-tutar-loob-laineid-modellimaailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nagu ema suust kukkunud? Liis Lassi tütar lööb laineid modellimaailmas </span></a><a href="https://elu24.postimees.ee/6555878/nagu-ema-suust-kukkunud-liis-lassi-tutar-loob-laineid-modellimaailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555980/pm-korsikal-tanak-testikatsest-koik-oli-algusest-peale-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iAOE7HTqtOWGG-iD1Cym8xe83_A=/335x190/filters:focal(780x1330:2696x3733)/nginx/o/2019/03/10/11856163t1haa72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sport.postimees.ee/6555980/pm-korsikal-tanak-testikatsest-koik-oli-algusest-peale-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Korsikal. Tänak testikatsest: kõik oli algusest peale hästi </span></a><a href="https://sport.postimees.ee/6555980/pm-korsikal-tanak-testikatsest-koik-oli-algusest-peale-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6554761/vaata-millise-kohutava-juukseloikuse-sai-see-naine-76-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vgfHyVzkjCLL1H0pRRbz3H2vRWo=/685x350/filters:focal(88x174:384x504)/nginx/o/2019/03/27/11899295t1h1676.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6554761/vaata-millise-kohutava-juukseloikuse-sai-see-naine-76-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millise kohutava juukselõikuse sai see naine 76 euro eest </span></a><a href="https://sobranna.postimees.ee/6554761/vaata-millise-kohutava-juukseloikuse-sai-see-naine-76-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6554850/voitlus-ellujaamise-nimel-algab-vanaduses-andrei-kuzitskin-uurib-eesti-ja-venemaa-pensionaride-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YiDs0Uz7W_rCK_BWGYHWezXLmyM=/335x190/filters:focal(232x12:636x231)/nginx/o/2019/03/27/11900213t1h8009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://arvamus.postimees.ee/6554850/voitlus-ellujaamise-nimel-algab-vanaduses-andrei-kuzitskin-uurib-eesti-ja-venemaa-pensionaride-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võitlus ellujäämise nimel algab vanaduses. Andrei Kuzitškin uurib Eesti ja Venemaa pensionäride elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6554850/voitlus-ellujaamise-nimel-algab-vanaduses-andrei-kuzitskin-uurib-eesti-ja-venemaa-pensionaride-elu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6554850/voitlus-ellujaamise-nimel-algab-vanaduses-andrei-kuzitskin-uurib-eesti-ja-venemaa-pensionaride-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555535/otsustatud-uhekordsed-plasttooted-on-el-is-alates-2021-aastast-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FsjQBvcisWri5gx7RQxfKfEsD_4=/335x190/smart/nginx/o/2018/05/29/7870342t1hb3ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3643</span></div></div><a href="https://majandus24.postimees.ee/6555535/otsustatud-uhekordsed-plasttooted-on-el-is-alates-2021-aastast-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsustatud: ühekordsed plasttooted on EL-is alates 2021. aastast keelatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555535/otsustatud-uhekordsed-plasttooted-on-el-is-alates-2021-aastast-keelatud/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6555535/otsustatud-uhekordsed-plasttooted-on-el-is-alates-2021-aastast-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tqwIqJxQfAyANfL2a8ULBxF7iYs=/685x350/smart/nginx/o/2019/03/28/11903310t1h148e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>465</span></div></div><a href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei palub abi mustanahalist meest tõuganud inimese tuvastamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6556225/video-politsei-palub-abi-mustanahalist-meest-touganud-inimese-tuvastamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9BacgJ-iv_xLOunACvPKgyrHJu4=/335x190/smart/nginx/o/2018/05/04/7823614t1h091a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2634</span></div></div><a href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, millised autod peavad esmaspäevast bensiin 98-le üle minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6555663/kontaveidi-opetlik-ja-onnelik-narvide-mang-mitmes-vaatuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yf132sL3vNYXYG9sDlf1nbCUAr8=/335x190/filters:focal(601x354:2983x1224)/nginx/o/2019/03/28/11902002t1h0e15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sport.postimees.ee/6555663/kontaveidi-opetlik-ja-onnelik-narvide-mang-mitmes-vaatuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveidi õpetlik ja õnnelik närvide mäng mitmes vaatuses</span><div class="list-article__additional-headline">Eduloos etendab suurt rolli klapp treener Nigel Searsiga</div></a><a href="https://sport.postimees.ee/6555663/kontaveidi-opetlik-ja-onnelik-narvide-mang-mitmes-vaatuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-twjduc0054" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4qqkw0ubrn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cy2X7JdfOVVJKJCeBHCL_4mpGu0=/335x190/smart/nginx/o/2018/11/09/11559596t1h1ce5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Peterson: 500–700-eurost palka teenivad inimesed peaksid kiiremas korras töötukassasse minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GtkduTa9gLD9keow9Q0EfGqICLQ=/335x190/filters:focal(480x137:1583x948)/nginx/o/2019/03/28/11903032t1hf938.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal tutvustati lendavat Kalašnikovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6556137/video-venemaal-tutvustati-lendavat-kalasnikovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6554894/need-on-eesti-teatri-parimatest-parimad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/70E57zyJw_v-5zrq1Nz2DciWQi8=/685x350/smart/nginx/o/2019/03/27/11901318t1h3777.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">173 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://kultuur.postimees.ee/6554894/need-on-eesti-teatri-parimatest-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need on Eesti teatri parimatest parimad!</span><div class="list-article__additional-headline">Galerii ja nimekiri!</div></a><a href="https://kultuur.postimees.ee/6554894/need-on-eesti-teatri-parimatest-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555785/swedbanki-probleemid-said-uue-mootme-panka-kahlustatakse-ulatuslikus-pettuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AGNCLeR9GoCJMSborxwcqBMaxzY=/335x190/smart/nginx/o/2019/03/27/11900717t1h174b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://majandus24.postimees.ee/6555785/swedbanki-probleemid-said-uue-mootme-panka-kahlustatakse-ulatuslikus-pettuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki probleemid said uue mõõtme: panka kahlustatakse ulatuslikus pettuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555785/swedbanki-probleemid-said-uue-mootme-panka-kahlustatakse-ulatuslikus-pettuses/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Swedbanki väärtus on vähenenud 6,15 miljardi euro võrra</div></a><a href="https://majandus24.postimees.ee/6555785/swedbanki-probleemid-said-uue-mootme-panka-kahlustatakse-ulatuslikus-pettuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6555080/geri-halliwell-avaldas-mis-tunne-on-naisega-seksida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SO33Ce9NsTGrElDX1hUczK2_N7U=/335x190/filters:focal(638x696:1512x1506)/nginx/o/2019/03/27/11900119t1h5c52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6555080/geri-halliwell-avaldas-mis-tunne-on-naisega-seksida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geri Halliwell avaldas, mis tunne on naisega seksida </span></a><a href="https://elu24.postimees.ee/6555080/geri-halliwell-avaldas-mis-tunne-on-naisega-seksida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6418405/mullu-septembris-kohtla-jarvel-kadunuks-jaanud-mees-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9tSKFXZ23wA3EbLo1NiurYyW1HY=/685x350/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.postimees.ee/6418405/mullu-septembris-kohtla-jarvel-kadunuks-jaanud-mees-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu septembris Kohtla-Järvel kadunuks jäänud mees leiti surnuna </span></a><a href="https://www.postimees.ee/6418405/mullu-septembris-kohtla-jarvel-kadunuks-jaanud-mees-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555696/migrandid-kaaperdasid-vahemerel-tankeri-malta-relvajoud-taastasid-kontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ow1LUgBfl1sf0e2CU4l4m5xALRQ=/335x190/filters:focal(229x404:3687x2250)/nginx/o/2019/03/28/11902164t1hce04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://www.postimees.ee/6555696/migrandid-kaaperdasid-vahemerel-tankeri-malta-relvajoud-taastasid-kontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Migrandid kaaperdasid Vahemerel tankeri, Malta relvajõud taastasid kontrolli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555696/migrandid-kaaperdasid-vahemerel-tankeri-malta-relvajoud-taastasid-kontrolli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6555696/migrandid-kaaperdasid-vahemerel-tankeri-malta-relvajoud-taastasid-kontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555730/moskva-vene-sodurid-jaavad-venezuelasse-nii-kauaks-kui-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qc-874J-XI2Iw8FADVYEPGtdLb4=/335x190/filters:focal(60x87:1517x1045)/nginx/o/2019/03/25/11893829t1h4e08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6555730/moskva-vene-sodurid-jaavad-venezuelasse-nii-kauaks-kui-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva: Vene sõdurid jäävad Venezuelasse nii kauaks kui vaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555730/moskva-vene-sodurid-jaavad-venezuelasse-nii-kauaks-kui-vaja/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud 14.33</div></a><a href="https://www.postimees.ee/6555730/moskva-vene-sodurid-jaavad-venezuelasse-nii-kauaks-kui-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6555504/ekre-voimalik-riigikogu-esimehe-kandidaat-on-henn-polluaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e3rX_Q3Hk0VY8KsNZS67uZJsCh4=/685x350/filters:focal(1512x843:2279x1452)/nginx/o/2019/02/27/11828901t1h0d18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6555504/ekre-voimalik-riigikogu-esimehe-kandidaat-on-henn-polluaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE võimalik riigikogu esimehe kandidaat on Henn Põlluaas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6555504/ekre-voimalik-riigikogu-esimehe-kandidaat-on-henn-polluaas/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://poliitika.postimees.ee/6555504/ekre-voimalik-riigikogu-esimehe-kandidaat-on-henn-polluaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6555392/narvas-peeti-kinni-veel-uks-korruptsioonikahtlusega-volikogu-liige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7LFupmjx0SJwFqn8ouZy4-dqHIg=/335x190/filters:focal(474x384:1911x1398)/nginx/o/2019/03/27/11900814t1h14cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6555392/narvas-peeti-kinni-veel-uks-korruptsioonikahtlusega-volikogu-liige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas peeti kinni veel üks korruptsioonikahtlusega volikogu liige <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6555392/narvas-peeti-kinni-veel-uks-korruptsioonikahtlusega-volikogu-liige/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 17.50</div></a><a href="https://www.postimees.ee/6555392/narvas-peeti-kinni-veel-uks-korruptsioonikahtlusega-volikogu-liige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6554809/ka-rikkad-nutavad-eesti-spordikaunitari-abikaasalt-noutakse-hiigelsummat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QZqdu6l24sNGX44u3mGY1gpwx84=/335x190/filters:focal(192x210:715x536)/nginx/o/2017/11/02/7274253t1h3912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6554809/ka-rikkad-nutavad-eesti-spordikaunitari-abikaasalt-noutakse-hiigelsummat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka rikkad nutavad: Eesti spordikaunitari abikaasalt nõutakse hiigelsummat </span></a><a href="https://elu24.postimees.ee/6554809/ka-rikkad-nutavad-eesti-spordikaunitari-abikaasalt-noutakse-hiigelsummat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ybfbx84020" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e716a1znp9" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37284137209eebe0a909.js" async></script></body></html>