<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/RH9iFt-599tbCBaN2pyMWI_Umbo=/1200x630/smart/nginx/o/2019/01/22/11732721t1h5834.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/RH9iFt-599tbCBaN2pyMWI_Umbo=/1200x630/smart/nginx/o/2019/01/22/11732721t1h5834.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada"><meta property="twitter:title" content="Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada"><meta property="og:url" content="https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada"><meta property="twitter:url" content="https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Sõnade arvu peetakse tihti tõlketöö suuruse ja raskuse põhinäitajaks ning mõnesõnalise pealkirja tõlkimine võib seega tunduda kukepea. Tegelikkus on pigem vastupidine – paarile sõnale võib kuluda rohkem ajuragistamist kui paarile leheküljele, kirjutab kolumnist Ülle Leis."><meta property="twitter:description" content="Sõnade arvu peetakse tihti tõlketöö suuruse ja raskuse põhinäitajaks ning mõnesõnalise pealkirja tõlkimine võib seega tunduda kukepea. Tegelikkus on pigem vastupidine – paarile sõnale võib kuluda rohkem ajuragistamist kui paarile leheküljele, kirjutab kolumnist Ülle Leis."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Ülle Leis"><meta name="article:published_time" content="2019-01-22T19:30:34+02:00"><meta name="article:modified_time" content="2019-01-22T18:12:08+02:00"><meta name="description" content="Sõnade arvu peetakse tihti tõlketöö suuruse ja raskuse põhinäitajaks ning mõnesõnalise pealkirja tõlkimine võib seega tunduda kukepea. Tegelikkus on pigem vastupidine – paarile sõnale võib kuluda rohkem ajuragistamist kui paarile leheküljele, kirjutab kolumnist Ülle Leis."><meta name="keywords" content="Ülle Leis"><link rel="canonical" href="https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada"><link rel="alternate" href="https://m.postimees.ee/section/127/6505301"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91806aac6e4f9f523282.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6505301"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">T, 22.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6457204/mihkel-mutt-suur-hirm-ja-vaiksed-hirmud" class="quote__text">«Mõte, nagu väriseks ligi kolmandik valijatest hirmust parempoolse diktatuuri ees, on nii jabur, et viitsi naerdagi.» </a><a href="https://arvamus.postimees.ee/6457204/mihkel-mutt-suur-hirm-ja-vaiksed-hirmud" class="quote__author section-border-color"><span class="slab section-font-color">Mihkel Mutt, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6457204/mihkel-mutt-suur-hirm-ja-vaiksed-hirmud" class="quote__image"><img src="//f11.pmo.ee/n96DO68X2HgjfzmJR5gs28RYvaI=/72x72/filters:focal(445x307:938x556)/nginx/o/2018/11/19/11586747t1h026f.jpg" srcset="//f11.pmo.ee/n96DO68X2HgjfzmJR5gs28RYvaI=/72x72/filters:focal(445x307:938x556)/nginx/o/2018/11/19/11586747t1h026f.jpg, //f11.pmo.ee/4SgIYHoKxDII74NUgtfdaGSeW_E=/144x144/filters:focal(445x307:938x556)/nginx/o/2018/11/19/11586747t1h026f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107328" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/IoM_vqgM_J2u4ze2SJwt2a9LMgI=/40x40/filters:focal(142x229:1196x1485)/nginx/o/2017/07/11/6882237t1h1405.jpg" srcset="//f10.pmo.ee/IoM_vqgM_J2u4ze2SJwt2a9LMgI=/40x40/filters:focal(142x229:1196x1485)/nginx/o/2017/07/11/6882237t1h1405.jpg, //f10.pmo.ee/6HbERfWPKG6876C9cjVe3Oc7Jro=/80x80/filters:focal(142x229:1196x1485)/nginx/o/2017/07/11/6882237t1h1405.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ülle Leis</span> </span><span class="article-authors__position" itemprop="jobTitle">kolumnist</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505301" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=T%C3%B5lkes%20leitud%20Eesti%3A%20kuidas%20hiinlasi%20suusatama%20%C3%B5petada&url=https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505301" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=T%C3%B5lkes%20leitud%20Eesti%3A%20kuidas%20hiinlasi%20suusatama%20%C3%B5petada&url=https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505301" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Demail%26utm_content%3D6505301" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. jaanuar 2019, 19:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11732721" image-url="//f11.pmo.ee/LKl3-mfiUhhAV7LCnmAsCCT0v2o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/22/11732721t1h5834.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11732721)" src="//f11.pmo.ee/8YH7x_mnxfolSU4ayP6FHzSHPUY=/685x410/smart/nginx/o/2019/01/22/11732721t1h5834.jpg" srcset="//f11.pmo.ee/8YH7x_mnxfolSU4ayP6FHzSHPUY=/685x410/smart/nginx/o/2019/01/22/11732721t1h5834.jpg, //f11.pmo.ee/t7VPnZdPEOYkQjQ52BKVgem7UA0=/1370x820/smart/nginx/o/2019/01/22/11732721t1h5834.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Õpilased harjutamas siseruumis simulaatoril suusatamist Hangzhou Shi linnas Hiinas.</p><p class="figure__caption--name" itemprop="creator">FOTO: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sõnade arvu peetakse tihti tõlketöö suuruse ja raskuse põhinäitajaks ning mõnesõnalise pealkirja tõlkimine võib seega tunduda kukepea. Tegelikkus on pigem vastupidine – paarile sõnale võib kuluda rohkem ajuragistamist kui paarile leheküljele, kirjutab kolumnist Ülle Leis. </p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Selleks, et pekinglasi suusatama õpetada, tuleb neile alustuseks rääkida, mida suusatamine tähendab. Järgmiseks on vaja lund hankida. Nii kirjutas Soome päevaleht «<a href="https://www.hs.fi/ulkomaat/art-2000005964459.html" target="_blank">Helsingin sanomat</a>» Hiina otsusest talispordimaaks saada ning soomlaste abist hiinlastele.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">No snow in Beijing. Finns bring 9 trucks of snow to build a cross-country skiing track. FI Trainers teach Chinese to play hockey. I was assigned by HS to picture the cooperation between FI and CN on the promotion of winter sports. Text: Katrina Pajari <a href="https://t.co/4sXmA6t7iw" target="_blank">https://t.co/4sXmA6t7iw</a></p>— Wiktor Dabkowski (@Brussels_PJ) <a href="https://twitter.com/Brussels_PJ/status/1084618884458504192?ref_src=twsrc%5Etfw" target="_blank">January 14, 2019</a></blockquote></div></div><div paywall-component="paywall" article-id="6505301" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6505301"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505301" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=T%C3%B5lkes%20leitud%20Eesti%3A%20kuidas%20hiinlasi%20suusatama%20%C3%B5petada&url=https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505301" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=T%C3%B5lkes%20leitud%20Eesti%3A%20kuidas%20hiinlasi%20suusatama%20%C3%B5petada&url=https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6505301" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tõlkes leitud Eesti: kuidas hiinlasi suusatama õpetada&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada%3Futm_source%3Demail%26utm_content%3D6505301" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6505301/tolkes-leitud-eesti-kuidas-hiinlasi-suusatama-opetada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6505301" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6505301" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/517783/ulle-leis">Ülle Leis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tkrk6q6q1a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505297/els-heinsalu-mida-on-meil-oppida-hiinlastelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QdE4jeuece5GB4LwVPaaICWExWg=/2000x870/filters:focal(2103x597:2500x917)/nginx/o/2019/01/22/11732651t1h3fde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6505297/els-heinsalu-mida-on-meil-oppida-hiinlastelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Els Heinsalu: mida on meil õppida hiinlastelt? </span></a><a href="https://arvamus.postimees.ee/6505297/els-heinsalu-mida-on-meil-oppida-hiinlastelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505282/margit-sutrop-eesti-ulikoolid-vastandlike-ootuste-tombetuules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7MK6IqfS7qYaY1Nc_Up8CzDPn2E=/648x370/smart/nginx/o/2019/01/22/11732625t1ha195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6505282/margit-sutrop-eesti-ulikoolid-vastandlike-ootuste-tombetuules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margit Sutrop: Eesti ülikoolid vastandlike ootuste tõmbetuules </span></a><a href="https://arvamus.postimees.ee/6505282/margit-sutrop-eesti-ulikoolid-vastandlike-ootuste-tombetuules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P_YGnvUkPJfbgeWE2pl6UiBb8Do=/648x370/filters:focal(345x332:1719x1269)/nginx/o/2019/01/22/11732490t1h988d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: Katri Raigi ja Yana Toomi valimislubadused on vastutustundetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505237/katlin-konstabel-roppused-ja-kius-koolis-on-jaamae-tipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e6Gq9220lJv8aRIht_r8TK1iVrg=/648x370/smart/nginx/o/2019/01/22/11732459t1hc36b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://arvamus.postimees.ee/6505237/katlin-konstabel-roppused-ja-kius-koolis-on-jaamae-tipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kätlin Konstabel: roppused ja kius koolis on jäämäe tipp <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505237/katlin-konstabel-roppused-ja-kius-koolis-on-jaamae-tipp/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6505237/katlin-konstabel-roppused-ja-kius-koolis-on-jaamae-tipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1qftncqc94" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pi_rJUDozOdVMicWlEaPIMqujvw=/2000x870/smart/nginx/o/2010/06/25/392631t1h2da4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>435</span></div></div><a href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvamuslood eutanaasiast: kas halastussurm tuleks seadustada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6504149/postimees-1999-aastal-saaremaalt-tuli-hiiumaale-kaks-hunti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fto3mEvrVtp6XngeBiTDenDgff4=/670x380/filters:focal(399x208:613x343)/nginx/o/2019/01/21/11730353t1h9024.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6504149/postimees-1999-aastal-saaremaalt-tuli-hiiumaale-kaks-hunti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1999. aastal: Saaremaalt tuli Hiiumaale kaks hunti </span></a><a href="https://arvamus.postimees.ee/6504149/postimees-1999-aastal-saaremaalt-tuli-hiiumaale-kaks-hunti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6504288/peet-kask-eesti-demokraatia-on-praegu-tousulainel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lvIzrxqCGoMMylIkAe8kfFPYGA8=/670x380/smart/nginx/o/2018/05/20/7855637t1h413f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6504288/peet-kask-eesti-demokraatia-on-praegu-tousulainel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peet Kask: Eesti demokraatia on praegu tõusulainel <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6504288/peet-kask-eesti-demokraatia-on-praegu-tousulainel/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud riikide demokraatliku olukorra edetabel!</div></a><a href="https://arvamus.postimees.ee/6504288/peet-kask-eesti-demokraatia-on-praegu-tousulainel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6504947/paeva-karikatuur-maal-uhkeid-valimisplakateid-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8lrOjq-aLed6fegQxQQK_0re_SE=/1370x700/smart/nginx/o/2019/01/22/11731876t1hf57f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6504947/paeva-karikatuur-maal-uhkeid-valimisplakateid-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: maal uhkeid valimisplakateid ei ole </span></a><a href="https://arvamus.postimees.ee/6504947/paeva-karikatuur-maal-uhkeid-valimisplakateid-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N2Fbwb6ALCXLJTY6fQTkgqQ_Dy4=/670x380/smart/nginx/o/2019/01/22/11731549t1h84ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magus Eesti elu meelitab nagu meepott <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Olgem ausad, sellist Eestit me tahtsimegi!</div></a><a href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6504519/eva-kams-poolik-haldusreform-soosib-uksnes-vallajuhtide-kaugenemist-rahvast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Clkc8q5We3ukk0yofDNo0GnhIwQ=/670x380/filters:focal(1138x584:1600x752)/nginx/o/2019/01/22/11731561t1h4ae3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6504519/eva-kams-poolik-haldusreform-soosib-uksnes-vallajuhtide-kaugenemist-rahvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eva Kams: poolik haldusreform soosib üksnes vallajuhtide kaugenemist rahvast </span></a><a href="https://tartu.postimees.ee/6504519/eva-kams-poolik-haldusreform-soosib-uksnes-vallajuhtide-kaugenemist-rahvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CBB1VZOuYozZ8asu8iEdTZ890kQ=/1370x700/smart/nginx/o/2019/01/21/11730898t1h8b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilvi Ilves: ohtlik seaduseelnõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pdfqw5k77y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-enkq4g3nzv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6505298/teadlane-hiinlaste-teine-gmo-beebi-peaks-sundima-kuue-kuu-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OYijDXAli5E_rLVEmtFiz8luv3Q=/2000x870/filters:focal(399x334:4655x2789)/nginx/o/2019/01/22/11732639t1hc4f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6505298/teadlane-hiinlaste-teine-gmo-beebi-peaks-sundima-kuue-kuu-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane: hiinlaste teine GMO-beebi peaks sündima kuue kuu pärast </span></a><a href="https://heureka.postimees.ee/6505298/teadlane-hiinlaste-teine-gmo-beebi-peaks-sundima-kuue-kuu-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GIYfknr7pat1ULoSf631a6nCjds=/670x380/filters:focal(750x368:750x368)/nginx/o/2019/01/22/11732870t1h6932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mootorsaaniõnnetuses hukkunud maasikakasvataja vend: Valdis oli inimene suure algustähega </span></a><a href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" itemprop="url">Mootorsaaniga matkarajalt välja sõitnud mees suri</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pMKcijHH9wveM7_k_J0b1wM-Y38=/670x380/smart/nginx/o/2019/01/22/11732231t1h3746.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakkushaigustest kujutab Eestile suurimat epideemiaohtu senitundmatu gripiviirus </span></a><a href="https://tervis.postimees.ee/6505112/nakkushaigustest-kujutab-eestile-suurimat-epideemiaohtu-senitundmatu-gripiviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6505471/cristiano-ronaldo-penaltieksimus-laks-talle-kalliks-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a7z_xRhX1ebcEYdgFyYgaivp9rk=/1370x700/filters:focal(1411x212:1718x579)/nginx/o/2019/01/22/11733101t1hef68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6505471/cristiano-ronaldo-penaltieksimus-laks-talle-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cristiano Ronaldo penaltieksimus läks talle kalliks maksma </span></a><a href="https://sport.postimees.ee/6505471/cristiano-ronaldo-penaltieksimus-laks-talle-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6505376/ago-anderson-kui-suudad-naerda-iseenda-ule-on-see-nii-teraapiline-tervistav-ja-tore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jtIa77C0YZIQaIoBzmDIoRVIFqs=/670x380/smart/nginx/o/2019/01/22/11732822t1heef9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6505376/ago-anderson-kui-suudad-naerda-iseenda-ule-on-see-nii-teraapiline-tervistav-ja-tore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ago Anderson: Kui suudad naerda iseenda üle, on see nii teraapiline, tervistav ja tore</span><div class="list-article__additional-headline">Lisatud galerii eriseansi linastusest</div></a><a href="https://parnu.postimees.ee/6505376/ago-anderson-kui-suudad-naerda-iseenda-ule-on-see-nii-teraapiline-tervistav-ja-tore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-IZHV-ff0TfsnLdkRnVopsEpZe4=/670x380/smart/nginx/o/2019/01/17/11720272t1hb189.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruumi pole: kõik Tallinna siseparklad vilistavad standarditele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud võrdlus!</div></a><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_P62eOqW-QXHQId77XUpvltazao=/1370x700/smart/nginx/o/2019/01/21/11730308t1h7cff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis oma lapsi löönud ja tutistanud naise tingimisi vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6505361/kohus-moistis-oma-lapsi-loonud-ja-tutistanud-naise-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505297/els-heinsalu-mida-on-meil-oppida-hiinlastelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6vrjaGTUzUnGatrhRsZSlb2_pbc=/670x380/filters:focal(2103x597:2500x917)/nginx/o/2019/01/22/11732651t1h3fde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6505297/els-heinsalu-mida-on-meil-oppida-hiinlastelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Els Heinsalu: mida on meil õppida hiinlastelt? </span></a><a href="https://arvamus.postimees.ee/6505297/els-heinsalu-mida-on-meil-oppida-hiinlastelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2v6BCw79i_mJMT6Ofxab04iCgX0=/670x380/filters:focal(345x332:1719x1269)/nginx/o/2019/01/22/11732490t1h988d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: Katri Raigi ja Yana Toomi valimislubadused on vastutustundetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6505346/kulmetushaiguste-laine-raama-koolis-puudub-veerand-opilasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/huJyURhH3TUGuCIbn-iIPPsOHnY=/1370x700/smart/nginx/o/2019/01/22/11732696t1hf6b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://parnu.postimees.ee/6505346/kulmetushaiguste-laine-raama-koolis-puudub-veerand-opilasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmetushaiguste laine: Rääma koolis puudub veerand õpilasi </span></a><a href="https://parnu.postimees.ee/6505346/kulmetushaiguste-laine-raama-koolis-puudub-veerand-opilasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505263/oiguskomisjon-danske-rahapesust-voisid-saada-oma-noosi-ka-poliitikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IwjKS8zWP0obHjhFari3dC-KE7U=/670x380/filters:focal(1689x422:2871x1482)/nginx/o/2018/01/31/7530857t1ha72c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://majandus24.postimees.ee/6505263/oiguskomisjon-danske-rahapesust-voisid-saada-oma-noosi-ka-poliitikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiguskomisjon: Danske rahapesust võisid saada oma noosi ka poliitikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6505263/oiguskomisjon-danske-rahapesust-voisid-saada-oma-noosi-ka-poliitikud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6505263/oiguskomisjon-danske-rahapesust-voisid-saada-oma-noosi-ka-poliitikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OBHX20oWoTvAcRZbZceR6G_NmaI=/670x380/smart/nginx/o/2018/06/12/7896098t1h6811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liigkõrged kaarditasud maksid kätte: Mastercard sai Euroopast 570 miljonit trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6505315/liigkorged-kaarditasud-maksid-katte-mastercard-sai-euroopast-570-miljonit-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0tz1wg2blq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ssbez15gox" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zgP4naWBCfZ93hXZloSvvGJKX1E=/2000x870/smart/nginx/o/2015/09/11/4476293t1h6ba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>720</span></div></div><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm käes: kas automootorit peaks enne sõitu soojendama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VhQXC4HdbIMhNzYlZu34Ce7avt0=/670x380/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema sai esimese eestlasena loa endalt elu võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6504913/kasuisa-tappis-loogiga-vaikelapse-me-loime-ainult-patsu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/41VIvBxpsRRooMxRfBTvQHG5AmQ=/670x380/filters:focal(267x130:3204x2380)/nginx/o/2019/01/22/11731830t1h3e44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://sobranna.postimees.ee/6504913/kasuisa-tappis-loogiga-vaikelapse-me-loime-ainult-patsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasuisa tappis löögiga väikelapse: «Me lõime ainult patsu» </span></a><a href="https://sobranna.postimees.ee/6504913/kasuisa-tappis-loogiga-vaikelapse-me-loime-ainult-patsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6IiypfkW3ZNo24koxjkrWPICEhU=/1370x700/smart/nginx/o/2010/12/26/489533t1h84dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti jaamas murdus järsu temperatuurimuutuse tõttu rööbas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6504797/balti-jaamas-murdus-jarsu-temperatuurimuutuse-tottu-roobas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aw81GE4smFiBcE4NGq97a9B3RNs=/670x380/filters:focal(513x96:528x111)/nginx/o/2019/01/21/11731046t1h66af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>572</span></div></div><a href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väärkohtlemine on ületamas õpetajate taluvuse piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://meieeesti.postimees.ee/6504574/vaarkohtlemine-on-uletamas-opetajate-taluvuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504607/leedus-juhtunud-avariis-kaotas-elu-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nMTVTe7Df4gBRhlfJdS77kdi6Dk=/670x380/filters:focal(35x72:814x438)/nginx/o/2019/01/21/11731094t1h3842.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://www.postimees.ee/6504607/leedus-juhtunud-avariis-kaotas-elu-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus juhtunud avariis kaotas elu kaks inimest </span></a><a href="https://www.postimees.ee/6504607/leedus-juhtunud-avariis-kaotas-elu-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6504733/vaike-maarjas-sundis-viimase-kahe-aasta-jaanuari-kulmarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nQ25B27_diiXHTNxpj3BQvuO8WY=/1370x700/filters:focal(506x550:2753x1846)/nginx/o/2018/02/16/7588741t1h98ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://ilmajaam.postimees.ee/6504733/vaike-maarjas-sundis-viimase-kahe-aasta-jaanuari-kulmarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike-Maarjas sündis viimase kahe aasta jaanuari külmarekord </span></a><a href="https://ilmajaam.postimees.ee/6504733/vaike-maarjas-sundis-viimase-kahe-aasta-jaanuari-kulmarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504351/video-kuristikku-kukkumine-vottis-kuulsalt-bikiinides-matkajalt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QvGXIrAP2MUN_w_m1y_6oUT7z80=/670x380/filters:focal(765x293:1796x944)/nginx/o/2019/01/21/11730665t1hfda6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6504351/video-kuristikku-kukkumine-vottis-kuulsalt-bikiinides-matkajalt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuristikku kukkumine võttis kuulsalt bikiinides matkajalt elu </span></a><a href="https://elu24.postimees.ee/6504351/video-kuristikku-kukkumine-vottis-kuulsalt-bikiinides-matkajalt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505025/venemaal-uritati-kaaperdada-reisilennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PNsd2s12gcDuBnmfAV67gVdoYt0=/670x380/smart/nginx/o/2019/01/22/11732013t1haaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6505025/venemaal-uritati-kaaperdada-reisilennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal üritati kaaperdada reisilennukit</span><div class="list-article__additional-headline">Täiendatud 14.25!</div></a><a href="https://www.postimees.ee/6505025/venemaal-uritati-kaaperdada-reisilennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504592/kohtunik-europargi-trahvinouete-saatuse-otsustab-ikka-maanteeamet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DcO-GQDOAoI822V3zjpdRpjt_xM=/1370x700/smart/nginx/o/2019/01/21/11731059t1h909b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6504592/kohtunik-europargi-trahvinouete-saatuse-otsustab-ikka-maanteeamet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtunik: Europargi trahvinõuete saatuse otsustab ikka maanteeamet <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6504592/kohtunik-europargi-trahvinouete-saatuse-otsustab-ikka-maanteeamet/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6504592/kohtunik-europargi-trahvinouete-saatuse-otsustab-ikka-maanteeamet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N2Fbwb6ALCXLJTY6fQTkgqQ_Dy4=/670x380/smart/nginx/o/2019/01/22/11731549t1h84ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magus Eesti elu meelitab nagu meepott <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Olgem ausad, sellist Eestit me tahtsimegi!</div></a><a href="https://majandus24.postimees.ee/6504855/magus-eesti-elu-meelitab-nagu-meepott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-14-meremeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y7tfQfEwTzLNh6lkwI4qFY1M_j0=/670x380/smart/nginx/o/2019/01/21/11731001t1h5881.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-14-meremeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kertši väinas hukkus laevade põlengus vähemalt 14 meremeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-14-meremeest/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.57</div></a><a href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-14-meremeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gu4eq1bm7f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0gzexxry4c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504704/hea-teada-vaata-millal-void-pidada-kulmapuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2it30XCpvrRZg9ZJeyuyZS9iqzM=/670x380/filters:focal(3220x1222:3758x1772)/nginx/o/2018/01/16/7489257t1hbd7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://www.postimees.ee/6504704/hea-teada-vaata-millal-void-pidada-kulmapuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea teada: vaata, millal võid pidada külmapühi </span></a><a href="https://www.postimees.ee/6504704/hea-teada-vaata-millal-void-pidada-kulmapuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504717/bangladeshi-puumees-laheb-uuele-operatsioonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/68GffKKb8AQyr5nyfZuWnzV9yTE=/670x380/filters:focal(624x1592:2229x2597)/nginx/o/2019/01/22/11731301t1h9cf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.postimees.ee/6504717/bangladeshi-puumees-laheb-uuele-operatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bangladeshi «puumees» läheb uuele operatsioonile </span></a><a href="https://www.postimees.ee/6504717/bangladeshi-puumees-laheb-uuele-operatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f0mSUbxuY2EekvlmUUxcpkxvNdE=/1370x700/filters:focal(419x250:513x319)/nginx/o/2019/01/22/11732384t1h5d46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti külmarekordite edetabel: «Linnud kukuwad lennult, raudteejaamas külmas wagunitäis wiina...» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6505128/eesti-kulmarekordite-edetabel-linnud-kukuwad-lennult-raudteejaamas-kulmas-wagunitais-wiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xx5KNuxGwAYdQx6u9jDR4yNkuik=/670x380/smart/nginx/o/2012/11/08/1420608t1h0692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus juht pidas Urmas Sõõrumaa juures vastu kõigest kuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W7V7hq7rscaaZse-Y1iIouo5BKs=/670x380/smart/nginx/o/2019/01/22/11731583t1hb44f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1056</span></div></div><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome poes müügil olnud mandariinide seest leiti nõelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6OnTyfIUsWZ2nwq0M9It0m5m_F4=/1370x700/filters:focal(750x368:750x368)/nginx/o/2019/01/22/11732870t1h6932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hukkunud maasikakasvataja vend Varmo Kaskema: Valdis oli inimene suure algustähega </span></a><a href="https://tartu.postimees.ee/6505383/hukkunud-maasikakasvataja-vend-varmo-kaskema-valdis-oli-inimene-suure-algustahega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3VGOoJ7QKW7tZDQ3iEN0ky3V7CA=/670x380/filters:focal(246x509:3586x2376)/nginx/o/2019/01/21/11730318t1h5358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis levib seagripp - mille poolest on see tõbi teistmoodi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e-hGGeiqk09CBgvWlSsdMDUifbI=/670x380/smart/nginx/o/2010/06/25/392631t1h2da4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>435</span></div></div><a href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvamuslood eutanaasiast: kas halastussurm tuleks seadustada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6505000/arvamuslood-eutanaasiast-kas-halastussurm-tuleks-seadustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CGbFJj4bi-fDOK_w2cefFTpj2-k=/1370x700/filters:focal(732x139:1003x435)/nginx/o/2019/01/22/11731368t1h0bda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Satelliitpildid paljastasid Põhja-Korea salajas hoitud raketipolügooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6504756/satelliitpildid-paljastasid-pohja-korea-salajas-hoitud-raketipolugooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/briti-opositsioon-nouab-haaletust-teise-referendumi-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JLqVpFTkljgArhTUU03BKMUdO1w=/670x380/filters:focal(875x270:1914x994)/nginx/o/2019/01/22/11731770t1h5599.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/briti-opositsioon-nouab-haaletust-teise-referendumi-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti opositsioon nõuab hääletust teise referendumi üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/briti-opositsioon-nouab-haaletust-teise-referendumi-ule/comments" class="list-article__comment section-font-color" itemprop="url">(118) </span></span></a><a href="https://www.postimees.ee/6499652/briti-opositsioon-nouab-haaletust-teise-referendumi-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6504612/wilson-tahan-rahalist-seisu-mis-lubaks-minna-tanaku-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XKcAgUaztm7D2VN9JWV22hN6MRY=/670x380/filters:focal(103x69:507x301)/nginx/o/2019/01/21/11731102t1ha8a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://sport.postimees.ee/6504612/wilson-tahan-rahalist-seisu-mis-lubaks-minna-tanaku-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wilson: tahan rahalist seisu, mis lubaks minna Tänaku järele </span></a><a href="https://sport.postimees.ee/6504612/wilson-tahan-rahalist-seisu-mis-lubaks-minna-tanaku-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-63hw4bm37k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vf2829lxmv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1jf7jJI2qFyfaecI4DA-X0jEtT4=/670x380/filters:focal(0x1194:2553x2534)/nginx/o/2014/04/02/2933288t1hae99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes hukkus tööõnnetuses Eesti ehitaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505034/pesumodelli-mure-tema-rinnad-on-seksika-pesu-jaoks-lihtsalt-liiga-suured" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oNsaFVbYOBzj6Foz8jMwRx6HwPc=/670x380/filters:focal(537x942:1566x1714)/nginx/o/2018/05/28/7868303t1h330d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6505034/pesumodelli-mure-tema-rinnad-on-seksika-pesu-jaoks-lihtsalt-liiga-suured" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pesumodelli mure: tema rinnad on seksika pesu jaoks lihtsalt liiga suured </span></a><a href="https://elu24.postimees.ee/6505034/pesumodelli-mure-tema-rinnad-on-seksika-pesu-jaoks-lihtsalt-liiga-suured" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6504489/kettagolf-ajas-torvandi-parkmetsa-piirinaabrid-ja-sportlased-tulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qvfDvzy3KAhf_NZ1DjrasUREzDM=/1370x700/filters:focal(979x543:994x558)/nginx/o/2019/01/21/11730935t1h4a18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6504489/kettagolf-ajas-torvandi-parkmetsa-piirinaabrid-ja-sportlased-tulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kettagolf ajas Tõrvandi parkmetsa piirinaabrid ja sportlased tülli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6504489/kettagolf-ajas-torvandi-parkmetsa-piirinaabrid-ja-sportlased-tulli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6504489/kettagolf-ajas-torvandi-parkmetsa-piirinaabrid-ja-sportlased-tulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_h1jRtUvXqgPsCRZrBt-Ea-tS0E=/670x380/filters:focal(0x316:716x690)/nginx/o/2019/01/21/11730992t1h3b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Hiiumaal vajus auto merepõhja </span></a><a href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504480/videod-tallinna-tartu-maanteel-poles-veok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/84d368HfxSUuz4EdOHdN8qF1gHg=/670x380/smart/nginx/o/2019/01/21/11730910t1h457c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6504480/videod-tallinna-tartu-maanteel-poles-veok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Tallinna-Tartu maanteel põles veok</span><div class="list-article__additional-headline">Täiendatud kl 21.49</div></a><a href="https://www.postimees.ee/6504480/videod-tallinna-tartu-maanteel-poles-veok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504897/raju-peogalerii-ooklubis-prive-toimus-selle-aasta-esimene-vene-pidu-mida-maletad-veel-kaua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H0yCd1MVU4I2E706NnRfNZlUitY=/1370x700/smart/nginx/o/2019/01/22/11731760t1hc115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">134 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6504897/raju-peogalerii-ooklubis-prive-toimus-selle-aasta-esimene-vene-pidu-mida-maletad-veel-kaua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju peogalerii: ööklubis PRIVÉ toimus selle aasta esimene vene pidu, mida mäletad veel kaua! </span></a><a href="https://elu24.postimees.ee/6504897/raju-peogalerii-ooklubis-prive-toimus-selle-aasta-esimene-vene-pidu-mida-maletad-veel-kaua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z0mvccaAt6uPPoKCZHqF8P5LW_U=/670x380/smart/nginx/o/2019/01/20/11727662t1h2f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>559</span></div></div><a href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google ähvardab eurooplased YouTube&#39;ita jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Lisatud justiitsministeeriumi kommentaar</div></a><a href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2v6BCw79i_mJMT6Ofxab04iCgX0=/670x380/filters:focal(345x332:1719x1269)/nginx/o/2019/01/22/11732490t1h988d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: Katri Raigi ja Yana Toomi valimislubadused on vastutustundetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6505190/teet-korsten-katri-raigi-ja-yana-toomi-valimislubadused-on-vastutustundetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504622/kurioosum-muusikaauhindade-jagamisel-aasta-muusikavideo-kategooria-voitja-on-juba-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fBbmww7crfpGODYTk_wb9VuTKfw=/1370x700/filters:focal(218x93:717x544)/nginx/o/2018/12/27/11681397t1hf017.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6504622/kurioosum-muusikaauhindade-jagamisel-aasta-muusikavideo-kategooria-voitja-on-juba-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosum muusikaauhindade jagamisel: aasta muusikavideo kategooria võitja on juba teada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6504622/kurioosum-muusikaauhindade-jagamisel-aasta-muusikavideo-kategooria-voitja-on-juba-teada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6504622/kurioosum-muusikaauhindade-jagamisel-aasta-muusikavideo-kategooria-voitja-on-juba-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504575/top-10-need-modellid-ja-kaunitarid-on-voitnud-maailmakuulsate-vutitahtede-sudame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rj8GYUqBfnX3e7z6qecGZEBqFz0=/670x380/filters:focal(382x55:595x294)/nginx/o/2019/01/21/11731074t1h28b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6504575/top-10-need-modellid-ja-kaunitarid-on-voitnud-maailmakuulsate-vutitahtede-sudame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: need modellid ja kaunitarid on võitnud maailmakuulsate vutitähtede südame </span></a><a href="https://elu24.postimees.ee/6504575/top-10-need-modellid-ja-kaunitarid-on-voitnud-maailmakuulsate-vutitahtede-sudame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504370/londonlaste-kokaiinilembus-on-muutnud-thamesi-angerjad-huperaktiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EoqNCwAhw4xg-7UuH9GvP3zAmmc=/670x380/smart/nginx/o/2019/01/21/11730710t1h376a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://www.postimees.ee/6504370/londonlaste-kokaiinilembus-on-muutnud-thamesi-angerjad-huperaktiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonlaste kokaiinilembus on muutnud Thamesi angerjad hüperaktiivseks </span></a><a href="https://www.postimees.ee/6504370/londonlaste-kokaiinilembus-on-muutnud-thamesi-angerjad-huperaktiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-503piumdkl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4rvt8029cs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6504603/keskerakond-kaebas-erjk-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q8Ft155AZfV-t8eJpgsrMlwMhX8=/670x380/smart/nginx/o/2019/01/21/11731089t1h70ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://leht.postimees.ee/6504603/keskerakond-kaebas-erjk-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond kaebas ERJK kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6504603/keskerakond-kaebas-erjk-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6504603/keskerakond-kaebas-erjk-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uGRQ20dLtn4_MrJq0jTPp0Pa-Ks=/670x380/smart/nginx/o/2019/01/21/11730898t1h8b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilvi Ilves: ohtlik seaduseelnõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6504564/pilvi-ilves-ohtlik-seaduseelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6504917/kas-toesti-oli-inglismaa-liiga-jalgpallur-kadunuks-jaanud-lennukil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FgvhpyHUM6pdkZV29cloqa_Dfeg=/1370x700/smart/nginx/o/2019/01/22/11731789t1h3f95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6504917/kas-toesti-oli-inglismaa-liiga-jalgpallur-kadunuks-jaanud-lennukil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tõesti oli Inglismaa liiga jalgpallur kadunuks jäänud lennukil? </span></a><a href="https://sport.postimees.ee/6504917/kas-toesti-oli-inglismaa-liiga-jalgpallur-kadunuks-jaanud-lennukil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1TSr-nkG-zYPnQ0-ZkXiKwq5xsU=/670x380/filters:focal(0x21:1586x883)/nginx/o/2019/01/21/11730614t1h12fd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestist pärit immigrant tappis New Yorgis haamriga kaks inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud välisministeeriumi kommentaar!</div></a><a href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6503796/sodiaagi-saladused-3-tahemarki-kelle-jaoks-kaesolev-nadal-tuleb-eriti-raske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eyWDOYQfir_dZDjg9AuauauXqFQ=/670x380/filters:focal(2458x254:5528x3221)/nginx/o/2019/01/21/11729322t1h2fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sobranna.postimees.ee/6503796/sodiaagi-saladused-3-tahemarki-kelle-jaoks-kaesolev-nadal-tuleb-eriti-raske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: 3 tähemärki, kelle jaoks käesolev nädal tuleb eriti raske </span></a><a href="https://sobranna.postimees.ee/6503796/sodiaagi-saladused-3-tahemarki-kelle-jaoks-kaesolev-nadal-tuleb-eriti-raske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504611/eesti-lati-uhine-taarasusteem-tootab-peavalu-nagu-rail-baltic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/netBeUHTHtaf28YLjW0AVF6N34Q=/1370x700/filters:focal(654x68:1727x1018)/nginx/o/2019/01/21/11731103t1h4b62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6504611/eesti-lati-uhine-taarasusteem-tootab-peavalu-nagu-rail-baltic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti ühine taarasüsteem tõotab peavalu nagu Rail Baltic <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504611/eesti-lati-uhine-taarasusteem-tootab-peavalu-nagu-rail-baltic/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6504611/eesti-lati-uhine-taarasusteem-tootab-peavalu-nagu-rail-baltic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6503652/opetajate-ilustamata-lood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCPCUu9ug5Jt4ibSYuL5QSspZco=/670x380/filters:focal(730x479:745x494)/nginx/o/2019/01/20/11728942t1h3aef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://meieeesti.postimees.ee/6503652/opetajate-ilustamata-lood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetajate ilustamata lood <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6503652/opetajate-ilustamata-lood/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://meieeesti.postimees.ee/6503652/opetajate-ilustamata-lood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z2qq88V7L0bMhotQ9N317HJFkBA=/670x380/smart/nginx/o/2018/12/30/11686615t1h658b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>710</span></div></div><a href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Jüri Ratase valitsus vähendab jõudsalt Eesti riigivõlga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Täpsustatud!</div></a><a href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B1H9jxg18F0QLQSvgvYBFl2SFsE=/1370x700/filters:focal(2174x90:3553x1988)/nginx/o/2019/01/21/11729560t1h1f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riho Terras leidis uue ameti Eesti firmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud läbivalt!</div></a><a href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6505154/troitski-ekre-pole-mitte-natsismi-vaid-noukogude-jaanuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZkbnQaH0h3Pvp5zvkWcS5shCSfI=/670x380/filters:focal(162x75:1727x1640)/nginx/o/2019/01/22/11732236t1h23b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>420</span></div></div><a href="https://poliitika.postimees.ee/6505154/troitski-ekre-pole-mitte-natsismi-vaid-noukogude-jaanuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Troitski: EKRE pole mitte natsismi, vaid nõukogude jäänuk <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6505154/troitski-ekre-pole-mitte-natsismi-vaid-noukogude-jaanuk/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6505154/troitski-ekre-pole-mitte-natsismi-vaid-noukogude-jaanuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ZIu59R1h4n64yS2vAfqXYnV2Lo=/670x380/filters:focal(3391x606:5005x2062)/nginx/o/2019/01/21/11730063t1h864d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amsterdami seksiäril on rasked ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vjj1t7qeul" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ebcktgw7ue" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>