<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/p_woPaeRJX9cFmSYQ2EDM9hwOGE=/1200x630/smart/nginx/o/2018/12/03/11626040t1h9554.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/p_woPaeRJX9cFmSYQ2EDM9hwOGE=/1200x630/smart/nginx/o/2018/12/03/11626040t1h9554.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Joshua T. Beck: miks inimestest veganid saavad? "><meta property="twitter:title" content="Joshua T. Beck: miks inimestest veganid saavad? "><meta property="og:url" content="https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad"><meta property="twitter:url" content="https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Neljateistkümneaastasena nägi nooruke Donald Watson pealt, kuidas tema onu talus tapeti surmani hirmul siga. Briti poisi arusaamist mööda röökiv siga mõrvati. Watson lõpetas liha söömise ja lõpuks loobus ka piimatoodetest. Hiljem, 1944. aastal, juba täiskasvanuna, mõistis Watson, et on teisigi, kes tunnevad huvi täistaimetoitluse vastu. Nii sündiski veganlus (ka mõiste on pärit Wilsonilt), kirjutab Oregoni Ülikooli turundusdotsent"><meta property="twitter:description" content="Neljateistkümneaastasena nägi nooruke Donald Watson pealt, kuidas tema onu talus tapeti surmani hirmul siga. Briti poisi arusaamist mööda röökiv siga mõrvati. Watson lõpetas liha söömise ja lõpuks loobus ka piimatoodetest. Hiljem, 1944. aastal, juba täiskasvanuna, mõistis Watson, et on teisigi, kes tunnevad huvi täistaimetoitluse vastu. Nii sündiski veganlus (ka mõiste on pärit Wilsonilt), kirjutab Oregoni Ülikooli turundusdotsent"><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="anthony bourdain"><meta property="article:tag" content="Marek Laane"><meta property="article:tag" content="veganlus"><meta property="article:tag" content="wilson"><meta name="article:published_time" content="2018-12-08T19:00:06+02:00"><meta name="article:modified_time" content="2018-12-07T15:15:42+02:00"><meta name="description" content="Neljateistkümneaastasena nägi nooruke Donald Watson pealt, kuidas tema onu talus tapeti surmani hirmul siga. Briti poisi arusaamist mööda röökiv siga mõrvati. Watson lõpetas liha söömise ja lõpuks loobus ka piimatoodetest. Hiljem, 1944. aastal, juba täiskasvanuna, mõistis Watson, et on teisigi, kes tunnevad huvi täistaimetoitluse vastu. Nii sündiski veganlus (ka mõiste on pärit Wilsonilt), kirjutab Oregoni Ülikooli turundusdotsent"><meta name="keywords" content="anthony bourdain, Marek Laane, veganlus, wilson"><link rel="canonical" href="https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad"><link rel="alternate" href="https://m.postimees.ee/section/127/6468405"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Joshua T. Beck: miks inimestest veganid saavad? - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ffed0673cca1a497bdfa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6468405"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">L, 8.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6457204/mihkel-mutt-suur-hirm-ja-vaiksed-hirmud" class="quote__text">«Mõte, nagu väriseks ligi kolmandik valijatest hirmust parempoolse diktatuuri ees, on nii jabur, et viitsi naerdagi.» </a><a href="https://arvamus.postimees.ee/6457204/mihkel-mutt-suur-hirm-ja-vaiksed-hirmud" class="quote__author section-border-color"><span class="slab section-font-color">Mihkel Mutt, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6457204/mihkel-mutt-suur-hirm-ja-vaiksed-hirmud" class="quote__image"><img src="//f11.pmo.ee/n96DO68X2HgjfzmJR5gs28RYvaI=/72x72/filters:focal(445x307:938x556)/nginx/o/2018/11/19/11586747t1h026f.jpg" srcset="//f11.pmo.ee/n96DO68X2HgjfzmJR5gs28RYvaI=/72x72/filters:focal(445x307:938x556)/nginx/o/2018/11/19/11586747t1h026f.jpg, //f11.pmo.ee/4SgIYHoKxDII74NUgtfdaGSeW_E=/144x144/filters:focal(445x307:938x556)/nginx/o/2018/11/19/11586747t1h026f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Joshua T. Beck: miks inimestest veganid saavad?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Joshua T. Beck: miks inimestest veganid saavad?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141495" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/uRyPHX92Ckm2GNmx1aXZ5OLbY4Y=/40x40/smart/nginx/o/2018/12/03/11625915t1h0a5e.jpg" srcset="//f9.pmo.ee/uRyPHX92Ckm2GNmx1aXZ5OLbY4Y=/40x40/smart/nginx/o/2018/12/03/11625915t1h0a5e.jpg, //f9.pmo.ee/QC03q7JfhVopnWX1-0iL8cLyBSQ=/80x80/smart/nginx/o/2018/12/03/11625915t1h0a5e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Joshua T. Beck</span> </span><span class="article-authors__position" itemprop="jobTitle">Oregoni ülikooli turundusdotsent</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6468405" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Joshua%20T.%20Beck%3A%20miks%20inimestest%20veganid%20saavad%3F%20&url=https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6468405" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Joshua%20T.%20Beck%3A%20miks%20inimestest%20veganid%20saavad%3F%20&url=https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6468405" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Joshua T. Beck: miks inimestest veganid saavad? &body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Demail%26utm_content%3D6468405" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">8. detsember 2018, 19:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11626040" image-url="//f9.pmo.ee/XfTwu4iOcYgxqbRZJHfOU-luSRk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/03/11626040t1h9554.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11626040)" src="//f9.pmo.ee/agOSnrQYp3WDh4bv7-xxtLxYlCo=/685x410/smart/nginx/o/2018/12/03/11626040t1h9554.jpg" srcset="//f9.pmo.ee/agOSnrQYp3WDh4bv7-xxtLxYlCo=/685x410/smart/nginx/o/2018/12/03/11626040t1h9554.jpg, //f9.pmo.ee/FHT9Gte_mY09dVz1Awc0lrquv2o=/1370x820/smart/nginx/o/2018/12/03/11626040t1h9554.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Stefan Boness/Ipon/SIPA / Stefan Boness/Ipon/SIPA</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-gby6jxjikq" :preview-length="0" video-id="28473" video-stream-type="VOD" video-headline="6468405 Joshua T. Beck: miks inimestest veganid saavad? " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6ddaf9af-a2b6-4683-866e-e2ff122e0832.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Neljateistkümneaastasena nägi nooruke <a href="https://www.theguardian.com/news/2006/jan/14/guardianobituaries.food" target="_blank">Donald Watson</a> pealt, kuidas tema onu talus tapeti surmani hirmul siga. Briti poisi arusaamist mööda röökiv siga mõrvati. Watson lõpetas liha söömise ja lõpuks loobus ka piimatoodetest. Hiljem, 1944. aastal, juba täiskasvanuna, mõistis Watson, et on teisigi, kes tunnevad huvi täistaimetoitluse vastu. Nii sündiski <a href="http://www.oed.com/view/Entry/221868?rskey=kSMnNh&amp;result=1#eid" target="_blank">veganlus</a> (ka mõiste on pärit Wilsonilt), kirjutab Oregoni Ülikooli turundusdotsent</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Kui kiiresti ajas edasi tõtata, siis tänapäeval kohtab Wilsoni pärandit kogu meie kultuuris. Isegi kui kõigest <a href="https://news.gallup.com/poll/238328/snapshot-few-americans-vegetarian-vegan.aspx" target="_blank">kolm protsenti</a> ameeriklastest peab ennast veganiks, on <a href="https://www.theguardian.com/commentisfree/2018/jan/26/vegan-diet-lifestyle-health-animals" target="_blank">enamikul inimestel</a> <a href="https://theconversation.com/why-do-vegans-have-such-bad-reputations-103683?utm_medium=email&amp;utm_campaign=Latest%20from%20The%20Conversation%20for%20November%206%202018%20-%201153610424&amp;utm_content=Latest%20from%20The%20Conversation%20for%20November%206%202018%20-%201153610424+CID_17438b934796c97144300d8e367f216e&amp;utm_source=campaign_monitor" target="_blank">ebatavaliselt kindlameelne seisukoht</a> nende toiduäärmuslaste suhtes, olgu see siis nii- või naapidine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Käitumisteadlasena, kelle eriline huvi puudutab tavalise toiduga seotud liikumisi, pidasin novembrit - mis on ühtlasi <a href="https://www.daysoftheyear.com/days/vegan-month/" target="_blank">ülemaailmne veganluse kuu</a> - heaks ajaks uurida pisut, miks inimestest saavad veganid, miks nad suudavad tekitada nii palju ärritust ja kui paljud meist, lihasööjatest, võivad õige pea nende ridadesse astuda.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Tegu on ideoloogia, mitte valikuga</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Nagu teisedki alternatiivsed toiduliikumised, näiteks <a href="https://theconversation.com/meet-the-foodies-who-are-changing-the-way-americans-eat-95621" target="_blank">lokavorism</a> ehk kohaliku toidu eelistamine, on veganlus tekkinud teatavast kindlast usust, mis on hakanud juhtima inimese igapäevasi toidueelistusi.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6468405" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Veganid ei ole lihtsalt kõrge eetilisuse kandjad. Nad usuvad nii seda, et eetiline on vältida loomsete toiduainete tarbimist, kui ka seda, et nende käitumine on <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3257659/" target="_blank">tervislikum ja ühtlasi keskkonnasõbralik</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nagu Donald Watsoni lugu näitab, on osaliselt veganluse juured ka varase lapssepõlve kogemustes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Psühholoogid on hiljuti <a href="https://www.sciencedirect.com/science/article/pii/S0195666317312904" target="_blank">välja selgitanud</a>, et kui lastel on mitmeid eri liigist lemmikloomi, kalduvad nad tõenäolisemalt vältima täiskasvanuna liha söömist. Üleskasvamine koos eri liiki loomadega paneb sügavamalt mõtlema loomade kohtlemise peale üldisemas plaanis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii et kui teie sõber eelistab tänupüha ajal nende <a href="http://time.com/5022315/turkeys-killed-thanksgiving/" target="_blank">45 miljoni</a> kalkuni asemel, mis sel pidupäeval ära süüakse, hoopis <a href="https://abc7news.com/food/the-history-of-tofurky/413860/" target="_blank">Tofurky</a> (nisugluteenist ja orgaanilisest tofust valmistatud «lihaasendaja») tooteid, siis ei ole tema otsus mitte lihtsalt ülbuse märk. Selle taga seisab sügav veendumus, mida on raske muuta.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11626033" image-url="//f10.pmo.ee/kp573FIYFK39yQhVbEpw1JkGpZ4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/03/11626033t1h30d3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11626033)" src="//f10.pmo.ee/Ly-3n2nIIPzNIUgT3G63Pbh3ztg=/685x0/smart/nginx/o/2018/12/03/11626033t1h30d3.jpg" srcset="//f10.pmo.ee/Ly-3n2nIIPzNIUgT3G63Pbh3ztg=/685x0/smart/nginx/o/2018/12/03/11626033t1h30d3.jpg, //f10.pmo.ee/5btDDq4jVdlbhUK2nNDFS5Tp6bA=/1370x0/smart/nginx/o/2018/12/03/11626033t1h30d3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Pexels / CC0 Licence</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>Veganlus kui sümboolne oht</h2></div><div class="article-body__item article-body__item--htmlElement"><p>See ei tähenda muidugi, et teis ei pruugiks tekkida ärritus valekalkunit armastava sõbra suhtes, kui olete ise lihasööja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meie seast nüüdseks lahkunud staarkokk Anthony Bourdain <a href="https://www.amazon.com/Kitchen-Confidential-Updated-Adventures-Underbelly/dp/0060899220" target="_blank">nähvas</a> kunagi, et liha vältijad on «kõige hea ja väärika vaenlased, mis inimvaimus leidub».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Miks peavad inimesed veganeid nii ärritavaks? Õigupoolest puudutab see rohkem meid kui neid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enamik ameeriklasi <a href="https://www.marketwatch.com/story/this-chart-proves-americans-love-their-meat-2016-08-15" target="_blank">arvab</a>, et liha on tervisliku toitumise tähtis komponent. Valitsus <a href="https://www.choosemyplate.gov/protein-foods-group-food-gallery" target="_blank">soovitab</a> süüa päevas 2-3 portsjonit (140-170 grammi) liha, olgu see siis veis või ahven. Ürgajast saadik oleme kaldunud vaistlikult umbusaldama inimesi, kes käituvad oluliselt teistmoodi, ja kuna veganlus käib risti vastupidi sellele, kuidas me tüüpiliselt toitu suhtume, siis <a href="https://doi.org/10.1177/1368430215618253" target="_blank">tunduvad veganid ohuna</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inimesed reageerivad ohutundele väljatõugatute halvustamisega. <a href="https://journals.sagepub.com/doi/abs/10.1177/1368430215618253" target="_blank">Kolmest kaks</a> veganit peab taluma diskrimineerimist päevast päeva, <a href="https://journals.sagepub.com/doi/abs/10.1177/1368430215618253" target="_blank">neljast üks</a> on kaotanud sõpru pärast seda, kui on veganlusega «kapist» välja tulnud, <a href="https://journals.sagepub.com/doi/abs/10.1177/1368430215618253" target="_blank">iga kümnes</a> aga usub, et just veganlus on läinud talle maksma töökoha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veganlus võib rängalt mõjutada ka seksuaalelu. <a href="https://www.sciencedirect.com/science/article/pii/S0191886917304233" target="_blank">Hiljutine uuring</a> näitas, et mida rohkem inimesele meeldib liha süüa, seda vähem on nad valmis kas või kohtama veganiga. Samuti peavad naised veganitest mehi <a href="http://psycnet.apa.org/record/2017-26154-001" target="_blank">vähem köitvaks</a>, sest lihasöömine tundub demonstreerivat maskuliinsust.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11626120" image-url="//f7.pmo.ee/ge58w5aMY7pmAnYks-viptzzEhg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/03/11626120t1h3c53.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11626120)" src="//f7.pmo.ee/1TGnoNui5HLMpd8EGj-3O07YfXU=/685x0/smart/nginx/o/2018/12/03/11626120t1h3c53.jpg" srcset="//f7.pmo.ee/1TGnoNui5HLMpd8EGj-3O07YfXU=/685x0/smart/nginx/o/2018/12/03/11626120t1h3c53.jpg, //f7.pmo.ee/4RSi8q__ixkvF922f-y2kpSd3xo=/1370x0/smart/nginx/o/2018/12/03/11626120t1h3c53.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: SWNS.com / SWNS.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>Eraldusjoone ületamine</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Niisiis pole imestada, et vegan olla on päris raske, kuid tegelikult on lihasööjatel ja lihast loobujatel nähtavasti palju rohkem ühist, kui nad isegi oskavad arvata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veganite esmane eesmärk on <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3257659/" target="_blank">tervislik toitumine</a>. <a href="http://www.pewinternet.org/2016/12/01/public-views-about-americans-eating-habits/" target="_blank">Kümnest ameeriklasest kuus</a> tahab, et nende toit oleks tervislikum, ja uuringud on <a href="https://www.health.harvard.edu/staying-healthy/becoming-a-vegetarian" target="_blank">näidanud</a>, et taimetoit seostub väiksema südamehaiguste, teatavate vähiliikide ja II tüüpi diabeedi ohuga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seepärast ei olegi nii üllatav, et <a href="http://www.pewresearch.org/fact-tank/2016/12/07/younger-generations-stand-out-in-their-beliefs-about-organic-gm-foods/ft_16-12-06_organicgm_age_habits/" target="_blank">iga kümnes</a> ameeriklane toitub valdavalt veganlikult. Nende osakaal on suurem nooremate põlvkondade seas, mis lubab arvata, et pikaajaline liha tarbimise traditsioon võib olla taandumas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks muudab mitu tegurit juba lähitulevikus liha tarbimise märksa kulukamaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liha tootmise arvele langeb kuni <a href="http://www3.weforum.org/docs/White_Paper_Meat_the_Future_Time_Protein_Portfolio_Meet_Tomorrow_Demand_report_2018.pdf" target="_blank">15 protsenti</a> kasvuhoonegaaside heitest, karjamaa arvel kaob aastas 2,7 miljonit hektarit troopilist vihmametsa. Arvude osas ei valitse küll <a href="https://www.health.harvard.edu/staying-healthy/becoming-a-vegetarian" target="_blank">lõplikku üksmeelt</a>, aga selge on nii see, et lihast tulenev heide on suurem kui taimede puhul, kui ka see, et rahvaarvu kasv nõuab üha enam kvaliteetset valku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võimalust ära kasutades on teadlased <a href="https://www.forbes.com/sites/janetforgrieve/2018/09/19/3m-grant-program-plants-seed-money-to-grow-more-meat-without-animals/" target="_blank">leidnud uusi viise</a> selliste taimsete «lihatoitude» valmistamiseks, mida isegi lihasööjad on heaks kiitnud. Beyond Meati taimsete kotlettide levitaja kinnitust mööda on nende klientidest <a href="https://www.plantbasednews.org/post/86-consumers-vegan-beyond-meat-meat-eaters" target="_blank">86 protsenti</a> lihasööjad. <a href="https://www.forbes.com/sites/michaelpellmanrowland/2018/10/21/beyond-meat-ipo/#5dffea516b14" target="_blank">Käivad jutud</a>, et mainitud California vegantoidu firma võib peagi Wall Streetil börsile tulla.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veel hämmastavam on edusammud laboris valmistatud «<a href="http://www.mintel.com/global-food-and-drink-trends/" target="_blank">katseklaasiliha</a>» vallas. Veel mõne aja eest läks üksainus laboris valmistatud burgerikotlet maksma üle 250 000 dollari. Nüüd on Hollandi firma <a href="https://thespoon.tech/mosa-meat-raises-8-8-million-to-bring-clean-meat-to-market-by-2021/" target="_blank">Mosa Meat</a> tehnilised uuendused viinud selle hinna 10 dollarini.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Watsoni pärand</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Isegi praegusel pühadeajal, mil kalkuniliha ja sink paiknevad pidulaua keskmes, ei ole tung lihavaba toitumise poole vähenenud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Londonis näiteks on sel aastal kavas esimene «<a href="https://zerowastegoods.com/" target="_blank">jäätmevaba</a>» jõuluturg, kuhu on oodatud vegantoodete müüjad. Donald Watson, kes sündis vaid neljatunnise teekonna kaugusel Londonist põhja pool, võiks selle üle uhkust tunda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2006. aastal 95 aasta vanuses surnud Watson <a href="https://www.theguardian.com/news/2006/jan/14/guardianobituaries.food" target="_blank">elas üle</a> enamiku kriitikutest. See annab enesekindlust teistelegi veganitele seni neile mitmeti vaenulikus lihasõbralikus maailmas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Inglise keelest eesti keelde ümber pannud Marek Laane</em></p></div></div><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6468405" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Joshua%20T.%20Beck%3A%20miks%20inimestest%20veganid%20saavad%3F%20&url=https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6468405" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Joshua%20T.%20Beck%3A%20miks%20inimestest%20veganid%20saavad%3F%20&url=https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6468405" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Joshua T. Beck: miks inimestest veganid saavad? &body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad%3Futm_source%3Demail%26utm_content%3D6468405" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6468405" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6468405" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://arvamus.postimees.ee/term/138745/anthony-bourdain">anthony bourdain</a></li><li><a class="article-terms__term button" href="https://arvamus.postimees.ee/term/538213/marek-laane">Marek Laane</a></li><li><a class="article-terms__term button" href="https://arvamus.postimees.ee/term/120590/veganlus">veganlus</a></li><li><a class="article-terms__term button" href="https://arvamus.postimees.ee/term/3400/wilson">wilson</a></li></ul><comments-teaser :article="6468405" :comment-count="0" article-url="https://arvamus.postimees.ee/6468405/joshua-t-beck-miks-inimestest-veganid-saavad"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ffihh305ul" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f9l2ty2j22" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472217/peeter-langovitsi-tagasivaade-saaremaasse-armunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dgm7GDiQO16ozzkeH4chRQ6wAwE=/2000x870/smart/nginx/o/2018/12/06/11634065t1hf447.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a></div><a href="https://arvamus.postimees.ee/6472217/peeter-langovitsi-tagasivaade-saaremaasse-armunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Langovitsi tagasivaade: Saaremaasse armunud</span> </a><a href="https://arvamus.postimees.ee/6472217/peeter-langovitsi-tagasivaade-saaremaasse-armunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6472217/peeter-langovitsi-tagasivaade-saaremaasse-armunud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264792"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472225/paeva-karikatuur-tartu-rahulepingu-jarel-eestisse-tulemata-jatnud-abhaasia-eestlaste-jareltulijad-ei-ole-sunnijargsed-eesti-kodanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-znArTA2Ylvu7CW87w6022kO3V8=/436x250/smart/nginx/o/2018/12/07/11637314t1h882f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a></div><a href="https://arvamus.postimees.ee/6472225/paeva-karikatuur-tartu-rahulepingu-jarel-eestisse-tulemata-jatnud-abhaasia-eestlaste-jareltulijad-ei-ole-sunnijargsed-eesti-kodanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: Tartu rahulepingu järel Eestisse tulemata jätnud Abhaasia eestlaste järeltulijad ei ole sünnijärgsed Eesti kodanikud</span> </a><a href="https://arvamus.postimees.ee/6472225/paeva-karikatuur-tartu-rahulepingu-jarel-eestisse-tulemata-jatnud-abhaasia-eestlaste-jareltulijad-ei-ole-sunnijargsed-eesti-kodanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6471975/eki-keelekool-vanadest-terminitest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xoFOTkKoFDQpiMDfTORvvdKPsU4=/436x250/smart/nginx/o/2018/12/07/11636759t1h2028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6471975/eki-keelekool-vanadest-terminitest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: vanadest terminitest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6471975/eki-keelekool-vanadest-terminitest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6471975/eki-keelekool-vanadest-terminitest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6471517/andke-meile-turismiministrit-kaalul-on-miljard-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IIculPJxa6VXX4PL1N3NvIovGp4=/436x250/smart/nginx/o/2018/12/06/11635249t1hee2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://arvamus.postimees.ee/6471517/andke-meile-turismiministrit-kaalul-on-miljard-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andke meile turismiministrit – kaalul on miljard eurot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6471517/andke-meile-turismiministrit-kaalul-on-miljard-eurot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6471517/andke-meile-turismiministrit-kaalul-on-miljard-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3jz232y0pt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472477/juhtkiri-valguskiir-alli-rutto-loos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CYbmiLqFoGyXxdkp0WQgxMx3BSw=/2000x870/smart/nginx/o/2018/12/07/11638027t1hf350.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6472477/juhtkiri-valguskiir-alli-rutto-loos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: valguskiir Alli Rutto loos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6472477/juhtkiri-valguskiir-alli-rutto-loos/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6472477/juhtkiri-valguskiir-alli-rutto-loos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472463/postimees-1934-aastal-sirgu-seletused-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G6h51aQKMEk7hpMo6_t9a0YykU4=/670x380/smart/nginx/o/2018/12/07/11637956t1hb8bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6472463/postimees-1934-aastal-sirgu-seletused-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1934. aastal: Sirgu «seletused» Soomes</span> </a><a href="https://arvamus.postimees.ee/6472463/postimees-1934-aastal-sirgu-seletused-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472459/urmas-jaagant-kuidas-me-kogu-aeg-valesti-elame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D9tH1eYTXknbIlW1FWoooziDGr0=/670x380/smart/nginx/o/2018/12/07/11637953t1h8569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://arvamus.postimees.ee/6472459/urmas-jaagant-kuidas-me-kogu-aeg-valesti-elame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Jaagant: kuidas me kogu aeg valesti elame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6472459/urmas-jaagant-kuidas-me-kogu-aeg-valesti-elame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6472459/urmas-jaagant-kuidas-me-kogu-aeg-valesti-elame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472448/merkeli-mantliparija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lxpKY6eCH3F96eDOgt7VvFzvk5o=/1370x700/smart/nginx/o/2018/12/07/11637848t1hb3fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1204" class="list-article__section-label slab" style="color: #4dade9">Nädala näod</a></div><a href="https://arvamus.postimees.ee/6472448/merkeli-mantliparija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merkeli mantlipärija</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6472448/merkeli-mantliparija/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6472448/merkeli-mantliparija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472434/maailma-mojukaim-perekond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6YYe5C13ZAl-_lCB8UWPSTvFGXM=/670x380/smart/nginx/o/2018/12/07/11637817t1h6eb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1204" class="list-article__section-label slab" style="color: #4dade9">Nädala näod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6472434/maailma-mojukaim-perekond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma mõjukaim perekond</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6472434/maailma-mojukaim-perekond/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6472434/maailma-mojukaim-perekond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472431/metshaldjaprintsess" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b6oqk1Y_v9IrX1caJE_S-2V4Ck8=/670x380/smart/nginx/o/2018/12/07/11637813t1h4719.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1204" class="list-article__section-label slab" style="color: #4dade9">Nädala näod</a></div><a href="https://arvamus.postimees.ee/6472431/metshaldjaprintsess" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metshaldjaprintsess</span> </a><a href="https://arvamus.postimees.ee/6472431/metshaldjaprintsess" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6472425/patte-roomustav-lahkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9xa6Pz5ioM7wcuq3mJsos6oRmrQ=/1370x700/smart/nginx/o/2018/12/07/11637803t1hdbfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1204" class="list-article__section-label slab" style="color: #4dade9">Nädala näod</a></div><a href="https://arvamus.postimees.ee/6472425/patte-roomustav-lahkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pätte rõõmustav lahkumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6472425/patte-roomustav-lahkumine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6472425/patte-roomustav-lahkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uh04xdljwx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nhbz00u66b" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FxrtWIPA_6nQKo1Z3dAcOhTSIxU=/2000x870/smart/nginx/o/2008/03/22/28121t1h243d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas on kaalutud igasuguseid trammiliinide variante</span> </a><a href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zm_iU7rmtrDLw46zcG_sptC3-SY=/670x380/smart/nginx/o/2018/12/08/11639762t1h14c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Viimsi on hädas kümnete põtradega</span> <span class="list-article__additional-headline">Valla esindaja: «Kui me väljas käime, pole korda, kui me põtra ei näeks»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6468791/otsepilt-seni-kodus-kaotuseta-klavan-ja-cagliari-on-roma-vastu-plindris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DS60OCU35NXBdWBWIlb0Zx9tEYY=/670x380/filters:focal(1050x453:2310x1319)/nginx/o/2018/12/08/11640269t1h29d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6468791/otsepilt-seni-kodus-kaotuseta-klavan-ja-cagliari-on-roma-vastu-plindris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: seni kodus kaotuseta Klavan ja Cagliari on Roma vastu plindris</span> </a><a href="https://sport.postimees.ee/6468791/otsepilt-seni-kodus-kaotuseta-klavan-ja-cagliari-on-roma-vastu-plindris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bak5oasWH8-MSgaYjEUzSUJ99Yo=/1370x700/smart/nginx/o/2018/12/08/11640227t1hfc8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa sotsialistid valisid oma esikandidaadiks Frans Timmermansi</span><div class="list-article__free-text" style="color: #4dade9;">Lisatud pildid</div></a><a href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P75iC1oKqIQk1MEoj9ThTK1IhNI=/670x380/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäävihm teeb teed eluohtlikult libedaks</span> <span class="list-article__additional-headline">Oluliselt täiendatud: Jõgeva, Tartu, Valga, Võru ja Põlva kõrvalteed on väga ohtlikud!</span> </a><a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472819/kutusemuuja-selgitab-miks-langeb-bensiini-hind-kiiremini-kui-diisli-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-lR1xGhSuPH6OCp4tbGVGeAvPQI=/670x380/smart/nginx/o/2009/07/21/210275t1h2bf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6472819/kutusemuuja-selgitab-miks-langeb-bensiini-hind-kiiremini-kui-diisli-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüja selgitab: miks langeb bensiini hind kiiremini kui diisli oma?</span> </a><a href="https://majandus24.postimees.ee/6472819/kutusemuuja-selgitab-miks-langeb-bensiini-hind-kiiremini-kui-diisli-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5AdScgCk4VRPxo-_1-35fPSOPpM=/1370x700/smart/nginx/o/2018/12/08/11640113t1h133e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Viimane rong Tallinn-Pärnu liinil</span> </a><a href="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0D5vWNfPfx5P7uBHQwIacQWlYKI=/670x380/smart/nginx/o/2018/12/08/11639734t1hb9d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Pariisis. Fotod ja videod tuhandete kollavestide, märulipolitsei ja põlevate autode vahelt</span> <span class="list-article__additional-headline">Täiendatud kell 18.05!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3Z3MxLLtlXpph14lLo2vQaVyk_I=/670x380/smart/nginx/o/2018/12/08/11639075t1hb007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Kuressaares pussitati surnuks päästeametnik, teine ohver viidi haiglasse</span> <span class="list-article__additional-headline">Pussitamises kahtlustatavad mehed on kohalikele tuntud pätid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/upCTzB3gU4MhS5j29rB5hil6k7c=/1370x700/smart/nginx/o/2018/12/08/11639348t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totter lugu: kaasreisija läks juhile kallale, sõit lõppes kuusehekis</span> </a><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z5vswtxsrn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j9tycv447f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eDB2ARGCd7FUqUj6gnY3tuuGkJw=/2000x870/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Saaremaal pussitati surnuks päästeametnik, teine ohver on haiglas</span> <span class="list-article__additional-headline">Pussitamises kahtlustatavad mehed on kohalikele tuntud pätid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264884"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i3BedJ_4wkCLMzqhG1KrQhJ3LVk=/670x380/smart/nginx/o/2018/12/07/11638091t1h8322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ramzan Kadõrovi nõbu põhjustas kahe hukkunuga avarii, pealtnägijatelt korjati videote kartuses telefonid ära</span> </a><a href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SE7trWnB_neEeV-l37Eil2yRLRM=/670x380/filters:focal(1352x607:1418x681)/nginx/o/2018/12/07/11637948t1h274c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vene luuraja ülesanded: anda teada tankidest, mobiilimastidest ja aluspesust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6tRdopHZ8od7kIDfsZeAVvb4NQg=/1370x700/smart/nginx/o/2018/12/08/11638862t1h0535.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu vanim ööklubi sulges uksed</span> </a><a href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6LSshZn3XPLxXwzqQdXqnZzPJA=/670x380/filters:focal(726x887:1513x1756)/nginx/o/2018/12/07/11636156t1h820b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine ostis eBayst seksika jõuluvanakostüümi, kuid selga pannes pidi naerukrambid saama</span> </a><a href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mHrXqMKI8N6eSn8KAF09PFYjJbg=/670x380/filters:focal(807x148:977x623)/nginx/o/2018/12/07/11637840t1h4bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1938</span></div></div><a href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Super-Kelly alistas rennisõidu valitseja ja võitis MK-etapi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/upCTzB3gU4MhS5j29rB5hil6k7c=/1370x700/smart/nginx/o/2018/12/08/11639348t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totter lugu: kaasreisija läks juhile kallale, sõit lõppes kuusehekis</span> </a><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mjFBzMjIMNBh8dB3ctJrDtwwNoY=/670x380/filters:focal(1145x854:2975x1484)/nginx/o/2018/12/08/11638466t1h0c2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">274 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: räpisensatsioon nublu tõi Kammivabrikusse majatäie pidulisi</span> </a><a href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Twod8qox2YVy0G4LBbKAyi-326M=/670x380/smart/nginx/o/2018/11/12/11568727t1hac82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: arvevabriku loonud pereisa maandus aastateks trellide taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/POrD5CrWVSzWkzckpHgiT2FI0vs=/1370x700/smart/nginx/o/2018/12/08/11638731t1hb2e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: libe tee viis kraavi paberirulle vedanud veoki</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ysx756zw4a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>