<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/EdyaAfPl0OU_X69CrqcjUxmeg7o=/1200x630/smart/nginx/o/2018/11/02/11543719t1hb96c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/EdyaAfPl0OU_X69CrqcjUxmeg7o=/1200x630/smart/nginx/o/2018/11/02/11543719t1hb96c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Peeter Langovits: valmis Kawe Plaza"><meta property="twitter:title" content="Peeter Langovits: valmis Kawe Plaza"><meta property="og:url" content="https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza"><meta property="twitter:url" content="https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Büroohoone Kawe Plaza Vabaduse väljaku serval on saanud tänasele linnapildile omaseks. 20 aastat tagasi tundus paljudele Tallinna esimene täisklaasfassaadiga maja võõrastavalt ja pälvis ka kriitikanooli. Aeg möödus ja nüüd võib maja kohta kiitvaid sõnu leida kõigis meie XX sajandi arhitektuuri tutvustavatest trükistest. Oleme harjunud pilkupüüdva kumera klaasfassaadiga, mis pakub peegeldades kogu Vabaduse väljakut, Jaani kirikut ja vastasolevat hotelli Palace, erinevas valguses põnevaid ajas muutuvaid visuaalseid elamusi. Hoonet on võrreldud ka sadamas seisva suure laevaga, mis on ninaga väljaku poole suunatud. Maja nurgatippu kaunistab lipumast ja nurga alumine osa on avatud kõnniteeks."><meta property="twitter:description" content="Büroohoone Kawe Plaza Vabaduse väljaku serval on saanud tänasele linnapildile omaseks. 20 aastat tagasi tundus paljudele Tallinna esimene täisklaasfassaadiga maja võõrastavalt ja pälvis ka kriitikanooli. Aeg möödus ja nüüd võib maja kohta kiitvaid sõnu leida kõigis meie XX sajandi arhitektuuri tutvustavatest trükistest. Oleme harjunud pilkupüüdva kumera klaasfassaadiga, mis pakub peegeldades kogu Vabaduse väljakut, Jaani kirikut ja vastasolevat hotelli Palace, erinevas valguses põnevaid ajas muutuvaid visuaalseid elamusi. Hoonet on võrreldud ka sadamas seisva suure laevaga, mis on ninaga väljaku poole suunatud. Maja nurgatippu kaunistab lipumast ja nurga alumine osa on avatud kõnniteeks."><meta property="og:type" content="article"><meta property="article:section" content="AK"><meta property="article:tag" content="Ivi Eenmaa"><meta property="article:tag" content="Jürgen Ligi"><meta property="article:tag" content="Lennart Meri"><meta name="article:published_time" content="2018-11-03T18:00:45+02:00"><meta name="article:modified_time" content="2018-11-02T13:23:41+02:00"><meta name="description" content="Büroohoone Kawe Plaza Vabaduse väljaku serval on saanud tänasele linnapildile omaseks. 20 aastat tagasi tundus paljudele Tallinna esimene täisklaasfassaadiga maja võõrastavalt ja pälvis ka kriitikanooli. Aeg möödus ja nüüd võib maja kohta kiitvaid sõnu leida kõigis meie XX sajandi arhitektuuri tutvustavatest trükistest. Oleme harjunud pilkupüüdva kumera klaasfassaadiga, mis pakub peegeldades kogu Vabaduse väljakut, Jaani kirikut ja vastasolevat hotelli Palace, erinevas valguses põnevaid ajas muutuvaid visuaalseid elamusi. Hoonet on võrreldud ka sadamas seisva suure laevaga, mis on ninaga väljaku poole suunatud. Maja nurgatippu kaunistab lipumast ja nurga alumine osa on avatud kõnniteeks."><meta name="keywords" content="Ivi Eenmaa, Jürgen Ligi, Lennart Meri"><link rel="canonical" href="https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza"><link rel="alternate" href="https://m.postimees.ee/section/127/6444220"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Peeter Langovits: valmis Kawe Plaza - AK - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6444220"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">P, 4.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6430484/hedvig-hanson-uksikvanema-huue" class="quote__text">«See peaks olema meie kõigi ülesanne – hoida, toetada inimsuhteid.» </a><a href="https://arvamus.postimees.ee/6430484/hedvig-hanson-uksikvanema-huue" class="quote__author section-border-color"><span class="slab section-font-color">Hedvig Hanson, muusik</span></a></div><a href="https://arvamus.postimees.ee/6430484/hedvig-hanson-uksikvanema-huue" class="quote__image"><img src="//f12.pmo.ee/955RzFGM42cm_a-GFQv8oB1kvhE=/72x72/filters:focal(1717x406:2905x1687)/nginx/o/2018/10/16/11502762t1h6012.jpg" srcset="//f12.pmo.ee/955RzFGM42cm_a-GFQv8oB1kvhE=/72x72/filters:focal(1717x406:2905x1687)/nginx/o/2018/10/16/11502762t1h6012.jpg, //f12.pmo.ee/jfld9POLNEGeEvcxREKzxX4z8Wg=/144x144/filters:focal(1717x406:2905x1687)/nginx/o/2018/10/16/11502762t1h6012.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item section-font-color menu-item--active">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/1214">AK</a></li><li class="breadcrumb-item">Peeter Langovits: valmis Kawe Plaza</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Peeter Langovits: valmis Kawe Plaza</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55702" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/NTtd1nnD6yjFa-uSPSBLUW88L6U=/40x40/smart/nginx/o/2016/10/19/5973107t1h7349.jpg" srcset="//f8.pmo.ee/NTtd1nnD6yjFa-uSPSBLUW88L6U=/40x40/smart/nginx/o/2016/10/19/5973107t1h7349.jpg, //f8.pmo.ee/JqqwRx-pVDF4Ki993Eb28hVz8AU=/80x80/smart/nginx/o/2016/10/19/5973107t1h7349.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Peeter Langovits</span> </span><span class="article-authors__position" itemprop="jobTitle">fotograaf</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6444220" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Peeter%20Langovits%3A%20valmis%20Kawe%20Plaza&url=https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6444220" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Peeter%20Langovits%3A%20valmis%20Kawe%20Plaza&url=https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6444220" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Peeter Langovits: valmis Kawe Plaza&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Demail%26utm_content%3D6444220" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">3. november 2018, 18:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="false" :gallery-id="262795"></article-gallery></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-f5alcwkb8k" :preview-length="0" video-id="13778" video-stream-type="VOD" video-headline="6444220 Peeter Langovits: valmis Kawe Plaza" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9494fe03-6fec-43bf-b9ee-f4cef88994e2.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Büroohoone Kawe Plaza Vabaduse väljaku serval on saanud tänasele linnapildile omaseks. 20 aastat tagasi tundus paljudele Tallinna esimene täisklaasfassaadiga maja võõrastavalt ja pälvis ka kriitikanooli. Aeg möödus ja nüüd võib maja kohta kiitvaid sõnu leida kõigis meie XX sajandi arhitektuuri tutvustavatest trükistest. Oleme harjunud pilkupüüdva kumera klaasfassaadiga, mis pakub peegeldades kogu Vabaduse väljakut, Jaani kirikut ja vastasolevat hotelli Palace, erinevas valguses põnevaid ajas muutuvaid visuaalseid elamusi. Hoonet on võrreldud ka sadamas seisva suure laevaga, mis on ninaga väljaku poole suunatud. Maja nurgatippu kaunistab lipumast ja nurga alumine osa on avatud kõnniteeks.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Kawe Plaza ehitati kohale, mis lõpetas aastate eest pooleli jäänud Vabaduse väljaku ümbruse hoonestuse. See oli pisike kolmnurkne maatükk Tatari tänava ja Estonia puiestee alguse ning Pärnu maantee vahel. Idee sinna hoone ehitada tekkis Torontos elaval eesti päritolu Kanada arhitektil Henno Sillastel juba 1991. aastal. Projektist sai talle paras väljakutse ja see valmis 1994. Ehitamist alustati 1997. aastal ja nurgakivi pandi 20. augustil 1997. Avamispidu peeti 30. oktoobril 1998 ning 15. novembriks valmis maja lõplikult.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erilise kujuga stiilse hotelli vastas asuv krunt oli vastutusrikkas kohas ja mõjutas kogu Vabaduse väljaku ilmet. Et maja eristuks ja kohta sobituks, otsustas arhitekt selle Pärnu maantee poolse klaasseina kumerana projekteerida. Kanadast toodi hoonele omapära andev kvaliteetne peegelklaas, mis kattis fassaadi erakordselt ühtlaselt ja tasaselt. Sellist materjali kasutati meil esimest korda. Peale klaasi kasutati fassaadil ka graniiti, mis haakus arhitekti meelest kesklinnaga samuti hästi. Tatari tänava poolne kinnisem graniidist fassaad arvestas sealse hoonestusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eriline oli maja viimane korrus oma terrasiga, kust avanes ümbrusele suurepärane vaade. 7200- ruutmeetrise üldpinnaga hotellist pisut kõrgemast 8-korruselisest hoonest oli rendipinda üle 5300 ruutmeetri. Maja kuju andis oma näo ka siseruumide planeeringule. Esimene korrus jäi pangale ja äridele. Sinna kolisid Hansapank ja Nike ning Calvin Kleini brändipoed. Ülejäänud korrustel olid büroopinnad ja abiruumid, kus leidsid endale tööruumid Hüvitusfond, AS Hansa Investments, Eesti Meedia, AS Werol Tehased, Kodumajagrupi AS, mitu advokaadibürood jt. Hoone omanik oli AS Kawe Plaza, mille aktsionärid olid Hüvitusfond, Kawe Group Ltd. ning 3 eraisikut, kelle hulgas ka maja arhitekt Sillaste. Aktsiaseltsi nõukogu kuue liikme seas olid ka Jürgen Ligi ja Raoul Üksvärav.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6444220" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Omanikud olid tulemusega rahul, sest avamiseks oli enamik pindu kaetud rendilepingutega. Kinnisvaraspetsialistide hinnangul lausa 98 protsendi ulatuses, mis oli tollase kriisiaegse kinnisvaraturu kohta suurepärane näitaja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Umbes 90 miljonit krooni maksma läinud Kawe Plazat ehitati 18 kuud ja see oli ka ehitajale, EMV ASile suur väljakutse, sest asukohaks oli väike kolmnurkne krunt linna südames, kus oli isegi kraanale raske sobivat kohta leida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Avamisel 30. oktoobril peeti kõnesid ja ehitusfirma andis üle sümboolse võtme omanikke esindanud Kawe Plaza nõukogu liikmele ja ühele omanikest Karl Wellnerile. Wellneri meelest oli maja puuduseks vaid vähene parkimiskohtade arv. Kahele keldritasandile mahtus vaid 34 sõidukit ja ta lootis, et lahenduse toob Vabaduse väljaku alla linna rajatav autoparkla. Kawe Plaza nime sai maja ühe omaniku, Karl Wellneri kommivabrikandist vanaisa auks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Henno Sillaste usaldas esimesel korrusel peetud avatseremoonial maja õnnistamise linnapea Ivi Eenmaale. Ta ulatas linnapeale nööri otsa riputatud kotikese vahuveinipudeliga. Vastu seina õnnestus see esimesel katsel katki lüüa ning maja oli sisseõnnistamisega ka avatud!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oma kohalolekuga austasid avamisüritust president Lennart Meri, aga ka arvukalt äritegelasi, poliitikuid ja kunstnikke. Pärast avatseremooniat siirdus arhitekt Henno Sillaste koos abikaasa Maiega presidendile maja tutvustama. Liftiga sõideti ülemistele korrustele, kus anti hiljem üle ka kingitused ning pakuti külalistele maja kujutisega kaunistatud torti.</p></div></div><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6444220" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Peeter%20Langovits%3A%20valmis%20Kawe%20Plaza&url=https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6444220" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Peeter%20Langovits%3A%20valmis%20Kawe%20Plaza&url=https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6444220" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Peeter Langovits: valmis Kawe Plaza&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza%3Futm_source%3Demail%26utm_content%3D6444220" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6444220" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6444220" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23106/ivi-eenmaa">Ivi Eenmaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11145/jurgen-ligi">Jürgen Ligi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19074/lennart-meri">Lennart Meri</a></li></ul><comments-teaser :article="6444220" :comment-count="0" article-url="https://arvamus.postimees.ee/6444220/peeter-langovits-valmis-kawe-plaza"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yot4435n4d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7aykht4ejz" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1214" data-section="1214" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee/section/1214">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ajrWiLzKYazY9bWKGyMqc_O7iBE=/2000x870/filters:focal(599x540:653x577)/nginx/o/2018/11/02/11543867t1hab1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Myrakas vestab: jääda ellu ilma pandadeta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444277/eki-keelekool-kas-konetehnoloogia-havitab-lugemisoskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p1zp0oqzZn-fkRbtzF0obRRNWJI=/648x444/smart/nginx/o/2018/11/02/11543858t1h972f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6444277/eki-keelekool-kas-konetehnoloogia-havitab-lugemisoskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: kas kõnetehnoloogia hävitab lugemisoskuse?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444277/eki-keelekool-kas-konetehnoloogia-havitab-lugemisoskuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6444277/eki-keelekool-kas-konetehnoloogia-havitab-lugemisoskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6442680/sajandi-katastroofi-jalgedes-ma-olin-fukushimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DxxCCowphZxW0TgWoy0y-WLgY9Q=/648x444/smart/nginx/o/2018/10/31/11539728t1hc4c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://arvamus.postimees.ee/6442680/sajandi-katastroofi-jalgedes-ma-olin-fukushimas" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Sajandi katastroofi jälgedes: ma olin Fukushimas</span> <span class="list-article__additional-headline">Postimehe ajakirjaniku reportaaž tuumaavarii järel kummituslikuks muutunud Jaapani linnast.</span> </a><a href="https://arvamus.postimees.ee/6442680/sajandi-katastroofi-jalgedes-ma-olin-fukushimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444148/elu-peale-diagnoosi-kuidas-elada-kui-aega-on-jaanud-alla-poolteise-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d_1BrvMjBTlJdSZEem5jZWwX8U0=/648x444/filters:focal(0x440:940x905)/nginx/o/2018/11/01/11541675t1hf83e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://arvamus.postimees.ee/6444148/elu-peale-diagnoosi-kuidas-elada-kui-aega-on-jaanud-alla-poolteise-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu peale diagnoosi: kuidas elada, kui aega on jäänud alla poolteise aasta?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444148/elu-peale-diagnoosi-kuidas-elada-kui-aega-on-jaanud-alla-poolteise-aasta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/6444148/elu-peale-diagnoosi-kuidas-elada-kui-aega-on-jaanud-alla-poolteise-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gdyx8iiyn0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444169/jaan-tammsalu-kas-kardame-surma-voi-oma-elu-elamata-jatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qO4xvZhNwZzoEw9V8Um-u6nzrKg=/2000x870/smart/nginx/o/2018/11/02/11543565t1h0a82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://arvamus.postimees.ee/6444169/jaan-tammsalu-kas-kardame-surma-voi-oma-elu-elamata-jatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Tammsalu: kas kardame surma või oma elu elamata jätmist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444169/jaan-tammsalu-kas-kardame-surma-voi-oma-elu-elamata-jatmist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6444169/jaan-tammsalu-kas-kardame-surma-voi-oma-elu-elamata-jatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444166/milline-on-eesti-surm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jrm0nXU2-oxSOY2unYxf2J1nLPc=/670x380/filters:focal(936x143:1098x324)/nginx/o/2018/11/02/11543589t1h6ca0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6444166/milline-on-eesti-surm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on eesti surm?</span> </a><a href="https://arvamus.postimees.ee/6444166/milline-on-eesti-surm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6438736/eki-keelekool-mida-me-otsime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q9QveVFxzgsVBPgHgeoEIe4ty6c=/670x380/smart/nginx/o/2018/10/26/11527238t1hb335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://arvamus.postimees.ee/6438736/eki-keelekool-mida-me-otsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: mida me otsime?</span> </a><a href="https://arvamus.postimees.ee/6438736/eki-keelekool-mida-me-otsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6438485/millest-raagib-eestlaste-maailma-pikim-raamaturiiul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a5BQp2HKsJEHCuaIx5TrEYZ0Jao=/1370x700/smart/nginx/o/2018/10/26/11526254t1h5038.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>325</span></div></div><a href="https://heureka.postimees.ee/6438485/millest-raagib-eestlaste-maailma-pikim-raamaturiiul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest räägib eestlaste maailma pikim raamaturiiul?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6438485/millest-raagib-eestlaste-maailma-pikim-raamaturiiul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/6438485/millest-raagib-eestlaste-maailma-pikim-raamaturiiul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6438253/eestlased-kas-endiselt-raamaturahvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DIn7dJq2piygfJ27NUX1ejbnAy0=/670x380/smart/nginx/o/2018/10/25/11525691t1hfcc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6438253/eestlased-kas-endiselt-raamaturahvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased – kas endiselt raamaturahvas?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6438253/eestlased-kas-endiselt-raamaturahvas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6438253/eestlased-kas-endiselt-raamaturahvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6438670/ahto-lobjakas-maailma-voidujooks-surmaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OIChndx7kZhZJSDKgObUTLf7FXQ=/670x380/smart/nginx/o/2018/10/26/11527004t1h240f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6438670/ahto-lobjakas-maailma-voidujooks-surmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: maailma võidujooks surmaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6438670/ahto-lobjakas-maailma-voidujooks-surmaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">24 </span></a><a href="https://arvamus.postimees.ee/6438670/ahto-lobjakas-maailma-voidujooks-surmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6438733/ene-pajula-veste-mammi-meelest-voiks-vene-muinasjuttudest-nii-mondagi-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TPs-335TBMDMjVpdJ2DSSavxq2c=/1370x700/smart/nginx/o/2018/10/26/11527228t1h614e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6438733/ene-pajula-veste-mammi-meelest-voiks-vene-muinasjuttudest-nii-mondagi-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ene Pajula veste: mammi meelest võiks vene muinasjuttudest nii mõndagi õppida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6438733/ene-pajula-veste-mammi-meelest-voiks-vene-muinasjuttudest-nii-mondagi-oppida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6438733/ene-pajula-veste-mammi-meelest-voiks-vene-muinasjuttudest-nii-mondagi-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-s455qyfgeg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nyrvt56s9w" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-nkil8zpunp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2wp4nss65t" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-jvpb5480l1" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 116.667%}</style><iframe src="https://v.postimees.ee/pank-2/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WcJ11SBWMF16Sl7fG958_AdOs0=/2000x870/smart/nginx/o/2018/11/04/11547744t1hd713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal Venemaal: juhtivad politseiametnikud vägistasid OMON-i kindrali tütre</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">34 </span></a><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8NbdI63ckqbg_JTZG1v7ybp2Yqc=/670x380/smart/nginx/o/2018/05/17/7848195t1hc6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtmeküsimus: mida teevad inimesed veebruaris, kui neid ootab suur maksutagastus?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/21qy4mGmZAHElUWvz0dyOe_4gLs=/670x380/filters:focal(49x571:1569x1114)/nginx/o/2018/11/04/11548427t1h4b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID, VIDEOD, BLOGI: teie ees on MyHits Awardsi kõige kuumemad hetked</span> </a><a href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6444497/eesti-arstitudeng-jaapanis-kerakala-murgitusega-patsienti-nahes-suutsin-vaid-koigi-jaapani-jumalate-poole-palvetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/da4UkcZRgKmpgdDMZOFGLSvaj7M=/1370x700/filters:focal(312x191:1097x814)/nginx/o/2018/11/03/11547382t1h0c4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6444497/eesti-arstitudeng-jaapanis-kerakala-murgitusega-patsienti-nahes-suutsin-vaid-koigi-jaapani-jumalate-poole-palvetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti arstitudeng Jaapanis: kerakala mürgitusega patsienti nähes suutsin vaid kõigi Jaapani jumalate poole palvetada</span> </a><a href="https://reisile.postimees.ee/6444497/eesti-arstitudeng-jaapanis-kerakala-murgitusega-patsienti-nahes-suutsin-vaid-koigi-jaapani-jumalate-poole-palvetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xv9LbrB9oQkYYyaowVGyJFLKAoY=/670x380/smart/nginx/o/2018/11/04/11548528t1hbb60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe galerii: sabati «vaiksel» laupäeval käis Tel Avivis korralik pidu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_8OV64hRfdJUVp4kZ-BvuvZDZz4=/670x380/filters:focal(599x540:653x577)/nginx/o/2018/11/02/11543867t1hab1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab" style="color: #4dade9">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Myrakas vestab: saastatootjad hõõruvad käsi, aga inimestel kilod aina kogunevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e_NkRb5DNMXsis41vd-Zx_Kv8P8=/1370x700/smart/nginx/o/2018/11/01/11542125t1hc8b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA suurepärane idee: saadame inimesed Veenusele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jpeiLHqOGk-sb6updz6yZ3yrYcw=/670x380/smart/nginx/o/2018/11/04/11548558t1h4830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">--:--</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«NBA nädal»: kas LeBron James teeb Lakersi eest kogu töö ära?</span> </a><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg" srcset="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg, //f11.pmo.ee/rHI_P1iGQFjr3Ib7kkTL0GP8LO0=/460x260/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9J86t4iO6bbWjG4mQ3MKfnNWSLQ=/670x380/filters:focal(140x0:1599x1613)/nginx/o/2018/11/04/11548620t1heefe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Uba poeg: tervel perel oli hea meel, et ta Erki Noole olümpiavõidu ära nägi</span> </a><a href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSnYOwc6x9mPSWc9fQVsAdAMywM=/1370x700/filters:focal(434x87:614x290)/nginx/o/2018/11/03/11547019t1h5398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke naasis ralliradadele, võistlust jääb määrima kaardilugeja surmanud õnnetus</span> </a><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s1g3wjo60o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>