<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/92Lre1P6XssMi_FVNfgvzonTBdo=/1200x630/filters:focal(289x94:868x224)/nginx/o/2018/08/06/11160549t1h2911.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Andrus Karnau: lapsed või pensionärid?"><meta property="og:url" content="https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Võtta pensionikapitalist, et kulutada see lastele, pole õige värk, kirjutab kolumnist Andrus Karnau."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Andrus Veerpalu"><meta property="article:tag" content="Helir-Valdor Seeder"><meta property="article:tag" content="Margus Tsahkna"><meta property="article:tag" content="pension"><meta property="article:tag" content="Toomas Tõniste"><meta name="article:published_time" content="2018-10-04T23:59:59+03:00"><meta name="article:modified_time" content="2018-10-05T10:07:18+03:00"><meta name="description" content="Võtta pensionikapitalist, et kulutada see lastele, pole õige värk, kirjutab kolumnist Andrus Karnau."><meta name="keywords" content="Andrus Veerpalu, Helir-Valdor Seeder, Margus Tsahkna, pension, Toomas Tõniste"><link rel="canonical" href="https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid"><link rel="alternate" href="https://m.postimees.ee/section/127/6421478"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Andrus Karnau: lapsed või pensionärid? - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c9de67017f966f5435c7.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6421478"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">R, 5.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6419251/lasteaiaopetaja-eneli-vali-selgitab-mida-lapsevanemad-tema-ja-ta-kolleegide-too-puhul-pahatihti-ei-nae" class="quote__text">«Õpetaja ei istu lasteaias lihtsalt päev läbi, jalg üle põlve, ja oota, millal viimaks tööpäev läbi ja koju saaks minna.» </a><a href="https://arvamus.postimees.ee/6419251/lasteaiaopetaja-eneli-vali-selgitab-mida-lapsevanemad-tema-ja-ta-kolleegide-too-puhul-pahatihti-ei-nae" class="quote__author section-border-color"><span class="slab section-font-color">Eneli Väli, lasteaiaõpetaja</span></a></div><a href="https://arvamus.postimees.ee/6419251/lasteaiaopetaja-eneli-vali-selgitab-mida-lapsevanemad-tema-ja-ta-kolleegide-too-puhul-pahatihti-ei-nae" class="quote__image"><img src="//f7.pmo.ee/3mizUpbiA-m0Zq6pqkKwZE00Spo=/72x72/smart/nginx/o/2018/10/03/11465068t1hb6ee.jpg" srcset="//f7.pmo.ee/3mizUpbiA-m0Zq6pqkKwZE00Spo=/72x72/smart/nginx/o/2018/10/03/11465068t1hb6ee.jpg, //f7.pmo.ee/7Z6zG9q5JsczVVqrVA6Q7xVvGa8=/144x144/smart/nginx/o/2018/10/03/11465068t1hb6ee.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Andrus Karnau: lapsed või pensionärid?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Andrus Karnau: lapsed või pensionärid?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55590" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/AhS1NxYCeeYC7u7W6vObXmHT0Kg=/40x40/smart/nginx/o/2011/02/16/517815t1h5b12.jpg" srcset="//f8.pmo.ee/AhS1NxYCeeYC7u7W6vObXmHT0Kg=/40x40/smart/nginx/o/2011/02/16/517815t1h5b12.jpg, //f8.pmo.ee/C8SAnoyM2XDMXXhf2RJWfRBtv20=/80x80/smart/nginx/o/2011/02/16/517815t1h5b12.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andrus Karnau</span> </span><span class="article-authors__position" itemprop="jobTitle">kolumnist, Lääne Elu peatoimetaja</span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6421478" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Andrus%20Karnau%3A%20lapsed%20v%C3%B5i%20pension%C3%A4rid%3F&url=https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6421478" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Andrus%20Karnau%3A%20lapsed%20v%C3%B5i%20pension%C3%A4rid%3F&url=https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6421478" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Andrus Karnau: lapsed või pensionärid?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_content%3D6421478" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="4"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4. oktoober 2018, 20:59</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11160549" image-url="//f7.pmo.ee/RYLsYmXmbn6z7mBU-y6Dv5zzvcA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11160549t1h2911.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11160549)" src="//f7.pmo.ee/nkBBrktKgZihxd4sh_lROgJ_bvM=/685x410/filters:focal(289x94:868x224)/nginx/o/2018/08/06/11160549t1h2911.jpg" srcset="//f7.pmo.ee/nkBBrktKgZihxd4sh_lROgJ_bvM=/685x410/filters:focal(289x94:868x224)/nginx/o/2018/08/06/11160549t1h2911.jpg, //f7.pmo.ee/8eG_S0P6Qce5uoh1kW6nwETWaoU=/1370x820/filters:focal(289x94:868x224)/nginx/o/2018/08/06/11160549t1h2911.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vanurid.</p><p class="figure__caption--name" itemprop="creator">FOTO: Internet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Võtta pensionikapitalist, et kulutada see lastele, pole õige värk, kirjutab kolumnist Andrus Karnau.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><ul><li>Keskmisel eestlasel suurt rohkem sääste polegi peale teise pensionisamba.</li><li>Pigem võiks ja peaks hoolitsema selle eest, et pensionisammas rohkem toodaks pensionäridele, mitte pankadele või kindlustusseltsidele.</li></ul></div></div><div paywall-component="paywall" article-id="6421478" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6421478"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6421478" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Andrus%20Karnau%3A%20lapsed%20v%C3%B5i%20pension%C3%A4rid%3F&url=https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6421478" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Andrus%20Karnau%3A%20lapsed%20v%C3%B5i%20pension%C3%A4rid%3F&url=https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6421478" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Andrus Karnau: lapsed või pensionärid?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid%3Futm_content%3D6421478" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="4"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6421478" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6421478" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19354/andrus-veerpalu">Andrus Veerpalu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19117/helir-valdor-seeder">Helir-Valdor Seeder</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17611/margus-tsahkna">Margus Tsahkna</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10203/pension">pension</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9539/toomas-toniste">Toomas Tõniste</a></li></ul><comments-teaser :article="6421478" :comment-count="4" article-url="https://arvamus.postimees.ee/6421478/andrus-karnau-lapsed-voi-pensionarid"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wrvslpm51e" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6422086/rannar-park-minu-esimene-kuu-opetajana-opilased-ei-vasi-vist-kunagi-ullatamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3MMhY_6JnuE_2g8a2CBdxc3e3sY=/2000x870/filters:focal(152x350:921x791)/nginx/o/2018/08/30/11328369t1h1d48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6422086/rannar-park-minu-esimene-kuu-opetajana-opilased-ei-vasi-vist-kunagi-ullatamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Park: minu esimene kuu õpetajana – õpilased ei väsi vist kunagi üllatamast</span> </a><a href="https://arvamus.postimees.ee/6422086/rannar-park-minu-esimene-kuu-opetajana-opilased-ei-vasi-vist-kunagi-ullatamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JL3KrnJDTLNP9yvkeF6M4jKwqH8=/648x444/smart/nginx/o/2018/10/05/11470536t1hd75f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Piontkovski: kas Putin on valmis Narva pärast surema ehk Mutid saatuslikel minutitel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6421411/sokk-suhtemaailmas-noored-mehed-tahavad-vanemaid-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pxjpxv89zXIsr4jz8hd4_AWxv2Y=/648x444/smart/nginx/o/2018/10/04/11468233t1hb09e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6421411/sokk-suhtemaailmas-noored-mehed-tahavad-vanemaid-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokk suhtemaailmas: noored mehed tahavad vanemaid naisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6421411/sokk-suhtemaailmas-noored-mehed-tahavad-vanemaid-naisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sobranna.postimees.ee/6421411/sokk-suhtemaailmas-noored-mehed-tahavad-vanemaid-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421915/paeva-karikatuur-danske-kohta-selgub-jarjest-uut-ja-huvitavat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kWsWaUgamDKV-rqkkHfU0foYDJ0=/648x444/smart/nginx/o/2018/10/05/11469858t1h271e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a></div><a href="https://arvamus.postimees.ee/6421915/paeva-karikatuur-danske-kohta-selgub-jarjest-uut-ja-huvitavat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: Danske kohta selgub järjest uut ja huvitavat</span> </a><a href="https://arvamus.postimees.ee/6421915/paeva-karikatuur-danske-kohta-selgub-jarjest-uut-ja-huvitavat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pmsqtoj3cy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6420771/angela-aavik-riik-kus-keegi-sind-ei-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZRZtFvH46j-59fOD2bOwpVTGfeE=/2000x870/filters:focal(1614x379:3434x1988)/nginx/o/2018/10/04/11466130t1h1b5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://sobranna.postimees.ee/6420771/angela-aavik-riik-kus-keegi-sind-ei-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Angela Aavik: riik, kus keegi sind ei vaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6420771/angela-aavik-riik-kus-keegi-sind-ei-vaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://sobranna.postimees.ee/6420771/angela-aavik-riik-kus-keegi-sind-ei-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421658/juhtkiri-suured-masinad-on-danske-asjas-kaima-pandud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hEhcvgqEFzYMx0QjVN7KIzo3s4o=/670x380/smart/nginx/o/2018/10/04/11469180t1h8d70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6421658/juhtkiri-suured-masinad-on-danske-asjas-kaima-pandud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: suured masinad on Danske asjas käima pandud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421658/juhtkiri-suured-masinad-on-danske-asjas-kaima-pandud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/6421658/juhtkiri-suured-masinad-on-danske-asjas-kaima-pandud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421678/reemo-voltri-kas-eesti-vaga-hea-opetaja-kaob-punasesse-raamatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5utYXoZ-EWp29zriUCR9iT4poaI=/670x380/smart/nginx/o/2018/10/04/11469297t1h1f43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://arvamus.postimees.ee/6421678/reemo-voltri-kas-eesti-vaga-hea-opetaja-kaob-punasesse-raamatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reemo Voltri: kas Eesti väga hea õpetaja kaob punasesse raamatusse?</span> <span class="list-article__additional-headline">Mõtisklus õpetajate päeva puhul.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421678/reemo-voltri-kas-eesti-vaga-hea-opetaja-kaob-punasesse-raamatusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6421678/reemo-voltri-kas-eesti-vaga-hea-opetaja-kaob-punasesse-raamatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421463/kalev-rattus-henrik-roonemaa-haugub-vale-puu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bsx2x5A0MgOvA0ha9BDnTypjzwQ=/1370x700/smart/nginx/o/2018/09/27/11451255t1h34c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://arvamus.postimees.ee/6421463/kalev-rattus-henrik-roonemaa-haugub-vale-puu-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Rattus: Henrik Roonemaa haugub vale puu all!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421463/kalev-rattus-henrik-roonemaa-haugub-vale-puu-all/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://arvamus.postimees.ee/6421463/kalev-rattus-henrik-roonemaa-haugub-vale-puu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421660/vilja-kiisler-naine-on-uus-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Ybg7HuTIH3aw_v8YJEeo1u55pg=/670x380/smart/nginx/o/2018/10/04/11466307t1h9938.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://arvamus.postimees.ee/6421660/vilja-kiisler-naine-on-uus-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: naine on uus mees</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421660/vilja-kiisler-naine-on-uus-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://arvamus.postimees.ee/6421660/vilja-kiisler-naine-on-uus-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6420917/pereterapeut-kullike-lillestik-miks-meil-nii-palju-uksikvanemaid-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yHZcYR8sJfW8pvsHvspESh9TV30=/670x380/filters:focal(2458x884:5148x2938)/nginx/o/2018/10/04/11466531t1h6ad8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://arvamus.postimees.ee/6420917/pereterapeut-kullike-lillestik-miks-meil-nii-palju-uksikvanemaid-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereterapeut Küllike Lillestik: miks meil nii palju üksikvanemaid on?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6420917/pereterapeut-kullike-lillestik-miks-meil-nii-palju-uksikvanemaid-on/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://arvamus.postimees.ee/6420917/pereterapeut-kullike-lillestik-miks-meil-nii-palju-uksikvanemaid-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421291/aimar-ventsel-venemaal-ikka-juhtub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CQPjY5DJl8UXrdzYCI55jcgX1Jk=/1370x700/filters:focal(183x55:346x188)/nginx/o/2018/10/04/11467696t1h5aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6421291/aimar-ventsel-venemaal-ikka-juhtub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Ventsel: Venemaal ikka juhtub</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421291/aimar-ventsel-venemaal-ikka-juhtub/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6421291/aimar-ventsel-venemaal-ikka-juhtub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-23lbr0u7ht" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2cw2jklnyy" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-p1i3dydecs" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-st3x7g35pn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-aznbnvsyp2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HlTjxTN-z0ffhN_0NETaevF8N80=/2000x870/filters:focal(1681x727:2641x1934)/nginx/o/2018/10/05/11470567t1he4ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kolm katset võitnud Tänak ei nautle, aga on suveräänne liider</span> <span class="list-article__additional-headline">Tänak on jooksvas edetabelis MM-sarja liider</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8</span><div class="list-article__free-text" style="color: #008e79;">Tänak on jooksvas edetabelis MM-sarja liider</div></a><a href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/36r-K1tvNO9DaobN9E_M2qkrxPg=/670x380/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Ott Tänak säras Walesis kolme oivalise katsevõiduga</span> </a><a href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/mWFbv1b8Fo8n9TogYsa18jrKazE=/230x130/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg" srcset="//f9.pmo.ee/mWFbv1b8Fo8n9TogYsa18jrKazE=/230x130/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg, //f9.pmo.ee/wn-8Zio_pyPGfUen_3XypK8HHbY=/460x260/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6422226/pm-walesis-jarveoja-oleme-kovasti-pingutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LEiDqeMrSAucxKzf0ltAn6qViII=/670x380/filters:focal(1176x969:2304x1686)/nginx/o/2018/10/05/11469584t1h72f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6422226/pm-walesis-jarveoja-oleme-kovasti-pingutanud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">PM Walesis. Järveoja: oleme kõvasti pingutanud</span> </a><a href="https://sport.postimees.ee/6422226/pm-walesis-jarveoja-oleme-kovasti-pingutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6422231/pm-walesis-ogier-soiduviga-pohjustas-katkise-kaigukasti-mitte-vastupidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t7K5Fk2Fek6hDDROldDcfWwhVCQ=/1370x700/filters:focal(2207x910:3043x2047)/nginx/o/2018/10/05/11470683t1h3db9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6422231/pm-walesis-ogier-soiduviga-pohjustas-katkise-kaigukasti-mitte-vastupidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Ogier&#39; sõiduviga põhjustas katkise käigukasti, mitte vastupidi</span> </a><a href="https://sport.postimees.ee/6422231/pm-walesis-ogier-soiduviga-pohjustas-katkise-kaigukasti-mitte-vastupidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QgeCdwskTQoyZ4ke-LHodC5EbDc=/670x380/smart/nginx/o/2018/10/05/11470536t1hd75f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Piontkovski: kas Putin on valmis Narva pärast surema ehk Mutid saatuslikel minutitel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6421944/andrei-piontkovski-kas-putin-on-valmis-narva-parast-surema-ehk-mutid-saatuslikel-minutitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6421461/oorahu-rikkumisele-reageerinud-politseinikud-leidsid-eest-tapmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lAo_QhRihV72nABa_PtGn1dtL_8=/670x380/filters:focal(1212x280:1919x1043)/nginx/o/2018/10/05/11470531t1hc732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6421461/oorahu-rikkumisele-reageerinud-politseinikud-leidsid-eest-tapmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öörahu rikkumisele reageerinud politseinikud leidsid eest tapmise</span> <span class="list-article__additional-headline">«Mees sai, mis oli ära teeninud. Ta oli prügi!»</span> </a><a href="https://www.postimees.ee/6421461/oorahu-rikkumisele-reageerinud-politseinikud-leidsid-eest-tapmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6422086/rannar-park-minu-esimene-kuu-opetajana-opilased-ei-vasi-vist-kunagi-ullatamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vK4fiBbl2RdrJQeyTkyXheOotWE=/1370x700/filters:focal(152x350:921x791)/nginx/o/2018/08/30/11328369t1h1d48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6422086/rannar-park-minu-esimene-kuu-opetajana-opilased-ei-vasi-vist-kunagi-ullatamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Park: minu esimene kuu õpetajana – õpilased ei väsi vist kunagi üllatamast</span> </a><a href="https://arvamus.postimees.ee/6422086/rannar-park-minu-esimene-kuu-opetajana-opilased-ei-vasi-vist-kunagi-ullatamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6422156/edward-von-longuse-teos-pustitas-oksjonil-vaga-korge-hinnarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Thc5lcTZPKBFV6FiRBMmbxHqHTI=/670x380/filters:focal(1169x340:4043x2906)/nginx/o/2018/10/05/11470489t1hcfbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6422156/edward-von-longuse-teos-pustitas-oksjonil-vaga-korge-hinnarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward von Lõnguse teos püstitas oksjonil väga kõrge hinnarekordi</span> <span class="list-article__additional-headline">Lisatud foto Kaarsilla alt!</span> </a><a href="https://tartu.postimees.ee/6422156/edward-von-longuse-teos-pustitas-oksjonil-vaga-korge-hinnarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FTLD4R0eDRzdfdHhfjkFY9EUgWQ=/670x380/smart/nginx/o/2018/10/05/11470497t1h8b38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videolugu: Võrumaal käivad kadunud 58-aastase Ervini otsingud</span> </a><a href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/U9sU0tN7DIcRwkJWKlyA9cGJJJw=/230x130/smart/nginx/o/2018/10/05/11470498t1h6172.jpg" srcset="//f8.pmo.ee/U9sU0tN7DIcRwkJWKlyA9cGJJJw=/230x130/smart/nginx/o/2018/10/05/11470498t1h6172.jpg, //f8.pmo.ee/jU2QUdgwKH4PRGk25PVOw6c-CvU=/460x260/smart/nginx/o/2018/10/05/11470498t1h6172.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6421774/galerii-eesti-arieliit-kogunes-kakumael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j5jDHbOeU6k-HI66JD7dYsyjXeQ=/1370x700/smart/nginx/o/2018/10/05/11469365t1h9d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">111 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6421774/galerii-eesti-arieliit-kogunes-kakumael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Eesti ärieliit kogunes Kakumäel</span> </a><a href="https://majandus24.postimees.ee/6421774/galerii-eesti-arieliit-kogunes-kakumael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xyr3f47lrp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df78f865af04c287ad21.js"></script></body></html>