<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/MmTFBvfzjdu75Fxs8yeP_nUIGBo=/1200x630/smart/nginx/o/2018/09/02/11369344t1h6f90.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Postimees 1935. aastal: Tartu koolid ei jaksa õpilasi mahutada"><meta property="og:url" content="https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Nagu õppetöö algusega selgunud, ei suuda Tartu keskkoolid tänavu ära mahutada kõiki õpilasi, kes algkooli lõpetanud ja sooviksid jatkata õppimist keskkoolis. Kõikides Tartu keskkoolides ja kaubanduskoolis on tulnud õpilasi jätta suurel hulgal ukse taha."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Tartu"><meta name="article:published_time" content="2018-09-02T23:59:00+03:00"><meta name="article:modified_time" content="2018-09-02T21:31:33+03:00"><meta name="description" content="Nagu õppetöö algusega selgunud, ei suuda Tartu keskkoolid tänavu ära mahutada kõiki õpilasi, kes algkooli lõpetanud ja sooviksid jatkata õppimist keskkoolis. Kõikides Tartu keskkoolides ja kaubanduskoolis on tulnud õpilasi jätta suurel hulgal ukse taha."><meta name="keywords" content="Tartu"><link rel="canonical" href="https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada"><link rel="alternate" href="https://m.postimees.ee/section/127/6228694"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Postimees 1935. aastal: Tartu koolid ei jaksa õpilasi mahutada - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6228694"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">E, 3.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia" class="quote__text">«Mingil hetkel saab isegi leelotav ja kepsutav inimene aru, et ainult laulupeo ja rahvuslusega riiki koos ei hoia.» </a><a href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia" class="quote__author section-border-color"><span class="slab section-font-color">Kristiina Baum, arvamusportaali kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia" class="quote__image"><img src="//f11.pmo.ee/sN05V4Hk1FhYF04Pd9t0SgvX_wU=/72x72/filters:focal(854x122:2595x1741)/nginx/o/2017/08/18/7003663t1h86f4.jpg" srcset="//f11.pmo.ee/sN05V4Hk1FhYF04Pd9t0SgvX_wU=/72x72/filters:focal(854x122:2595x1741)/nginx/o/2017/08/18/7003663t1h86f4.jpg, //f11.pmo.ee/YRgRBUDdoP5IFnYhoxIpY4Rl_mw=/144x144/filters:focal(854x122:2595x1741)/nginx/o/2017/08/18/7003663t1h86f4.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="127"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Postimees 1935. aastal: Tartu koolid ei jaksa õpilasi mahutada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Postimees 1935. aastal: Tartu koolid ei jaksa õpilasi mahutada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6228694" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Postimees%201935.%20aastal%3A%20Tartu%20koolid%20ei%20jaksa%20%C3%B5pilasi%20mahutada&url=https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6228694" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Postimees 1935. aastal: Tartu koolid ei jaksa õpilasi mahutada&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada%3Futm_source%3Demail%3Futm_content%3D6228694" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">2. september 2018, 23:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11369344" image-url="//f10.pmo.ee/iV2jzwjb-UmLQuuX04PVzy_tLRA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/02/11369344t1h6f90.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11369344)" src="//f10.pmo.ee/eDMq7UqCPIHveOyajGlnmGpfT0Y=/685x410/smart/nginx/o/2018/09/02/11369344t1h6f90.jpg" srcset="//f10.pmo.ee/eDMq7UqCPIHveOyajGlnmGpfT0Y=/685x410/smart/nginx/o/2018/09/02/11369344t1h6f90.jpg, //f10.pmo.ee/WDBocldqoOS3FV2H07ihOOxcN0M=/1370x820/smart/nginx/o/2018/09/02/11369344t1h6f90.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">PM 3.09.1935</p><p class="figure__caption--name" itemprop="creator">FOTO: dea.nlib.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nagu õppetöö algusega selgunud, ei suuda Tartu keskkoolid tänavu ära mahutada kõiki õpilasi, kes algkooli lõpetanud ja sooviksid jatkata õppimist keskkoolis. Kõikides Tartu keskkoolides ja kaubanduskoolis on tulnud õpilasi jätta suurel hulgal ukse taha.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Õpilaste tagasisaatmise põhjuseks on ruumipuudus klassides. Eriti näib olevat raskusi tütarlaste koolides. Lastevanemad on tekkinud olukorra tõttu mures. Käiakse koolijuhatajate juures ja ka koolivalitsuses olukorda selgitamas, kuid teha ei ole midagi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühes Tartu tütarlaste keskkoolis on juhataja juures jutulkäijate lastevanemate järjekord juba kahel päeval ennenägematult pikk. Nagu kuuleme, on koolivalitsuses lubanud lastevanemad korraldada ühise koosoleku olukorra arutamiseks. Kavatsetavat sellel koosolekul koostada ja saata haridusministrile märgukiri.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu linna tütarlaste keskkoolis ei saadud sügisel üldse õpilasi vastu võtta. Kevadel täideti klassid. Kevadel ja sügisel kokku on tulnud tagasi saata üle 100 õpilase, kellel ruumijatkumisel oleks õigus keskkooli pääseda. Enamik neist on juba kevadel tagasi saadetud, olgugi et õpilased katsed sooritasid rahuldavalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>E.N.K.S. tütarlaste keskkoolis on tung kõige suurem kolmandasse klassi. Kahte klassi on vastu võetud 105 õpilast, kusjuures tuli jätta rahuldamata mitukümmend sisse astumise palvet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>3.09.1935</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7145/tartu">Tartu</a></li></ul><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6228694" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6228694" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6228694" :comment-count="0" article-url="https://arvamus.postimees.ee/6228694/postimees-1935-aastal-tartu-koolid-ei-jaksa-opilasi-mahutada"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-q9dhgo3lm6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xy3099kbh3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-127" data-section="127" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JfR4IjHTgjoAKLqCsC5Mka530Rs=/2000x870/smart/nginx/o/2018/09/02/11369560t1h5329.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a></div><a href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: tühja neist helbe- ja kruubijuttudest, tähtis on midagi osata</span> </a><a href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6229061/karmo-tuur-putinlik-lahendus-pensionireformile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FxDQCP8Brp6GQRR3HeLUXtIqB7I=/648x444/smart/nginx/o/2018/09/02/11369489t1he376.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a></div><a href="https://arvamus.postimees.ee/6229061/karmo-tuur-putinlik-lahendus-pensionireformile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: putinlik lahendus pensionireformile</span> </a><a href="https://arvamus.postimees.ee/6229061/karmo-tuur-putinlik-lahendus-pensionireformile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6228482/siiri-liiva-kool-kus-iga-laps-loeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zt6v7ogYkhQrmy8jhOkIvnagaBw=/648x444/filters:focal(921x905:936x920)/nginx/o/2018/09/02/11369272t1h024f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://arvamus.postimees.ee/6228482/siiri-liiva-kool-kus-iga-laps-loeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siiri Liiva: kool, kus iga laps loeb</span> </a><a href="https://arvamus.postimees.ee/6228482/siiri-liiva-kool-kus-iga-laps-loeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/INzPf87y8Qs-Q8zOnTrKNDiXmiM=/648x444/filters:focal(217x0:1596x981)/nginx/o/2018/09/02/11368766t1h9904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Vaino: kes on noored?</span> </a><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3lzk1bitos" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/syaQJGSDDshzk-5JihcPME9gPLc=/2000x870/filters:focal(1359x16:2758x1613)/nginx/o/2018/08/30/11326535t1h7c10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Vahtre: Saksamaa vilkurivalgel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">56 </span></a><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6ZVlmofCMSZ40KQJWCYkYs27PFo=/670x380/filters:focal(1394x331:2443x1804)/nginx/o/2018/08/29/11322185t1h98e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lilia Ševtsova: Putini Vene nullpunkt on käes</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">45 </span></a><a href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6173113/mida-utlevad-inimese-kohta-tema-varaseimad-malestused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hEcL3G87Wkny5D6nhY1aKrp6hPo=/670x380/smart/nginx/o/2018/08/31/11342816t1h0a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://arvamus.postimees.ee/6173113/mida-utlevad-inimese-kohta-tema-varaseimad-malestused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida ütlevad inimese kohta tema varaseimad mälestused?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6173113/mida-utlevad-inimese-kohta-tema-varaseimad-malestused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6173113/mida-utlevad-inimese-kohta-tema-varaseimad-malestused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mEONNS7m2Iz07912fGtq0E7AlqU=/1370x700/filters:focal(156x94:691x510)/nginx/o/2018/09/01/11357072t1h4340.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>324</span></div></div><a href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ander Asberg: punamadruse kangelasloo mõistatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zDKdBCU-n4xgOhEhI5_n_c24pvM=/670x380/smart/nginx/o/2018/08/31/11341715t1h7333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrew D. Hwang: 7,5 miljardit ja tiksub edasi: kui palju inimesi suudab Maa ära kanda?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6199028/paeva-karikatuur-kooli-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wzGKQvOUwgQCyJJ7AODjYugTBQ4=/670x380/smart/nginx/o/2018/09/01/11355697t1h857f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6199028/paeva-karikatuur-kooli-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: kooli algus</span> </a><a href="https://arvamus.postimees.ee/6199028/paeva-karikatuur-kooli-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6173689/juhtkiri-opetamine-on-kunst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wD7QnS4HiLpzPs-iIvEWWJ02gQY=/1370x700/filters:focal(457x297:637x390)/nginx/o/2017/09/27/7143787t1h8d88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6173689/juhtkiri-opetamine-on-kunst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: õpetamine on kunst</span> </a><a href="https://arvamus.postimees.ee/6173689/juhtkiri-opetamine-on-kunst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nt3hy3wnae" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mrehzdep0l" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-sqzeujr4hh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qbvngccfmv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-tyz2zqgoe7" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AAJcNQkBZt-ZgTDLiANEGi-IUoQ=/2000x870/filters:focal(180x0:1070x574)/nginx/o/2018/09/01/11351918t1h6cd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Williams võitis Kanepi vastu avaseti 18 minutiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6223945/tasuta-bussisoidu-uus-hada-koik-ei-pruugi-peale-mahtuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aUP5MN7WkLDJHgiVU9VsLTvXW0c=/670x380/smart/nginx/o/2018/09/02/11367356t1h6663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6223945/tasuta-bussisoidu-uus-hada-koik-ei-pruugi-peale-mahtuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta bussisõidu uus häda: kõik ei pruugi peale mahtuda</span> </a><a href="https://tartu.postimees.ee/6223945/tasuta-bussisoidu-uus-hada-koik-ei-pruugi-peale-mahtuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6226390/ummikumagneti-tiitli-votab-haabersti-ringilt-ule-hipodroomi-ristmik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V-Ayd1WVyztMz_Kav_m0nrq_aDM=/670x380/smart/nginx/o/2018/08/06/11158948t1h5ba1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6226390/ummikumagneti-tiitli-votab-haabersti-ringilt-ule-hipodroomi-ristmik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ummikumagneti tiitli võtab Haabersti ringilt üle Hipodroomi ristmik</span> </a><a href="https://tallinn.postimees.ee/6226390/ummikumagneti-tiitli-votab-haabersti-ringilt-ule-hipodroomi-ristmik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6230608/ragnar-klavan-avas-serie-a-s-voiduarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TNefhvG3nLMOOsBr9I-FAEPbzac=/1370x700/filters:focal(135x259:2556x1585)/nginx/o/2018/09/02/11370061t1h3017.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6230608/ragnar-klavan-avas-serie-a-s-voiduarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ragnar Klavan avas Serie A-s võiduarve!</span> </a><a href="https://sport.postimees.ee/6230608/ragnar-klavan-avas-serie-a-s-voiduarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/38kk-qXbaFNRUedVNbveSIUq4Ko=/670x380/smart/nginx/o/2015/04/11/3952199t1h26f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Adams: Vabaerakonna saab päästa uue esimehe valimisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/73cChiGhkUclu5M9h7j2c7y4WJs=/670x380/filters:focal(217x0:1596x981)/nginx/o/2018/09/02/11368766t1h9904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Vaino: kes on noored?</span> </a><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N9Kl76_tlVddHZl8FIeA_QromKc=/1370x700/filters:focal(1359x16:2758x1613)/nginx/o/2018/08/30/11326535t1h7c10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Vahtre: Saksamaa vilkurivalgel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">56 </span></a><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6219379/noored-ootavad-tooandjalt-suuremat-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XpwucAz4wWD4Zvr0mKW7Y6cwgoQ=/670x380/filters:focal(979x396:994x411)/nginx/o/2018/09/02/11365261t1he0e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6219379/noored-ootavad-tooandjalt-suuremat-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored ootavad tööandjalt suuremat tuge</span> </a><a href="https://majandus24.postimees.ee/6219379/noored-ootavad-tooandjalt-suuremat-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6149876/karm-tode-kuidas-muutuvad-rinnad-parast-40-eluaastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pTvmJ36idX6DmZNzw5z7rlmx9Zg=/670x380/smart/nginx/o/2014/11/26/3554313t1h9dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6149876/karm-tode-kuidas-muutuvad-rinnad-parast-40-eluaastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm tõde: kuidas muutuvad rinnad pärast 40. eluaastat</span> </a><a href="https://tervis.postimees.ee/6149876/karm-tode-kuidas-muutuvad-rinnad-parast-40-eluaastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cVHMuuEly6nJLf73tsKxJ4NgiyQ=/1370x700/smart/nginx/o/2018/09/02/11369560t1h5329.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a></div><a href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: tühja neist helbe- ja kruubijuttudest, tähtis on midagi osata</span> </a><a href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gxrp1exzn2" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>