<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/GVAl2oHOuTpTYrN6HbAj4gfvflc=/1200x630/smart/nginx/o/2018/08/02/11148826t1h1bca.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Andrus Karnau: viimane elektrijaam"><meta property="og:url" content="https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Auvere jaama valmimine andis lõpliku vastuse küsimusele kas põlevkivijaama ehitus tasub end ära või mitte, kirjutab kolumnist Andrus Karnau."><meta property="og:type" content="article"><meta property="article:section" content="Kolumnistid"><meta property="article:tag" content="Andrus Ansip"><meta property="article:tag" content="auvere elektrijaama"><meta property="article:tag" content="Eesti Energia"><meta property="article:tag" content="Juhan Parts"><meta property="article:tag" content="sandor liive"><meta name="article:published_time" content="2018-08-09T21:17:41+03:00"><meta name="article:modified_time" content="2018-08-09T21:17:41+03:00"><meta name="description" content="Auvere jaama valmimine andis lõpliku vastuse küsimusele kas põlevkivijaama ehitus tasub end ära või mitte, kirjutab kolumnist Andrus Karnau."><meta name="keywords" content="Andrus Ansip, auvere elektrijaama, Eesti Energia, Juhan Parts, sandor liive"><link rel="canonical" href="https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam"><link rel="alternate" href="https://m.postimees.ee/section/127/6032849"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Andrus Karnau: viimane elektrijaam - Kolumnistid - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b72a1c4d49a44faea63d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-6032849"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">N, 9.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/5285174/indrek-mustimets-erakondade-volg-olgu-neile-keeluks-valimistel-osaleda" class="quote__text">Miks on nii, et miljonilise võlaga võid sa riiki juhtima tormata ja 300 euro suuruse võlaga ei või sa ka ühele kandleloole toetust küsida? </a><a href="https://arvamus.postimees.ee/5285174/indrek-mustimets-erakondade-volg-olgu-neile-keeluks-valimistel-osaleda" class="quote__author section-border-color"><span class="slab section-font-color">Indrek Mustimets, tartlane</span></a></div><a href="https://arvamus.postimees.ee/5285174/indrek-mustimets-erakondade-volg-olgu-neile-keeluks-valimistel-osaleda" class="quote__image"><img src="//f11.pmo.ee/hxN_0crwzJGlGMNAOd27AcfeEEU=/72x72/smart/nginx/o/2018/07/16/9825980t1h4197.jpg" srcset="//f11.pmo.ee/hxN_0crwzJGlGMNAOd27AcfeEEU=/72x72/smart/nginx/o/2018/07/16/9825980t1h4197.jpg, //f11.pmo.ee/ON5g-aaAGaxNKb04ZvAvkSu5eh4=/144x144/smart/nginx/o/2018/07/16/9825980t1h4197.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item section-font-color menu-item--active">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/1200">Kolumnistid</a></li><li class="breadcrumb-item">Andrus Karnau: viimane elektrijaam</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Andrus Karnau: viimane elektrijaam</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55590" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/AhS1NxYCeeYC7u7W6vObXmHT0Kg=/40x40/smart/nginx/o/2011/02/16/517815t1h5b12.jpg" srcset="//f8.pmo.ee/AhS1NxYCeeYC7u7W6vObXmHT0Kg=/40x40/smart/nginx/o/2011/02/16/517815t1h5b12.jpg, //f8.pmo.ee/C8SAnoyM2XDMXXhf2RJWfRBtv20=/80x80/smart/nginx/o/2011/02/16/517815t1h5b12.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andrus Karnau</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Andrus%20Karnau%3A%20viimane%20elektrijaam&url=https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Andrus Karnau: viimane elektrijaam&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. august 2018, 21:17</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11148826" image-url="//f8.pmo.ee/b8HxZiWhXkxOQj3eN2jp8vuMHBc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/02/11148826t1h1bca.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11148826)" src="//f8.pmo.ee/d0B5k1wtu59BAl6Og8P3niUDN10=/685x410/smart/nginx/o/2018/08/02/11148826t1h1bca.jpg" srcset="//f8.pmo.ee/d0B5k1wtu59BAl6Og8P3niUDN10=/685x410/smart/nginx/o/2018/08/02/11148826t1h1bca.jpg, //f8.pmo.ee/6upRxSPmAiDm9MOsVLtqP9fqPIk=/1370x820/smart/nginx/o/2018/08/02/11148826t1h1bca.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">EESTI ENERGIA, ELEKTRIJAAMAD, AUVERE</p><p class="figure__caption--name" itemprop="creator">FOTO: PEETER LANGOVITS / PM/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Auvere jaama valmimine andis lõpliku vastuse küsimusele kas põlevkivijaama ehitus tasub end ära või mitte, kirjutab kolumnist Andrus Karnau.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><ul><li>Auvere elektrijaama surusid peaminister Andrus Ansip ja majandusminister Juhan Parts peale viitega julgeolekuhuvidele, põhjendusega, et Eesti peab olema suuteline tootma endale vajaliku elektrienergia.</li><li>Eesti Energia teatas, et Auvere oli viimane selline investeering Eesti elektritootmise ajaloos, sest edaspidi keskendub ettevõte põlevkiviõli ja -elektri koostootmisele.</li><li>Nafta hind lubaks ehitama hakata uut, aga poliitilist valmisolekut vähemalt praeguses sotside osalusega valitsuses pole.</li></ul></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Farvamus.postimees.ee%2F6032849%2Fandrus-karnau-viimane-elektrijaam" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Farvamus.postimees.ee%2F6032849%2Fandrus-karnau-viimane-elektrijaam" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Farvamus.postimees.ee%2F6032849%2Fandrus-karnau-viimane-elektrijaam" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6032849"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/61119/andrus-ansip">Andrus Ansip</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/284566/auvere-elektrijaama">auvere elektrijaama</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11117/eesti-energia">Eesti Energia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9974/juhan-parts">Juhan Parts</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1926/sandor-liive">sandor liive</a></li></ul><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6032849" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6032849" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6032849" :comment-count="0" article-url="https://arvamus.postimees.ee/6032849/andrus-karnau-viimane-elektrijaam"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hnvnm2r1yu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ei925lt14e" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dGA5_J5AufiG4s8JCTll5B7Esj0=/2000x870/filters:focal(674x372:889x420)/nginx/o/2018/08/09/11167234t1h86e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: mina, lääne mõjuagent</span> </a><a href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6031645/ahto-lobjakas-eestist-saagu-liikluspolitseiriik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n0t6H58ZICC5eJLJ4QHTMVDGPi4=/648x366/filters:focal(1057x296:1802x785)/nginx/o/2018/08/06/11160138t1h9e87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://arvamus.postimees.ee/6031645/ahto-lobjakas-eestist-saagu-liikluspolitseiriik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: Eestist saagu liikluspolitseiriik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6031645/ahto-lobjakas-eestist-saagu-liikluspolitseiriik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">24 </span></a><a href="https://arvamus.postimees.ee/6031645/ahto-lobjakas-eestist-saagu-liikluspolitseiriik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6030541/andrei-kuzitskini-ulevaade-vene-meediast-valjamoeldised-eesti-kohta-levivad-jatkuvalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WnuAbOslEC-3-1TAPmePtvv1mjU=/648x366/filters:focal(81x223:550x555)/nginx/o/2018/08/08/11163889t1h1071.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://arvamus.postimees.ee/6030541/andrei-kuzitskini-ulevaade-vene-meediast-valjamoeldised-eesti-kohta-levivad-jatkuvalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškini ülevaade Vene meediast: väljamõeldised Eesti kohta levivad jätkuvalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6030541/andrei-kuzitskini-ulevaade-vene-meediast-valjamoeldised-eesti-kohta-levivad-jatkuvalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://arvamus.postimees.ee/6030541/andrei-kuzitskini-ulevaade-vene-meediast-valjamoeldised-eesti-kohta-levivad-jatkuvalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6029840/karmo-tuur-putini-epitaaf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wuNjJFiHTbcTtb0wPz5Z1p-4Fe8=/648x366/smart/nginx/o/2018/08/06/11160142t1haacd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6029840/karmo-tuur-putini-epitaaf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Putini epitaaf</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6029840/karmo-tuur-putini-epitaaf/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://arvamus.postimees.ee/6029840/karmo-tuur-putini-epitaaf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-98no0noy6z" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6029838/tarmo-pikner-siseministri-plekkmehed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/giTWKjKEjIhYzw5qDMjEeWnSXq4=/1000x435/filters:focal(1057x296:1802x785)/nginx/o/2018/08/06/11160138t1h9e87.jpg" data-lazy-src-x2="//f12.pmo.ee/V5_1TOAlTl43u7N8u73KIv5u1Rs=/2000x870/filters:focal(1057x296:1802x785)/nginx/o/2018/08/06/11160138t1h9e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a></div><a href="https://arvamus.postimees.ee/6029838/tarmo-pikner-siseministri-plekkmehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: siseministri plekkmehed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6029838/tarmo-pikner-siseministri-plekkmehed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6029838/tarmo-pikner-siseministri-plekkmehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6028221/mart-raudsaar-kui-eesti-kaotab-fookuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5HWSc_97yur-9xGF23LNURvrmyA=/335x190/smart/nginx/o/2018/08/03/11152828t1h7e55.jpg" data-lazy-src-x2="//f11.pmo.ee/Cmy4Cc0lYHwdlSfCn-TJny5syPI=/670x380/smart/nginx/o/2018/08/03/11152828t1h7e55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6028221/mart-raudsaar-kui-eesti-kaotab-fookuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Raudsaar: kui Eesti kaotab fookuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6028221/mart-raudsaar-kui-eesti-kaotab-fookuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">40 </span></a><a href="https://arvamus.postimees.ee/6028221/mart-raudsaar-kui-eesti-kaotab-fookuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6028219/erik-aru-investorid-kes-ootavad-oma-godot-d" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MebLHMc94OKL9ox9YIo-xxSaYxs=/335x190/smart/nginx/o/2018/08/03/11152822t1h5107.jpg" data-lazy-src-x2="//f8.pmo.ee/8RYBHdZvlAnQPXODDYxN7G267hs=/670x380/smart/nginx/o/2018/08/03/11152822t1h5107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6028219/erik-aru-investorid-kes-ootavad-oma-godot-d" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: investorid, kes ootavad oma Godot’d</span> </a><a href="https://arvamus.postimees.ee/6028219/erik-aru-investorid-kes-ootavad-oma-godot-d" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6028194/kaire-uusen-kas-eesti-mehest-saab-meie-turismi-tombenumber" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/pXjC_4z_UtKOAf6JJ3W4XOqgCeI=/685x350/filters:focal(1767x184:3168x1890)/nginx/o/2018/04/21/7801886t1h4eda.jpg" data-lazy-src-x2="//f11.pmo.ee/SYwV8L84SiljaR9cBpsE46LiEOo=/1370x700/filters:focal(1767x184:3168x1890)/nginx/o/2018/04/21/7801886t1h4eda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6028194/kaire-uusen-kas-eesti-mehest-saab-meie-turismi-tombenumber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaire Uusen: kas eesti mehest saab meie turismi tõmbenumber?</span> </a><a href="https://arvamus.postimees.ee/6028194/kaire-uusen-kas-eesti-mehest-saab-meie-turismi-tombenumber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/j6Nlz1_8peUIXt96IcJKegq37vM=/335x190/smart/nginx/o/2018/08/03/11151545t1h8bc4.jpg" data-lazy-src-x2="//f8.pmo.ee/rO24iFEVt8Er4vI4NYczwfo2Atk=/670x380/smart/nginx/o/2018/08/03/11151545t1h8bc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>540</span></div></div><a href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Baum: mingil hetkel saab isegi leelotav ja kepsutav inimene aru, et ainult laulupeo ja rahvuslusega riiki koos ei hoia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">45 </span></a><a href="https://arvamus.postimees.ee/6026449/kristiina-baum-mingil-hetkel-saab-isegi-leelotav-ja-kepsutav-inimene-aru-et-ainult-laulupeo-ja-rahvuslusega-riiki-koos-ei-hoia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6027263/henrik-roonemaa-ansip-ja-ajuteadlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4tbm47EC2MMHuwZx--KTYjgattI=/335x190/smart/nginx/o/2018/08/02/11149829t1h6292.jpg" data-lazy-src-x2="//f7.pmo.ee/mAS_-s4kxqFTo3hJeRKFQ76WHd8=/670x380/smart/nginx/o/2018/08/02/11149829t1h6292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6027263/henrik-roonemaa-ansip-ja-ajuteadlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henrik Roonemaa: Ansip ja ajuteadlane</span> </a><a href="https://arvamus.postimees.ee/6027263/henrik-roonemaa-ansip-ja-ajuteadlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6026329/erkki-bahovski-moskva-ahvardab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uqWgJN5qDJ7jnbGp4TgUJ3xY6pw=/685x350/filters:focal(1035x0:3715x1758)/nginx/o/2017/07/22/6915413t1hb64d.jpg" data-lazy-src-x2="//f7.pmo.ee/fz_iL9ZKy27dGs5GOxnYje5xONA=/1370x700/filters:focal(1035x0:3715x1758)/nginx/o/2017/07/22/6915413t1hb64d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a></div><a href="https://arvamus.postimees.ee/6026329/erkki-bahovski-moskva-ahvardab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: Moskva ähvardab</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6026329/erkki-bahovski-moskva-ahvardab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://arvamus.postimees.ee/6026329/erkki-bahovski-moskva-ahvardab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6025628/tolkes-leitud-eesti-kas-ja-kuidas-voorkeeles-vihane-olla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UBPlXUtX4DBywkAEzoR0LVpYXeM=/335x190/smart/nginx/o/2018/07/31/11146454t1hf4ed.jpg" data-lazy-src-x2="//f10.pmo.ee/Gu8SKYvH8RrZeAyf3OKYOx0CvxU=/670x380/smart/nginx/o/2018/07/31/11146454t1hf4ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://arvamus.postimees.ee/6025628/tolkes-leitud-eesti-kas-ja-kuidas-voorkeeles-vihane-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlkes leitud Eesti: kas ja kuidas võõrkeeles vihane olla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6025628/tolkes-leitud-eesti-kas-ja-kuidas-voorkeeles-vihane-olla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6025628/tolkes-leitud-eesti-kas-ja-kuidas-voorkeeles-vihane-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5991282/tarmo-pikner-valget-inimest-oodates" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/NNbdF1qAGZMAYu71OfP3An5C__U=/335x190/smart/nginx/o/2018/07/27/11042165t1hc39d.jpg" data-lazy-src-x2="//f12.pmo.ee/_A2Uwtt5O2z2XMqD4qKnBddZW1E=/670x380/smart/nginx/o/2018/07/27/11042165t1hc39d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/5991282/tarmo-pikner-valget-inimest-oodates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: valget inimest oodates</span> </a><a href="https://arvamus.postimees.ee/5991282/tarmo-pikner-valget-inimest-oodates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5991597/ivan-makarov-hapet-beebile-nakku-kuidas-see-kull-juhtuda-sai" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Xx_0SOJFkhh5JETn-cDnrS5Y67I=/685x350/filters:focal(195x181:916x690)/nginx/o/2018/07/04/7947137t1hb6bd.jpg" data-lazy-src-x2="//f12.pmo.ee/4CcUHiI9EnCxe5WT-zcSMUT9F_4=/1370x700/filters:focal(195x181:916x690)/nginx/o/2018/07/04/7947137t1hb6bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://arvamus.postimees.ee/5991597/ivan-makarov-hapet-beebile-nakku-kuidas-see-kull-juhtuda-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: hapet beebile näkku? Kuidas see küll juhtuda sai?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5991597/ivan-makarov-hapet-beebile-nakku-kuidas-see-kull-juhtuda-sai/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/5991597/ivan-makarov-hapet-beebile-nakku-kuidas-see-kull-juhtuda-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-r8vi8qgk3h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mcgqszgcl4" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-82jwzj01ai" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6to76z615k" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-d2szv72l4p" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/M9wKBYw4YnZfQPl6YP7tvx_L1FM=/1000x435/filters:focal(719x1485:3708x3144)/nginx/o/2018/08/09/11167846t1h4544.jpg" data-lazy-src-x2="//f9.pmo.ee/eS_JTrO2IId-uPiv4triNGLtUVM=/2000x870/filters:focal(719x1485:3708x3144)/nginx/o/2018/08/09/11167846t1h4544.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMi päevablogi: Mägi jäi medalita, kas Kirt päästab päeva?</span> </a><a href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258718"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6032815/vaata-millised-staarid-saabusid-birgitta-festivali-pidulikule-avauritusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zOjdgjiT8XQ1NK_UFhyDgvzwFuU=/335x190/smart/nginx/o/2018/08/09/11167977t1hc260.jpg" data-lazy-src-x2="//f8.pmo.ee/47Q0BYFBcKGwm7XsJWw4KiKJp9w=/670x380/smart/nginx/o/2018/08/09/11167977t1hc260.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6032815/vaata-millised-staarid-saabusid-birgitta-festivali-pidulikule-avauritusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millised staarid saabusid Birgitta Festivali pidulikule avaüritusele</span> <span class="list-article__additional-headline">Galerii</span> </a><a href="https://elu24.postimees.ee/6032815/vaata-millised-staarid-saabusid-birgitta-festivali-pidulikule-avauritusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tbebjWi_4_HMVBfyF5R-1kVcCyQ=/335x190/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg" data-lazy-src-x2="//f10.pmo.ee/XcV07AJUr86cSBZlnAirv8gv13Q=/670x380/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lasteaia hoovi tunginud soomlane suri kinnipidamisel</span> </a><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uTjeTZxsywq1UQuZ9rKXncepPKA=/685x350/filters:focal(822x288:1296x779)/nginx/o/2018/05/03/7822146t1h956f.jpg" data-lazy-src-x2="//f7.pmo.ee/rW3EBdnqf5D-YNeSHSH-AnYRa7w=/1370x700/filters:focal(822x288:1296x779)/nginx/o/2018/05/03/7822146t1h956f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva Keskerakonna juhatus: otsused tehti Narva huvides, isiklikku kasu ei saanud keegi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vdWulTR4P_OYa4EVowjHDzmsLfk=/335x190/filters:focal(674x372:889x420)/nginx/o/2018/08/09/11167234t1h86e4.jpg" data-lazy-src-x2="//f9.pmo.ee/ktYIxz0PPwaal0PNaJ9Ma6g7NbU=/670x380/filters:focal(674x372:889x420)/nginx/o/2018/08/09/11167234t1h86e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: mina, lääne mõjuagent</span> </a><a href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DArDrcf2zb4XzPgheu0jj_D75qY=/335x190/smart/nginx/o/2018/08/01/11147633t1h25b8.jpg" data-lazy-src-x2="//f12.pmo.ee/wc1aRvr_xUDoHlFLUf5N3nuvF74=/670x380/smart/nginx/o/2018/08/01/11147633t1h25b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaa sotsiaaldemokraadid kinnitasid Marina Kaljuranna esinumbriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DV20FW6s1A6f5G4HkpAG4b9E_vk=/685x350/filters:focal(150x286:844x691)/nginx/o/2018/08/09/11167868t1he4d9.jpg" data-lazy-src-x2="//f10.pmo.ee/qtxRwB3SOf1js_Dj4m3V-WOw6J8=/1370x700/filters:focal(150x286:844x691)/nginx/o/2018/08/09/11167868t1he4d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Võrumaale püstitati naljaviluks skulptuur «Hispaania lahingraketist»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg" data-lazy-src-x2="//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hukkus veoautolt löögi saanud 13-aastane jalgrattur</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6032745/pm-berliinis-finaalis-kuuendaks-jaanud-rasmus-magi-paike-touseb-homme-ja-mina-ka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yK5QaYbVaeMeEwCzYCD4h5i81Fw=/335x190/filters:focal(898x432:1876x1388)/nginx/o/2018/08/09/11168170t1h599d.jpg" data-lazy-src-x2="//f7.pmo.ee/njGxL0v5SkOOvrypHEa0YbSkNM8=/670x380/filters:focal(898x432:1876x1388)/nginx/o/2018/08/09/11168170t1h599d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6032745/pm-berliinis-finaalis-kuuendaks-jaanud-rasmus-magi-paike-touseb-homme-ja-mina-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasmus Mägi jäi finaalis kuuendaks</span> </a><a href="https://sport.postimees.ee/6032745/pm-berliinis-finaalis-kuuendaks-jaanud-rasmus-magi-paike-touseb-homme-ja-mina-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/IORxTPxJNQr_64hh3SwJ70ueU2s=/685x350/smart/nginx/o/2018/03/23/7716419t1h896e.jpg" data-lazy-src-x2="//f7.pmo.ee/8-O4o-H9jH9xHGbnmmEXsw13cz4=/1370x700/smart/nginx/o/2018/03/23/7716419t1h896e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1505</span></div></div><a href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti otsustas - lõpetame kellakeeramise ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">39 </span></a><a href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6032520/jurgen-ligi-kellakeeramisest-ja-valitsus-otsustas-saagu-pimedus" itemprop="url">Jürgen Ligi kellakeeramisest: ja valitsus otsustas – saagu pimedus!</a></li><li><a href="https://www.postimees.ee/6032266/unearst-tuleks-jaada-talveaja-juurde" itemprop="url">Unearst: tuleks jääda talveaja juurde</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pb6keomo8g" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b72a1c4d49a44faea63d.js"></script></body></html>