<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/6vqh7HNctjpHE5XmilSrsBhdfD4=/1200x630/filters:focal(1296x132:2881x1910)/nginx/o/2018/03/20/7705283t1h3d5b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Piret Pernik: milleks Eestile küberväejuhatus?"><meta property="og:url" content="https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Augustis alustab tegevust kaitseväe küberväejuhatus. Rahvusvahelise Kaitseuuringute Keskuse teadur Piret Pernik selgitab, milleks see vajalik on."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Augustis alustab tegevust kaitseväe küberväejuhatus. Rahvusvahelise Kaitseuuringute Keskuse teadur Piret Pernik selgitab, milleks see vajalik on."><meta name="keywords" content="Ameerika Ühendriigid, Venemaa sõjaväeluure (GRU), kaitsevägi, kübersõda, Norra, Vladimir Putin"><link rel="canonical" href="https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus"><link rel="alternate" href="https://m.postimees.ee/section/127/5910307"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Piret Pernik: milleks Eestile küberväejuhatus? - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-5910307"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">K, 25.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/5285174/indrek-mustimets-erakondade-volg-olgu-neile-keeluks-valimistel-osaleda" class="quote__text">Miks on nii, et miljonilise võlaga võid sa riiki juhtima tormata ja 300 euro suuruse võlaga ei või sa ka ühele kandleloole toetust küsida? </a><a href="https://arvamus.postimees.ee/5285174/indrek-mustimets-erakondade-volg-olgu-neile-keeluks-valimistel-osaleda" class="quote__author section-border-color"><span class="slab section-font-color">Indrek Mustimets, tartlane</span></a></div><a href="https://arvamus.postimees.ee/5285174/indrek-mustimets-erakondade-volg-olgu-neile-keeluks-valimistel-osaleda" class="quote__image"><img src="//f11.pmo.ee/hxN_0crwzJGlGMNAOd27AcfeEEU=/72x72/smart/nginx/o/2018/07/16/9825980t1h4197.jpg" srcset="//f11.pmo.ee/hxN_0crwzJGlGMNAOd27AcfeEEU=/72x72/smart/nginx/o/2018/07/16/9825980t1h4197.jpg, //f11.pmo.ee/ON5g-aaAGaxNKb04ZvAvkSu5eh4=/144x144/smart/nginx/o/2018/07/16/9825980t1h4197.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Piret Pernik: milleks Eestile küberväejuhatus?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Piret Pernik: milleks Eestile küberväejuhatus?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96482" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Piret Pernik</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Piret Pernik: milleks Eestile küberväejuhatus?&url=https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Piret Pernik: milleks Eestile küberväejuhatus?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2018, 23:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7705283" image-url="//f11.pmo.ee/4O4ALzsyxSDemlpBgfcTMVmrKIA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/20/7705283t1h3d5b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7705283)" src="//f11.pmo.ee/7xcIvYUK4DTQN_xc6_uZbgJ6H1k=/685x410/filters:focal(1296x132:2881x1910)/nginx/o/2018/03/20/7705283t1h3d5b.jpg" srcset="//f11.pmo.ee/7xcIvYUK4DTQN_xc6_uZbgJ6H1k=/685x410/filters:focal(1296x132:2881x1910)/nginx/o/2018/03/20/7705283t1h3d5b.jpg, //f11.pmo.ee/hVWixzKLPnIW7qHDbgTBk1It7M0=/1370x820/filters:focal(1296x132:2881x1910)/nginx/o/2018/03/20/7705283t1h3d5b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Keegi sülearvutit kasutamas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dominic Lipinski/PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Augustis alustab tegevust kaitseväe küberväejuhatus. Rahvusvahelise Kaitseuuringute Keskuse teadur Piret Pernik selgitab, milleks see vajalik on.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><ul><li>Eesti on aastate jooksul hoidnud juhtpositsiooni NATO küberkaitsepoliitika arendamises. Meie poliitilist kapitali ja kompetentsi on vaja säilitada riigikaitselist küberkaitsevõimet tõhustades.</li><li>Möödunud sügisel kaotasid Venemaa sõjalise õppuse Zapad 2017 ajal Norra reisilennukid ligi nädalaks GPS-signaali ning Läti mobiilioperaatori sideteenuses olid ulatuslikud häired.</li><li>Kaitseväel tuleb ellu viia niinimetatud kohalolekul põhinevaid küberoperatsioone aktiivkaitse eesmärgil.</li></ul></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Farvamus.postimees.ee%2F5910307%2Fpiret-pernik-milleks-eestile-kubervaejuhatus" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus" article-headline="Piret Pernik: milleks Eestile küberväejuhatus?" article-id="5910307" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Farvamus.postimees.ee%2F5910307%2Fpiret-pernik-milleks-eestile-kubervaejuhatus" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Farvamus.postimees.ee%2F5910307%2Fpiret-pernik-milleks-eestile-kubervaejuhatus" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="5910307"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19520/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/47370/venemaa-sojavaeluure-gru">Venemaa sõjaväeluure (GRU)</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11219/kaitsevagi">kaitsevägi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15579/kubersoda">kübersõda</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/802/norra">Norra</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/979/vladimir-putin">Vladimir Putin</a></li></ul><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="5910307" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5910307" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5910307" :comment-count="0" article-url="https://arvamus.postimees.ee/5910307/piret-pernik-milleks-eestile-kubervaejuhatus"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4yg8tp574l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5909835/avo-rein-tereping-tunnilaua-reegel-ja-alkoholitarbimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FiSW_-uWikgLTLRpg_XQF9EoZWA=/2000x870/smart/nginx/o/2015/02/17/3776087t1h8afb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5909835/avo-rein-tereping-tunnilaua-reegel-ja-alkoholitarbimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo-Rein Tereping: tünnilaua reegel ja alkoholitarbimine</span> </a><a href="https://arvamus.postimees.ee/5909835/avo-rein-tereping-tunnilaua-reegel-ja-alkoholitarbimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5910340/postimees-1938-aastal-liiklemiskontrolli-tulemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9VCubSVUH7bLki99C_8qYNHUfjE=/648x366/smart/nginx/o/2018/07/24/11034222t1hcc97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5910340/postimees-1938-aastal-liiklemiskontrolli-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1938. aastal: liiklemiskontrolli tulemusi</span> </a><a href="https://arvamus.postimees.ee/5910340/postimees-1938-aastal-liiklemiskontrolli-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5910329/juhtkiri-igikestvad-ohulossid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4-R3wNf2vGqV00djhrIZRyowBvQ=/648x366/smart/nginx/o/2018/07/24/11034214t1h6608.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a></div><a href="https://arvamus.postimees.ee/5910329/juhtkiri-igikestvad-ohulossid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: igikestvad õhulossid</span> </a><a href="https://arvamus.postimees.ee/5910329/juhtkiri-igikestvad-ohulossid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_kofzKrblMCoi3ioKbyfWRDg_Sk=/648x366/smart/nginx/o/2018/07/24/11034221t1h5b95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a></div><a href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: kõige tähtsam minister</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tu7z7z4sjg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5909857/tarmo-pikner-vasinud-sotsiks-olemisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Yh883lys2lRbVVXaBr_gIRGYjaA=/1000x435/filters:focal(103x79:302x251)/nginx/o/2007/10/31/7943t1h9236.jpg" data-lazy-src-x2="//f12.pmo.ee/7C56Iwyij0RstfOtmMf1q8LVxqs=/2000x870/filters:focal(103x79:302x251)/nginx/o/2007/10/31/7943t1h9236.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a></div><a href="https://arvamus.postimees.ee/5909857/tarmo-pikner-vasinud-sotsiks-olemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: väsinud sotsiks olemisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5909857/tarmo-pikner-vasinud-sotsiks-olemisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/5909857/tarmo-pikner-vasinud-sotsiks-olemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5766220/yasheng-huang-kas-ameerikat-ootab-ees-uus-sputnikuvapustus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/uPShb8RLYHEqN646NblvKmqcm48=/335x190/smart/nginx/o/2018/07/24/11034077t1h9a31.jpg" data-lazy-src-x2="//f11.pmo.ee/8KdzB6GiEJN99HXP7ESfW5-kjsY=/670x380/smart/nginx/o/2018/07/24/11034077t1h9a31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5766220/yasheng-huang-kas-ameerikat-ootab-ees-uus-sputnikuvapustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yasheng Huang: kas Ameerikat ootab ees uus sputnikuvapustus?</span> </a><a href="https://arvamus.postimees.ee/5766220/yasheng-huang-kas-ameerikat-ootab-ees-uus-sputnikuvapustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5909598/advokaat-margot-maksing-kas-teeaarsest-sunnitajast-sotsiaalmeedias-pilti-jaganud-kiirabitootaja-noomimine-oli-ikka-pohjendatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rt_Q3K5xr9yDVJwmxWyGJ2_0c8I=/335x190/filters:focal(128x31:297x179)/nginx/o/2018/07/09/8476510t1h4674.jpg" data-lazy-src-x2="//f10.pmo.ee/SJCIfGZCBSFpC7uien6BOnofOOc=/670x380/filters:focal(128x31:297x179)/nginx/o/2018/07/09/8476510t1h4674.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5909598/advokaat-margot-maksing-kas-teeaarsest-sunnitajast-sotsiaalmeedias-pilti-jaganud-kiirabitootaja-noomimine-oli-ikka-pohjendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat Margot Maksing: kas teeäärsest sünnitajast sotsiaalmeedias pilti jaganud kiirabitöötaja noomimine oli ikka põhjendatud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5909598/advokaat-margot-maksing-kas-teeaarsest-sunnitajast-sotsiaalmeedias-pilti-jaganud-kiirabitootaja-noomimine-oli-ikka-pohjendatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/5909598/advokaat-margot-maksing-kas-teeaarsest-sunnitajast-sotsiaalmeedias-pilti-jaganud-kiirabitootaja-noomimine-oli-ikka-pohjendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5909723/maria-jufereva-vene-noor-oskab-tantsida-kaerajaani-kuid-ei-tea-kes-on-ott-lepland" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dAuz3sOH2l8LAHN13_JhTk2nh6M=/685x350/smart/nginx/o/2013/06/14/1828112t1h3429.jpg" data-lazy-src-x2="//f12.pmo.ee/wP2LPAScMPouUgLuBtpDoFJtm_Y=/1370x700/smart/nginx/o/2013/06/14/1828112t1h3429.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5909723/maria-jufereva-vene-noor-oskab-tantsida-kaerajaani-kuid-ei-tea-kes-on-ott-lepland" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maria Jufereva: vene noor oskab tantsida kaerajaani, kuid ei tea, kes on Ott Lepland</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5909723/maria-jufereva-vene-noor-oskab-tantsida-kaerajaani-kuid-ei-tea-kes-on-ott-lepland/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/5909723/maria-jufereva-vene-noor-oskab-tantsida-kaerajaani-kuid-ei-tea-kes-on-ott-lepland" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5909593/paeva-karikatuur-ministri-lahkumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/an4AS-e0Py1UHpuKYNa7yxM_bos=/335x190/filters:focal(594x740:1350x1256)/nginx/o/2018/07/24/11033024t1h2fb7.jpg" data-lazy-src-x2="//f8.pmo.ee/XemTFY1yps6WN82dyNmWTdrw1TU=/670x380/filters:focal(594x740:1350x1256)/nginx/o/2018/07/24/11033024t1h2fb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5909593/paeva-karikatuur-ministri-lahkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: ministri lahkumine</span> </a><a href="https://arvamus.postimees.ee/5909593/paeva-karikatuur-ministri-lahkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5907911/edasi-1990-aastal-sajandi-suurim-pettumus-eestis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/3fQ-6Wbwysm3HvbeXGOAq8FbQ7k=/335x190/smart/nginx/o/2011/11/23/848658t1h30a3.jpg" data-lazy-src-x2="//f11.pmo.ee/pO08X9AF4LPtlDGvubFCp7ckM7M=/670x380/smart/nginx/o/2011/11/23/848658t1h30a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5907911/edasi-1990-aastal-sajandi-suurim-pettumus-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edasi 1990. aastal: sajandi suurim pettumus Eestis</span> </a><a href="https://arvamus.postimees.ee/5907911/edasi-1990-aastal-sajandi-suurim-pettumus-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5908106/vambola-paavo-votame-laenu-ja-teeme-pohimaanteed-korda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Wz0YKw-wSb-Yy6k2c6xHp4cUzCM=/685x350/smart/nginx/o/2018/07/23/11032115t1h282e.jpg" data-lazy-src-x2="//f11.pmo.ee/OWKY68sFP7GoTP2uKVI510oSo6Q=/1370x700/smart/nginx/o/2018/07/23/11032115t1h282e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5908106/vambola-paavo-votame-laenu-ja-teeme-pohimaanteed-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vambola Paavo: võtame laenu ja teeme põhimaanteed korda!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5908106/vambola-paavo-votame-laenu-ja-teeme-pohimaanteed-korda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://arvamus.postimees.ee/5908106/vambola-paavo-votame-laenu-ja-teeme-pohimaanteed-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5908101/juhan-kivirahk-tuulde-lennanud-kampaania-ehk-kas-makse-maksab-maksta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_5Ik1FHcm1fpNUh9Le3kWtiigVE=/335x190/smart/nginx/o/2018/07/23/11032036t1hc583.jpg" data-lazy-src-x2="//f7.pmo.ee/pvRufWo6-_xEHnU-8L4xUZnS7tM=/670x380/smart/nginx/o/2018/07/23/11032036t1hc583.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5908101/juhan-kivirahk-tuulde-lennanud-kampaania-ehk-kas-makse-maksab-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Kivirähk: tuulde lennanud kampaania ehk kas makse maksab maksta?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5908101/juhan-kivirahk-tuulde-lennanud-kampaania-ehk-kas-makse-maksab-maksta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/5908101/juhan-kivirahk-tuulde-lennanud-kampaania-ehk-kas-makse-maksab-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bbUurZ8OpX0dkb0iTZcv_2cbve4=/335x190/smart/nginx/o/2018/02/16/7587521t1h4641.jpg" data-lazy-src-x2="//f12.pmo.ee/Br5qpDA3s922mPrgvn8sKZLeRWA=/670x380/smart/nginx/o/2018/02/16/7587521t1h4641.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a></div><a href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: saatuslik naine ja neetud valitsus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5841267/slawomir-sierakowski-poola-demokraatiat-saavad-paasta-ainult-poolakad-ise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nh3nCf75wTDEFY-ER-anegcwKIM=/685x350/smart/nginx/o/2018/07/23/11031748t1hbbb1.jpg" data-lazy-src-x2="//f12.pmo.ee/Vndu6FmmDGzfiwlGTCbuuGyhjTw=/1370x700/smart/nginx/o/2018/07/23/11031748t1hbbb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5841267/slawomir-sierakowski-poola-demokraatiat-saavad-paasta-ainult-poolakad-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sławomir Sierakowski: Poola demokraatiat saavad päästa ainult poolakad ise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5841267/slawomir-sierakowski-poola-demokraatiat-saavad-paasta-ainult-poolakad-ise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/5841267/slawomir-sierakowski-poola-demokraatiat-saavad-paasta-ainult-poolakad-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0386ohqm0f" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5mt01qzd8e" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-npdcwlmy9g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jc6bu7niq8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-zsgljv0th5" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZooesCzH_BHQMtOjRxI9CRt6sGU=/1000x435/filters:focal(1143x122:4131x2993)/nginx/o/2017/02/03/6307507t1h4ca9.jpg" data-lazy-src-x2="//f9.pmo.ee/knnTheVmd8b-uXx0iNtmJDkvhok=/2000x870/filters:focal(1143x122:4131x2993)/nginx/o/2017/02/03/6307507t1h4ca9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mammutuuring näitab hariduse omandamise geneetilisi tegureid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5910327/video-tanak-ning-tema-meeskonnakaaslased-raagivad-kuidas-soome-teedel-olevate-hupetega-toime-tulla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cRGypaVU5nG6bRuJ3K7zaClrwt8=/335x190/filters:focal(2145x1148:3240x2482)/nginx/o/2017/07/31/6944943t1h8d17.jpg" data-lazy-src-x2="//f9.pmo.ee/h8Gk3KRTZGLcg5e9YPQNNg-L2e4=/670x380/filters:focal(2145x1148:3240x2482)/nginx/o/2017/07/31/6944943t1h8d17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5910327/video-tanak-ning-tema-meeskonnakaaslased-raagivad-kuidas-soome-teedel-olevate-hupetega-toime-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänak ning tema meeskonnakaaslased räägivad, kuidas Soome teedel olevate hüpetega toime tulla</span> </a><a href="https://sport.postimees.ee/5910327/video-tanak-ning-tema-meeskonnakaaslased-raagivad-kuidas-soome-teedel-olevate-hupetega-toime-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rj30OZHbopai9FJUsU2BYBYs-kI=/335x190/filters:focal(373x297:1643x1160)/nginx/o/2018/07/24/11034019t1h619c.jpg" data-lazy-src-x2="//f12.pmo.ee/5YaayKqN5_9YQ7noH8_kqqf2Hok=/670x380/filters:focal(373x297:1643x1160)/nginx/o/2018/07/24/11034019t1h619c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjaks tehtud transpordifirma uus juht: me ei alusta isegi nullist, vaid miinusest</span> </a><a href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5910055/noa-avas-tanasest-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bF-KDs8l0R-en7gAdFA-s3Ovylo=/685x350/smart/nginx/o/2018/07/19/10920714t1h1341.jpg" data-lazy-src-x2="//f8.pmo.ee/BHV-flOpS7LD_VO-CG6mCp9zF14=/1370x700/smart/nginx/o/2018/07/19/10920714t1h1341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5910055/noa-avas-tanasest-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOA avas tänasest taas uksed, kuigi endiselt on selgusetu, kuidas haigustekitaja restorani sattus. </span><span class="list-article__additional-headline">Täiendatud kell 21.00!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5910055/noa-avas-tanasest-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/5910055/noa-avas-tanasest-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest" itemprop="url">Noa restoranist alguse saanud salmonelloosipuhang laieneb: haigestunud on 33 inimest</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BDtjNgBmnOyHH6KmZ5tEb4r2Md8=/335x190/smart/nginx/o/2018/07/23/11032367t1he7f7.jpg" data-lazy-src-x2="//f9.pmo.ee/aLVi84ag6FgjZnapKwqX8ulD10U=/670x380/smart/nginx/o/2018/07/23/11032367t1he7f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakala fotograafi kaamera tabas kännul istuva aasta looma</span> <span class="list-article__additional-headline">Turovski: fotograafi kordaminek on tore ja haruldane</span> </a><a href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FPAfDl9BzKa9AHCwda46hdr68Us=/335x190/smart/nginx/o/2016/02/02/4997995t1h7afd.jpg" data-lazy-src-x2="//f10.pmo.ee/d3p7C4jEMqSIdPDHhyYfwho6XGs=/670x380/smart/nginx/o/2016/02/02/4997995t1h7afd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäiturite sõnul pole senised meetodid elatisvõlglaste vastu tõhusad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3WRqKSxPqGaTdnLZZSznrgDtraw=/685x350/smart/nginx/o/2016/03/01/5109013t1h354e.jpg" data-lazy-src-x2="//f9.pmo.ee/JaKP_1weIrYaFL9GPXQqB4BBGRQ=/1370x700/smart/nginx/o/2016/03/01/5109013t1h354e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene lubab välisturistidel 30 päeva viisavabalt riigis viibida</span> </a><a href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-Uc6vXnC_M1dcnf3250l3wUlnXc=/335x190/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg" data-lazy-src-x2="//f12.pmo.ee/IXfIV-abf19wFgjc77C0J5LTXdI=/670x380/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sildna: mõistan, et ühel hetkel kannatus katkeb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21</span><div class="list-article__free-text" style="color: #a30012;">Vaiko Eplik: TMW ei maksa eesti muusika ekspordi «huvides» enamikule festivalil esinevatele artistidele</div></a><a href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ejg1bVHxIB53FXNhqrXAj6dHQyQ=/335x190/smart/nginx/o/2018/07/24/11034221t1h5b95.jpg" data-lazy-src-x2="//f11.pmo.ee/l0Pm7h6L6IzSviD2PiUeUjdOWpQ=/670x380/smart/nginx/o/2018/07/24/11034221t1h5b95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a></div><a href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: sotsid, palun teid, ärge võtke IT-ministri koha täitmist kergelt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FQMsvQ8KewToyrUFdtga3mTOdjk=/685x350/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg" data-lazy-src-x2="//f9.pmo.ee/mLpq4S3rCPN7Cqe9PMZsWpz-6zA=/1370x700/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna südalinnas mindi raha pärast tülli, üks mees peeti kinni</span> </a><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1f0310kjpa" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>