<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/NLbPJ5YMRd4ODVKSTWVnI1OVY84=/1200x630/smart/nginx/o/2018/06/05/7885468t1h7619.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Mart Raudsaar: ootamatu hoop ajakirjandusele"><meta property="og:url" content="https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Käesoleva nädala esmaspäeval otsustas riigikogu põhiseaduskomisjon ootamatult, et Euroopa andmekaitsemääruse rakendusseaduse teksti tuleb lisada termin «ülekaalukas», kui kõneldakse avalikust huvist. Lihtsustatuna, peaaegu kõik andmesubjekti (inimese) kohta käiv informatsioon on delikaatne informatsioon, mille avaldamise või mitteavaldamise kohta võib otsustada isik ise, välja arvatud ajakirjandusliku erandi puhul."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Käesoleva nädala esmaspäeval otsustas riigikogu põhiseaduskomisjon ootamatult, et Euroopa andmekaitsemääruse rakendusseaduse teksti tuleb lisada termin «ülekaalukas», kui kõneldakse avalikust huvist. Lihtsustatuna, peaaegu kõik andmesubjekti (inimese) kohta käiv informatsioon on delikaatne informatsioon, mille avaldamise või mitteavaldamise kohta võib otsustada isik ise, välja arvatud ajakirjandusliku erandi puhul."><meta name="keywords" content="avalik huvi, ajakirjandus, mart raudsaar"><link rel="canonical" href="https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele"><link rel="alternate" href="https://m.postimees.ee/section/127/4499908"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Mart Raudsaar: ootamatu hoop ajakirjandusele - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-4499908"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 06.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/4484217/ivan-makarov-demokraatiast-eestis-uks-erakond-skeemitab-teise-ule-ja-inimestele-kellele-pahe-istuti-naidatakse-keskmist-nappu" class="quote__text">Meie demokraatia näibki nüüd selline, et üks erakond skeemitab teise üle, siis kaubeldakse, jagatakse saaki, valitsetakse ülbelt, mõistetakse rahvalt välja aina uusi hüvesid, naerdakse tema üle laginal ja näidatakse keskmist näppu inimestele, kellele pähe istuti. </a><a href="https://arvamus.postimees.ee/4484217/ivan-makarov-demokraatiast-eestis-uks-erakond-skeemitab-teise-ule-ja-inimestele-kellele-pahe-istuti-naidatakse-keskmist-nappu" class="quote__author section-border-color"><span class="slab section-font-color">Ivan Makarov, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/4484217/ivan-makarov-demokraatiast-eestis-uks-erakond-skeemitab-teise-ule-ja-inimestele-kellele-pahe-istuti-naidatakse-keskmist-nappu" class="quote__image"><img src="//f11.pmo.ee/stHpl8qfADGmUQetnEIf1ZkpLkk=/72x72/filters:focal(221x79:987x807)/nginx/o/2016/11/24/6106071t1h083c.jpg" srcset="//f11.pmo.ee/stHpl8qfADGmUQetnEIf1ZkpLkk=/72x72/filters:focal(221x79:987x807)/nginx/o/2016/11/24/6106071t1h083c.jpg, //f11.pmo.ee/RAsMskYXwvfhwMSnYZZ2f4dLdIA=/144x144/filters:focal(221x79:987x807)/nginx/o/2016/11/24/6106071t1h083c.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Mart Raudsaar: ootamatu hoop ajakirjandusele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mart Raudsaar: ootamatu hoop ajakirjandusele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/62406" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/RdVJhyKyr3p4LC9vS6xCrooLKrE=/40x40/filters:focal(109x28:675x553)/nginx/o/2014/10/29/3470863t1hb72e.jpg" srcset="//f8.pmo.ee/RdVJhyKyr3p4LC9vS6xCrooLKrE=/40x40/filters:focal(109x28:675x553)/nginx/o/2014/10/29/3470863t1hb72e.jpg, //f8.pmo.ee/cT2GzZRw-OkkoQKtswXi2HzJwzA=/80x80/filters:focal(109x28:675x553)/nginx/o/2014/10/29/3470863t1hb72e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mart Raudsaar</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjandusõppejõud, Eesti Ajalehtede Liidu tegevdirektor.</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Mart Raudsaar: ootamatu hoop ajakirjandusele&url=https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Mart Raudsaar: ootamatu hoop ajakirjandusele&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">5. juuni 2018, 23:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7885468" image-url="//f8.pmo.ee/M7G6OwMAnzLp8tUNWCXlLhuOkB4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/05/7885468t1h7619.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7885468)" src="//f8.pmo.ee/UPO_i3dcT33j7VTtOPbVvyv7OvE=/685x410/smart/nginx/o/2018/06/05/7885468t1h7619.jpg" srcset="//f8.pmo.ee/UPO_i3dcT33j7VTtOPbVvyv7OvE=/685x410/smart/nginx/o/2018/06/05/7885468t1h7619.jpg, //f8.pmo.ee/2U3i6VsrkTDp0QzhJZ65oR57oj8=/1370x820/smart/nginx/o/2018/06/05/7885468t1h7619.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mart Raudsaar</p><p class="figure__caption--name" itemprop="creator">FOTO: Sille Annuk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Käesoleva nädala esmaspäeval otsustas riigikogu põhiseaduskomisjon ootamatult, et Euroopa andmekaitsemääruse rakendusseaduse teksti tuleb lisada termin «ülekaalukas», kui kõneldakse avalikust huvist. Lihtsustatuna, peaaegu kõik andmesubjekti (inimese) kohta käiv informatsioon on delikaatne informatsioon, mille avaldamise või mitteavaldamise kohta võib otsustada isik ise, välja arvatud ajakirjandusliku erandi puhul.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Ent ajakirjandus saab infot inimese tegude või poliitilise eelistuse kohta avaldada vaid siis, kui eksisteerib avalik huvi, ütleb Euroopa andmekaitse määruse preambul (sissejuhatav tekst). Riigikogu põhiseaduskomisjon on pidanud aga vajalikuks lisada omadussõna «ülekaalukas».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mulle tundub, et lugupeetud komisjoni liikmed ei ole endale andnud aru teema olulisusest, eeldades, et kuna «ülekaalukas» on olnud aastaid Eesti isikuandmete kaitse seaduse tekstis, siis elu läheb edasi nagu muiste.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid teema ei ole oluline vaid ajakirjandusele, vaid kogu ühiskonnale, jäädes samasse kaalukategooriasse nn ennetavate trahvide teemaga, mida imporditi kaheksa aastat tagasi allikakaitse seaduse varjus ning mis päädis Eesti ajalehtede protestiaktsiooniga, valgete esikülgede avaldamisega ja tugeva rahvusvahelise toetusega Eesti ajakirjandusele ja ajakirjanikele. Tegemist on (postsovetliku) võitlusega Eesti ajakirjanduse suukorvistamise nimel.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="127" :article-id="4499908" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Milles on siis probleem? Minu silmis langeb «ülekaalukas avalik huvi» samasse kategooriasse terminiga «eriti ohtlik retsidivist». Retsidivist aga, nagu õpetati mulle eesti keele kursusel, ongi eriti ohtlik kurjategija. Teisisõnu on tegemist «eriti ohtliku eriti ohtliku kurjategijaga» ehk sõnalise liiasusega. Sõnametsa taga on aga alati midagi peidus. Jah, sõna «ülekaalukas» on Eesti isikuandmete kaitse seaduses olnud aastaid. Kuid kohtupratika annab sellele üha enam kitsendavat sisu. Teisisõnu, ühiskonnas suure mõjujõuga isikute tegemiste kajastamiseks ei piisa enam avalikust huvist (mis on ühiskondliku mõjujõu olemasolul olemas juba vaikimisi), vaid tuleb tõestada, et tegemist on absoluutselt ülekaaluka avaliku huviga. Kuna alati leidub kedagi, kes väidab, et ta lehti ei loe ning ühiskonna asjad talle korda ei lähe, siis on ülekaaluka avaliku huvi tõestamine tunduvalt raskem kui avaliku huvi tõestamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tagajärjeks on olukord, kus Eesti ajakirjandusel võib teatud teemade kajastamine muutuda väga keeruliseks, kindlasti võib kannatada operatiivsus. Loomulikult võime kuulda põhjenduseks kurba juttu sellest, kuidas ajakirjandus kuritarvitab oma võimu. Ma ei vaidle vastu, et aeg-ajalt pole ajakirjandus tasemel, kuid sellele argumendile tuginev kohitsemine võiks sarnaneda väitega, et kõik poliitikud on lollid ning tuleks välja vahetada, mida mõnikord näiteks Ladina-Ameerikas on sõjaväeliste riigipööretega ka üritatud. Seal kasutatakse enamasti küll argumenti «kõik poliitikud on korrumpeerunud».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kordan, et Euroopa andmekaitse määrus räägib avalikust huvist, mitte ülekaalukast avalikust huvist ajakirjanduse erisuse loomisel (milleta oleks vaba ajakirjandus olemuslikult võimatu), ning nõnda seda mõistetakse ja kavatsetakse rakendada enamikus Euroopa riikides, sealhulgas Iirimaal ja Suurbritannias. Ja veelgi enam, sama määrus keelab konkreetse Euroopa õiguse riigisisese kitsendamise. Sinnapoole aga praegu asi liigub ning ilmselt seisab ees pikaldane Euroopa kohtuveskite jahvatamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siit minu pöördumine riigikogu saadikute poole, kellel rakendusseaduse vastuvõtmine ees seisab. Palun olgem küll eestlased, aga jäägem eurooplasteks!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/488255/avalik-huvi">avalik huvi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13792/ajakirjandus">ajakirjandus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/52016/mart-raudsaar">mart raudsaar</a></li></ul><div class="arvamus-opinion flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/hint/hint-newsletter.svg" height="38" width="54" class="arvamus-opinion__img-newspaper"> <a class="arvamus-opinion__button-newspaper button" href="https://arvamus.postimees.ee/hint/newspaper">Saada arvamus paberlehte</a> <span class="pipe"></span> <img src="/v5/img/icons/hint/hint-web.svg" height="38" width="63" class="arvamus-opinion__img-web"> <a class="arvamus-opinion__button-web button" href="https://arvamus.postimees.ee/hint/web">Saada arvamus veebi</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4499908"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4499908" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4499908" :comment-count="0" article-url="https://arvamus.postimees.ee/4499908/mart-raudsaar-ootamatu-hoop-ajakirjandusele"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3wqzjugk43" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9mli641hbr" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d2ewv77lqx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499664/edasi-1967-aastal-olukord-lahis-idas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/j3Wu0frUrF48AEn1MagiMPZjkLU=/1000x435/filters:focal(262x78:495x268)/nginx/o/2018/06/05/7884973t1haa92.jpg" data-lazy-src-x2="//f10.pmo.ee/Dq6liDD3qw-wgTK2-PZPduJGUXQ=/2000x870/filters:focal(262x78:495x268)/nginx/o/2018/06/05/7884973t1haa92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499664/edasi-1967-aastal-olukord-lahis-idas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edasi 1967. aastal: olukord Lähis-Idas</span> </a><a href="https://arvamus.postimees.ee/4499664/edasi-1967-aastal-olukord-lahis-idas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499557/erki-loigom-uudised-jordaaniast-valmistavad-arevust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iRfyIVx17uLvLtE-9ufnQz0ytFs=/335x190/smart/nginx/o/2018/06/05/7885151t1h0223.jpg" data-lazy-src-x2="//f9.pmo.ee/dNiuoo3dL7s4ldp7govR54gAr20=/670x380/smart/nginx/o/2018/06/05/7885151t1h0223.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499557/erki-loigom-uudised-jordaaniast-valmistavad-arevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Loigom: uudised Jordaaniast valmistavad ärevust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499557/erki-loigom-uudised-jordaaniast-valmistavad-arevust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4499557/erki-loigom-uudised-jordaaniast-valmistavad-arevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9HsbQz5ubF31G2MjfyxLCCB-RaQ=/335x190/smart/nginx/o/2018/06/05/7885465t1hf585.jpg" data-lazy-src-x2="//f10.pmo.ee/XJ0VTaB0vj0bc9jwK3VKki_pDVI=/670x380/smart/nginx/o/2018/06/05/7885465t1hf585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a> <a href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Savisaare vari jääb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499890/vladimir-juskin-arktika-sojatanner" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Z7FW2v8IeoYIR12AqbLDpFrNNmk=/685x350/filters:focal(400x231:1778x1146)/nginx/o/2018/05/17/7848259t1hb16d.jpg" data-lazy-src-x2="//f12.pmo.ee/MyQJmau97-j5LUmfpSWpJ59ZPLE=/1370x700/filters:focal(400x231:1778x1146)/nginx/o/2018/05/17/7848259t1hb16d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499890/vladimir-juskin-arktika-sojatanner" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Juškin: Arktika sõjatanner</span> </a><a href="https://arvamus.postimees.ee/4499890/vladimir-juskin-arktika-sojatanner" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499677/riigikaitseopetaja-kas-ajateenistus-on-kannatus-voi-privileeg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jtvFdnorTAMl_SjvrfwZDs9tzXk=/335x190/filters:focal(1533x1260:3198x3512)/nginx/o/2018/06/05/7885163t1h606a.jpg" data-lazy-src-x2="//f7.pmo.ee/SWxs1I4uHV3moy4oG58xdMePFIM=/670x380/filters:focal(1533x1260:3198x3512)/nginx/o/2018/06/05/7885163t1h606a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499677/riigikaitseopetaja-kas-ajateenistus-on-kannatus-voi-privileeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikaitseõpetaja: kas ajateenistus on kannatus või privileeg?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499677/riigikaitseopetaja-kas-ajateenistus-on-kannatus-voi-privileeg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/4499677/riigikaitseopetaja-kas-ajateenistus-on-kannatus-voi-privileeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499727/ulle-madise-kampaania-korras-riigimasina-remonti-ei-ole-tarvis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/r5lfpOrGjCU3YSF-381u1VjaAQQ=/335x190/filters:focal(1212x217:3442x2579)/nginx/o/2017/04/30/6606221t1hc086.jpg" data-lazy-src-x2="//f10.pmo.ee/lKPD5I3TyMObGLu4z8DyayhIMcw=/670x380/filters:focal(1212x217:3442x2579)/nginx/o/2017/04/30/6606221t1hc086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499727/ulle-madise-kampaania-korras-riigimasina-remonti-ei-ole-tarvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülle Madise: kampaania korras riigimasina remonti ei ole tarvis</span> </a><a href="https://arvamus.postimees.ee/4499727/ulle-madise-kampaania-korras-riigimasina-remonti-ei-ole-tarvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499646/tarmo-pikner-eestis-algas-jarjekordne-perestroika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CaIHJ1gkyOzQjD3lwNuJhetTthY=/685x350/filters:focal(577x564:1135x1083)/nginx/o/2018/06/05/7884956t1h72ee.jpg" data-lazy-src-x2="//f11.pmo.ee/INtqEEnxnr8nm2TxCoxVQdTcrCE=/1370x700/filters:focal(577x564:1135x1083)/nginx/o/2018/06/05/7884956t1h72ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499646/tarmo-pikner-eestis-algas-jarjekordne-perestroika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: Eestis algas järjekordne perestroika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499646/tarmo-pikner-eestis-algas-jarjekordne-perestroika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://arvamus.postimees.ee/4499646/tarmo-pikner-eestis-algas-jarjekordne-perestroika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499484/edward-lucas-minevik-ei-ole-raiutud-kivitahvlitesse-selleks-et-seda-oppida-ja-kummardada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/glnBPBXAXHSZ3pIbPbk34196V7E=/335x190/filters:focal(2053x655:3174x2214)/nginx/o/2018/06/05/7884499t1h299a.jpg" data-lazy-src-x2="//f10.pmo.ee/DMYV8QcmXJ_lZWUOyXkFJxJQffM=/670x380/filters:focal(2053x655:3174x2214)/nginx/o/2018/06/05/7884499t1h299a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499484/edward-lucas-minevik-ei-ole-raiutud-kivitahvlitesse-selleks-et-seda-oppida-ja-kummardada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: minevik ei ole raiutud kivitahvlitesse selleks, et seda õppida ja kummardada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499484/edward-lucas-minevik-ei-ole-raiutud-kivitahvlitesse-selleks-et-seda-oppida-ja-kummardada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4499484/edward-lucas-minevik-ei-ole-raiutud-kivitahvlitesse-selleks-et-seda-oppida-ja-kummardada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499441/lauri-vahtre-toksiline-mood-ja-raudne-diagnostika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/K6L045Ga5mLJ56RX2TjkXIcJE6U=/335x190/filters:focal(401x285:576x365)/nginx/o/2017/02/07/6319549t1h1948.jpg" data-lazy-src-x2="//f11.pmo.ee/nVSHIH_vpw6J5JvnkuPa3FAMG2E=/670x380/filters:focal(401x285:576x365)/nginx/o/2017/02/07/6319549t1h1948.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499441/lauri-vahtre-toksiline-mood-ja-raudne-diagnostika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Vahtre: toksiline mood ja raudne diagnostika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499441/lauri-vahtre-toksiline-mood-ja-raudne-diagnostika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://arvamus.postimees.ee/4499441/lauri-vahtre-toksiline-mood-ja-raudne-diagnostika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499418/paeva-karikatuur-tallinna-linnavalitsus-avas-korruptsiooni-vihjetelefoni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kFl2Q3rqWlEUHyvY1Ctd4GIzj5c=/685x350/smart/nginx/o/2018/06/05/7884137t1h6e44.jpg" data-lazy-src-x2="//f11.pmo.ee/Fnc7aluGMtumxeXWFi4BS7baPEc=/1370x700/smart/nginx/o/2018/06/05/7884137t1h6e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a> <a href="https://arvamus.postimees.ee/4499418/paeva-karikatuur-tallinna-linnavalitsus-avas-korruptsiooni-vihjetelefoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: Tallinna linnavalitsus avas korruptsiooni vihjetelefoni</span> </a><a href="https://arvamus.postimees.ee/4499418/paeva-karikatuur-tallinna-linnavalitsus-avas-korruptsiooni-vihjetelefoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tnygima7va" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ygiku6p5s" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499245/martin-molder-demokraatia-ja-liberalismi-paradoks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/K8_m-0TvbG84GCb3m37azxdVuD4=/685x350/filters:focal(450x38:2856x1985)/nginx/o/2017/10/04/7172215t1h7dc0.jpg" data-lazy-src-x2="//f9.pmo.ee/7CuW8ct0Tp1dm9wEgDMp7BNJJQM=/1370x700/filters:focal(450x38:2856x1985)/nginx/o/2017/10/04/7172215t1h7dc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499245/martin-molder-demokraatia-ja-liberalismi-paradoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Mölder: demokraatia ja liberalismi paradoks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499245/martin-molder-demokraatia-ja-liberalismi-paradoks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://arvamus.postimees.ee/4499245/martin-molder-demokraatia-ja-liberalismi-paradoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499327/juhtkiri-161-aastat-kestnud-missioon-jatkub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Qam8sbLdC4GnTPxZ_SSZ5Xvcx4k=/335x190/filters:focal(127x181:1055x744)/nginx/o/2018/06/04/7883949t1h3a26.jpg" data-lazy-src-x2="//f7.pmo.ee/27yVadTpAhZTuxYpTQTY5dNbof0=/670x380/filters:focal(127x181:1055x744)/nginx/o/2018/06/04/7883949t1h3a26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a> <a href="https://arvamus.postimees.ee/4499327/juhtkiri-161-aastat-kestnud-missioon-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: 161 aastat kestnud missioon jätkub</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499327/juhtkiri-161-aastat-kestnud-missioon-jatkub/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4499327/juhtkiri-161-aastat-kestnud-missioon-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499107/valter-parve-jalakaija-voiks-viisakat-autojuhti-ka-margata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/adO7JhBDJRKWz1GD9wCoH_9L6y8=/335x190/smart/nginx/o/2018/06/04/7883346t1hed2e.jpg" data-lazy-src-x2="//f10.pmo.ee/fXGxoI21gHHjG2tZEsV_lsaXvQc=/670x380/smart/nginx/o/2018/06/04/7883346t1hed2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499107/valter-parve-jalakaija-voiks-viisakat-autojuhti-ka-margata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valter Parve: jalakäija võiks viisakat autojuhti ka märgata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499107/valter-parve-jalakaija-voiks-viisakat-autojuhti-ka-margata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4499107/valter-parve-jalakaija-voiks-viisakat-autojuhti-ka-margata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499248/olev-remsu-vaevalt-et-miskit-muutub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0MhiOBYSccDFJUwvIQqxy0LsLL8=/685x350/filters:focal(749x348:6174x3231)/nginx/o/2018/05/28/7868332t1he91d.jpg" data-lazy-src-x2="//f8.pmo.ee/lRwEsCt2Vm1kiQ-fzELLun1Iqno=/1370x700/filters:focal(749x348:6174x3231)/nginx/o/2018/05/28/7868332t1he91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a> <a href="https://arvamus.postimees.ee/4499248/olev-remsu-vaevalt-et-miskit-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olev Remsu: vaevalt et miskit muutub</span> </a><a href="https://arvamus.postimees.ee/4499248/olev-remsu-vaevalt-et-miskit-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499178/neeme-korv-valge-sedel-ja-punane-telefon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2sGSATBLobyQ55IVWnRWRuq8LGM=/335x190/smart/nginx/o/2018/06/04/7883530t1h0537.jpg" data-lazy-src-x2="//f9.pmo.ee/dzfaRiwe2ZHdCYUp3tFS15ewVIY=/670x380/smart/nginx/o/2018/06/04/7883530t1h0537.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a> <a href="https://arvamus.postimees.ee/4499178/neeme-korv-valge-sedel-ja-punane-telefon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Korv: valge sedel ja punane telefon</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499178/neeme-korv-valge-sedel-ja-punane-telefon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4499178/neeme-korv-valge-sedel-ja-punane-telefon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499130/lugejakiri-enamik-tallinna-ratturitest-kaitub-kuidagi-vaga-uleolevalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1gY6_Y8THgwPo22iL6MA94_Or4A=/335x190/smart/nginx/o/2018/06/04/7883455t1h570d.jpg" data-lazy-src-x2="//f8.pmo.ee/EZto15r143WE6ubtcrKrPyo5xmY=/670x380/smart/nginx/o/2018/06/04/7883455t1h570d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499130/lugejakiri-enamik-tallinna-ratturitest-kaitub-kuidagi-vaga-uleolevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: enamik Tallinna ratturitest käitub kuidagi väga üleolevalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499130/lugejakiri-enamik-tallinna-ratturitest-kaitub-kuidagi-vaga-uleolevalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21 </span></a><a href="https://arvamus.postimees.ee/4499130/lugejakiri-enamik-tallinna-ratturitest-kaitub-kuidagi-vaga-uleolevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4498523/postimehe-stuudio-sotsiaaldemokraat-marina-kaljurand-meeldib-reformierakonna-maksupoliitika-ja-isamaa-avatud-rahvuslus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ftL7cRR3pPc3wlAARKPZHZZduTM=/685x350/filters:focal(210x210:824x891)/nginx/o/2018/06/04/7883287t1h110a.jpg" data-lazy-src-x2="//f11.pmo.ee/5NqJpl_kQFLhfZPZLN3u4CnDlEI=/1370x700/filters:focal(210x210:824x891)/nginx/o/2018/06/04/7883287t1h110a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:31</span></span></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/2861" class="list-article__section-label slab" style="color: #4dade9">Intervjuu</a> <a href="https://arvamus.postimees.ee/4498523/postimehe-stuudio-sotsiaaldemokraat-marina-kaljurand-meeldib-reformierakonna-maksupoliitika-ja-isamaa-avatud-rahvuslus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE STUUDIO Sotsiaaldemokraat Marina Kaljurand: meeldib Reformierakonna maksupoliitika ja Isamaa avatud rahvuslus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4498523/postimehe-stuudio-sotsiaaldemokraat-marina-kaljurand-meeldib-reformierakonna-maksupoliitika-ja-isamaa-avatud-rahvuslus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://arvamus.postimees.ee/4498523/postimehe-stuudio-sotsiaaldemokraat-marina-kaljurand-meeldib-reformierakonna-maksupoliitika-ja-isamaa-avatud-rahvuslus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/4498523/postimehe-stuudio-sotsiaaldemokraat-marina-kaljurand-meeldib-reformierakonna-maksupoliitika-ja-isamaa-avatud-rahvuslus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/YeRqBwkTd0-zbmYBDFcGq7POWx4=/230x130/filters:focal(210x210:824x891)/nginx/o/2018/06/04/7883287t1h110a.jpg" srcset="//f11.pmo.ee/YeRqBwkTd0-zbmYBDFcGq7POWx4=/230x130/filters:focal(210x210:824x891)/nginx/o/2018/06/04/7883287t1h110a.jpg, //f11.pmo.ee/WOZeo0pFgU3PyKVsjUHPxHIDSKU=/460x260/filters:focal(210x210:824x891)/nginx/o/2018/06/04/7883287t1h110a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4498893/ivan-makarov-brusseli-rumalusest-vaestatud-vesi-metaxa-joojate-veskile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oXTbbWKarJp2dOQVptlZenRREIc=/335x190/smart/nginx/o/2018/06/04/7883049t1hb1be.jpg" data-lazy-src-x2="//f8.pmo.ee/RlS1RE6oi37UUq7AaW9j4nGguaI=/670x380/smart/nginx/o/2018/06/04/7883049t1hb1be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4498893/ivan-makarov-brusseli-rumalusest-vaestatud-vesi-metaxa-joojate-veskile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Brüsseli rumalusest väestatud vesi Metaxa-joojate veskile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4498893/ivan-makarov-brusseli-rumalusest-vaestatud-vesi-metaxa-joojate-veskile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://arvamus.postimees.ee/4498893/ivan-makarov-brusseli-rumalusest-vaestatud-vesi-metaxa-joojate-veskile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4498885/mihhail-lotman-koostoost-uhtse-venemaaga-mida-tahendab-leping-on-kulmutatud-ja-seda-sisuliselt-pole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rOHyCevS8znTGI2Bj9w3ah_g6Oc=/335x190/filters:focal(175x759:3295x3290)/nginx/o/2015/09/01/4441901t1h9982.jpg" data-lazy-src-x2="//f7.pmo.ee/XiOHAizAbhtxCUormgcj6mb9qhg=/670x380/filters:focal(175x759:3295x3290)/nginx/o/2015/09/01/4441901t1h9982.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4498885/mihhail-lotman-koostoost-uhtse-venemaaga-mida-tahendab-leping-on-kulmutatud-ja-seda-sisuliselt-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Lotman koostööst Ühtse Venemaaga: mida tähendab «leping on külmutatud ja seda sisuliselt pole»?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4498885/mihhail-lotman-koostoost-uhtse-venemaaga-mida-tahendab-leping-on-kulmutatud-ja-seda-sisuliselt-pole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://arvamus.postimees.ee/4498885/mihhail-lotman-koostoost-uhtse-venemaaga-mida-tahendab-leping-on-kulmutatud-ja-seda-sisuliselt-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4498747/paeva-karikatuur-ossinovskil-hea-meel-et-kaljurand-astus-sotside-ridadesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/G6nibz30YWsMA6YpxqWJC5kWZ0k=/685x350/filters:focal(816x1069:1477x1791)/nginx/o/2018/06/03/7882158t1h6408.jpg" data-lazy-src-x2="//f12.pmo.ee/9tauu2CTjVCo9dAn3vhzcD--qlA=/1370x700/filters:focal(816x1069:1477x1791)/nginx/o/2018/06/03/7882158t1h6408.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4498747/paeva-karikatuur-ossinovskil-hea-meel-et-kaljurand-astus-sotside-ridadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: Ossinovskil hea meel, et Kaljurand astus sotside ridadesse</span> </a><a href="https://arvamus.postimees.ee/4498747/paeva-karikatuur-ossinovskil-hea-meel-et-kaljurand-astus-sotside-ridadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4xntg04nd1" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fsgxzojf4q" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Ggaxd7tgZ71Fhv3qfRLFS2ejoIo=/1000x435/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg" data-lazy-src-x2="//f10.pmo.ee/eeSFg-v5gdYBTdWFgVq_LeTzo8I=/2000x870/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vananev rahvastik sunnib rajama kombinaathaiglat</span> </a><a href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OOzhHwFny8qUAv0xYn_-x4X_XnE=/335x190/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg" data-lazy-src-x2="//f9.pmo.ee/XT1L-KlJZ3ynP8tCnOfOeA4Spps=/670x380/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa kahurväe seljatanud Kirt viskas Soomes Eesti rekordi</span> <span class="list-article__additional-headline">Lisatud video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DUvKv2M54p4OGWY1miP-m1XIsH8=/335x190/smart/nginx/o/2018/06/05/7885731t1h4077.jpg" data-lazy-src-x2="//f12.pmo.ee/v-Mo07I7okJBpYrUkkblkZDJDRE=/670x380/smart/nginx/o/2018/06/05/7885731t1h4077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: ligi 900 liitlassõdurit said Tapal missioonimedalid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WD1iy4c9QoCHASod2ZNPQwiiI0c=/685x350/filters:focal(893x665:2146x1149)/nginx/o/2018/06/05/7884651t1hd6d4.jpg" data-lazy-src-x2="//f8.pmo.ee/mWw41A0LuXtds9JSr9njpnpDF9k=/1370x700/filters:focal(893x665:2146x1149)/nginx/o/2018/06/05/7884651t1hd6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guatemalas hakkas uuesti purskama Fuego vulkaan</span> </a><a href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IMq9o8hFiY2DuQpOFplOIUSj9Bs=/335x190/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg" data-lazy-src-x2="//f9.pmo.ee/G9LLmcJ4hrOZn_GcrJl1bXcy2g4=/670x380/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Suur videograafik: Tallinna-Tartu maanteel piirkiirust au sees ei hoita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4498704/ralliv-majandus-suurendab-avariide-arvu" itemprop="url">Ralliv majandus suurendab avariide arvu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ff4vef0xxvDPwbq9-eyLL2C2im0=/335x190/smart/nginx/o/2015/09/21/4514371t1hddbd.jpg" data-lazy-src-x2="//f7.pmo.ee/2E3KnZ2zFbC2DMHZBuSihhYfL-k=/670x380/smart/nginx/o/2015/09/21/4514371t1hddbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi korraldab kolmapäeval kodukaitse äkkõppuse</span> </a><a href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X1iB9V0ZjRwf9nyFkRS1Wsl5vVI=/685x350/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg" data-lazy-src-x2="//f7.pmo.ee/Qf_jwAvI0xOM6j4yT06TIroZ9WE=/1370x700/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ja Kim kohtuvad Singapuri Sentosa kuurortsaarel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fmvVs60aVLFxnSRhEQYlALq2jxQ=/335x190/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg" data-lazy-src-x2="//f8.pmo.ee/AUeCK7JkQakR3BXZc5wNvYF_xLA=/670x380/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499794/janar-talts-minuga-pole-tartu-taganemise-teemal-keegi-veel-raakinud" itemprop="url">Janar Talts: minuga pole Tartu taganemise teemal keegi veel rääkinud</a></li><li><a href="https://sport.postimees.ee/4499806/tanel-sokk-tartu-saagast-see-teeb-minu-jaoks-otsustamise-lihtsamaks" itemprop="url">Tanel Sokk Tartu-saagast: see teeb minu jaoks otsustamise lihtsamaks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/40-Z_IT5UNi59f4x_m5YrbxcY30=/335x190/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg" data-lazy-src-x2="//f9.pmo.ee/Wb6kcvyKsbKunUT89b66RjjOqB0=/670x380/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ülbe autojuht üritas Tallinna vanalinnas teda peatanud mupo töötajale otsa sõita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png" srcset="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png, //f9.pmo.ee/-bhz0-uI-KvueH78Aus77iyvvyQ=/460x260/smart/nginx/o/2018/06/05/7885312t1hc877.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tnoCZc4-8Ij5Xiv10nX8r8sp_gI=/685x350/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg" data-lazy-src-x2="//f9.pmo.ee/2keHQFElwsI0niXMzPlk3-2blRs=/1370x700/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: MH17 allatulistamises on süüdi Ukraina, mis lubas konfliktikolde kohal lennata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7ojnvjhdt8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gr3nbwbwpn" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vuup2522fm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ommbjciaec" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-cqemz48rt5" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>