<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/6Uu_m5kqpJl5b2Utz1wMDJcjHx0=/1200x630/smart/nginx/o/2018/05/06/7829058t1h5a48.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Lugeja kirjutab: Eesti võtku riigikaitses õppust Šveitsilt"><meta property="og:url" content="https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Eesti reservistid hoidku tulevikus sõja ajaks tarvilikku varustust kodus, leiab riigikaitseõpetaja Rene Rässa."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Eesti reservistid hoidku tulevikus sõja ajaks tarvilikku varustust kodus, leiab riigikaitseõpetaja Rene Rässa."><meta name="keywords" content="Leo Kunnas"><meta name="cXenseParse:recs:publishtime" content="2018-05-07T16:18:17+03:00"><meta property="article:modified_time" content="2018-05-07T16:43:36+03:00"><meta name="cXenseParse:articleid" content="4484563"><meta name="cXenseParse:taxonomy" content="arvamus"><link rel="canonical" href="https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt"><link rel="alternate" href="https://m.postimees.ee/section/127/4484563"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Lugeja kirjutab: Eesti võtku riigikaitses õppust Šveitsilt - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-4484563"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 7. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="quote__text">Tundub, nagu oleks Eestis käimas üks ajaloo halvimaid juhtimiseksperimente. Olgu see bussid, aktsiisitõusud või EstFori tehas. </a><a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="quote__author section-border-color"><span class="slab section-font-color">Oliver Kund, Postimehe ajakirjanik</span></a></div><a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="quote__image"><img src="//f10.pmo.ee/ggtd-ub3Pz3UpVfu8JsJibIGbIM=/72x72/filters:focal(0x215:690x654)/nginx/o/2012/03/07/1002504t1hccf5.jpg" srcset="//f10.pmo.ee/ggtd-ub3Pz3UpVfu8JsJibIGbIM=/72x72/filters:focal(0x215:690x654)/nginx/o/2012/03/07/1002504t1hccf5.jpg, //f10.pmo.ee/hVC7dYavzOiEJIHe3WQGd_S5cWk=/144x144/filters:focal(0x215:690x654)/nginx/o/2012/03/07/1002504t1hccf5.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Lugeja kirjutab: Eesti võtku riigikaitses õppust Šveitsilt</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lugeja kirjutab: Eesti võtku riigikaitses õppust Šveitsilt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Lugeja kirjutab: Eesti võtku riigikaitses õppust Šveitsilt&url=https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lugeja kirjutab: Eesti võtku riigikaitses õppust Šveitsilt&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. mai 2018, 16:18</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7829058" image-url="//f7.pmo.ee/ZPzU0k3ynsD4usCSalDgwXiideg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/06/7829058t1h5a48.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7829058)" src="//f7.pmo.ee/aoZs0WDJYa-IhWrQt4_9afjiOXc=/685x410/smart/nginx/o/2018/05/06/7829058t1h5a48.jpg" srcset="//f7.pmo.ee/aoZs0WDJYa-IhWrQt4_9afjiOXc=/685x410/smart/nginx/o/2018/05/06/7829058t1h5a48.jpg, //f7.pmo.ee/-Vo7fBV9oyCIw_waSKiEEF-P6Wo=/1370x820/smart/nginx/o/2018/05/06/7829058t1h5a48.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Suurõppus Siil Saaremaal pühapäeval.</p><p class="figure__caption--name" itemprop="creator">FOTO: Raili Nõgu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti reservistid hoidku tulevikus sõja ajaks tarvilikku varustust kodus, leiab riigikaitseõpetaja Rene Rässa.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9hd803m04b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wmuf5y63ra" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Leo Kunnas on juhtinud tähelepanu, et reservarmee varustamine ja relvastamine ohuolukorra tekkides on liiga kontsentreeritud ja aeglane. Sageli algavad sõjad suhteliselt ootamatult või väga väikese eelinfoga. Kas me suudame oma reservistidele väga napi aja jooksul kätte jagada ja teha seda võimalikult ohutult, on küsitav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reservväelaste mobiliseerimine on pingeline ja ajamahukas. Aga nende riietamine kriisiolukorras üle mõistuse ajamahukas. Kes on jäänud kõhnemaks, kes on läinud paksemaks jne. Sinna juurde veel ärevus nii formeerijate kui ka formeeritavate poolel, mis muudab niigi raske ülesande erakordselt keerukaks. Lisaks kulub praegu arvestatav ressurss ajateenistuse lõpetanu varustuse pesu, hoolduse, pakkimise, ladustamise jne peale. Lisanduvad vajalikud investeeringud ladude rajamiseks ja neid ladusid haldavate ja varustust hooldavate töötajate ülalpidamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle asemel võiks jätta keerulise protsessi vahele ja minna seda teed, et ajateenistuses käinule ja reservi arvatud kodanikule jäetakse kogu varustus lihtsalt kätte ja pannakse kohustus seda säilitada ja hooldada. Pean silmas nimelt peamist varustust, nagu välivorm, saapad, seljakotid jne.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4484563"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Isikkoosseisu relvastamine ja moonaga varustamine on juba oluliselt kiirem tegevus. Seda saab teha ka käigult ja hajutatult juba väiksemate üksuste koosseisus. Kui elementaarne varustus on inimestel käes, saab rohkem keskenduda operatiivülesannete lahendamisele. Usun, et lõppude lõpuks ei saa kulu vahe olla väga suur, kuid mobiliseerimise kiiruses ja lihtsuses oleks võit lihtsalt üüratu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varustuse väärkasutuse ohte on võimalik minimeerida, selleks on vaja ainult pisut tahtmist. Samas pole see ka eriline probleem, pigem vastupidi, kui reservväelane võtab temale hoiule antud seljakoti ja rullmati ja läheb matkale – tingimusel, et ta hoiab varustuse laitmatus korras. Reservõppekogunemistel ka kontrollitakse varustuse olemasolu ja korrasolekut, vajadusel asendatakse suureks/väikseks jäänud elemente. Olgu see siis kasvõi tulevastele ajateenijatele lisamotivaatoriks, mis kaasneb ajateenistusega. Lisaks oleks see suurepärane kaitseväe visiitkaart kõrvaltvaatajale. Pealegi, me ei leiutaks ju miskit uut. Samasugune süsteem on  kasutusel näiteks Šveitsis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selline lähenemine aitaks kindlasti tugevdada sidet oma kodanikega. Võiksime rohkem usaldada oma riigi kodanikest riigikaitsjaid. Usun, et enamik oleks kätteantud varustusele hoolivad ja head peremehed.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14039/leo-kunnas">Leo Kunnas</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4484563"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4484563" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4484563" :comment-count="1" article-url="https://arvamus.postimees.ee/4484563/lugeja-kirjutab-eesti-votku-riigikaitses-oppust-sveitsilt"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t8woa3z0uc" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uybt0v5b3k" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ohwgtp8ip0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484586/lugeja-luuletab-tselluloositehase-humn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/mHs-_TBIaU6n8vVlrJxpWZ6epCQ=/1000x435/filters:focal(617x125:1509x947)/nginx/o/2018/02/11/7569077t1h8bbd.jpg" data-lazy-src-x2="//f11.pmo.ee/KHEq5lhlLAyOs6N-lZP2XMUmBbI=/2000x870/filters:focal(617x125:1509x947)/nginx/o/2018/02/11/7569077t1h8bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4484586/lugeja-luuletab-tselluloositehase-humn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja luuletab: tselluloositehase hümn</span> </a><a href="https://arvamus.postimees.ee/4484586/lugeja-luuletab-tselluloositehase-humn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484397/epp-petrone-eestis-elamine-on-paljude-silmis-sundvalik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/n5uzyXMApLT2DhLrBV1Y6LbiCrA=/335x190/smart/nginx/o/2010/04/21/353019t1h1a73.jpg" data-lazy-src-x2="//f8.pmo.ee/jyhLa4VaabvEW3S6stCQeoBniEg=/670x380/smart/nginx/o/2010/04/21/353019t1h1a73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4484397/epp-petrone-eestis-elamine-on-paljude-silmis-sundvalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epp Petrone: Eestis elamine on paljude silmis sundvalik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484397/epp-petrone-eestis-elamine-on-paljude-silmis-sundvalik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4484397/epp-petrone-eestis-elamine-on-paljude-silmis-sundvalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484252/andi-hektor-kokkulepet-sonastades-taheti-parimat-aga-valja-kukkus-halvasti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xVmxm0vaKY_y-s58qU9UJbaSceM=/335x190/filters:focal(2103x234:3025x1257)/nginx/o/2018/03/28/7733135t1hfeb8.jpg" data-lazy-src-x2="//f10.pmo.ee/4Ck_l8YnzpOxSj8ER5kRBOw3thE=/670x380/filters:focal(2103x234:3025x1257)/nginx/o/2018/03/28/7733135t1hfeb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4484252/andi-hektor-kokkulepet-sonastades-taheti-parimat-aga-valja-kukkus-halvasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andi Hektor: kokkulepet sõnastades taheti parimat, aga välja kukkus … halvasti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484252/andi-hektor-kokkulepet-sonastades-taheti-parimat-aga-valja-kukkus-halvasti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4484252/andi-hektor-kokkulepet-sonastades-taheti-parimat-aga-valja-kukkus-halvasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484203/paeva-karikatuur-rottidel-suur-mure" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XexH0smOu6lEzoqdU4r7LVxjoKY=/685x350/smart/nginx/o/2018/05/07/7829505t1h677a.jpg" data-lazy-src-x2="//f7.pmo.ee/M5Tgkj26eK8m8WmLznIguYcDlhs=/1370x700/smart/nginx/o/2018/05/07/7829505t1h677a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a> <a href="https://arvamus.postimees.ee/4484203/paeva-karikatuur-rottidel-suur-mure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: rottidel suur mure</span> </a><a href="https://arvamus.postimees.ee/4484203/paeva-karikatuur-rottidel-suur-mure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483284/vladimir-juskin-vene-eliit-trumpi-ja-putini-pihtide-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qsPbEXht1GVANOVhySsjuMZejXQ=/335x190/filters:focal(1145x432:2772x2117)/nginx/o/2018/04/26/7809938t1hfd1f.jpg" data-lazy-src-x2="//f9.pmo.ee/aCVheCfFI3hunmbqfv34Xwcnwvg=/670x380/filters:focal(1145x432:2772x2117)/nginx/o/2018/04/26/7809938t1hfd1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483284/vladimir-juskin-vene-eliit-trumpi-ja-putini-pihtide-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Juškin: Vene eliit Trumpi ja Putini pihtide vahel</span> </a><a href="https://arvamus.postimees.ee/4483284/vladimir-juskin-vene-eliit-trumpi-ja-putini-pihtide-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483264/postimees-1997-aastal-maailm-ootab-keemiarelva-havitamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/M4yvxOEV2bSA5kM25BAfblliS00=/335x190/filters:focal(336x1215:4417x3506)/nginx/o/2018/03/12/7679875t1hf3e0.jpg" data-lazy-src-x2="//f9.pmo.ee/is9UYaxWZCdCFMVu6zM-7fzHi7I=/670x380/filters:focal(336x1215:4417x3506)/nginx/o/2018/03/12/7679875t1hf3e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483264/postimees-1997-aastal-maailm-ootab-keemiarelva-havitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1997. aastal: maailm ootab keemiarelva hävitamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483264/postimees-1997-aastal-maailm-ootab-keemiarelva-havitamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4483264/postimees-1997-aastal-maailm-ootab-keemiarelva-havitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483341/martin-lants-inimesed-kaotavad-2018-aastal-208-miljonit-oma-saastudest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qtlmZvevbyHLmmKxALPPxZdqr18=/685x350/smart/nginx/o/2018/03/28/7732703t1h383d.jpg" data-lazy-src-x2="//f7.pmo.ee/9uV8H4g-ESrYK76SqF170YOHw44=/1370x700/smart/nginx/o/2018/03/28/7732703t1h383d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483341/martin-lants-inimesed-kaotavad-2018-aastal-208-miljonit-oma-saastudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Länts: inimesed kaotavad 2018. aastal 208 miljonit oma säästudest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483341/martin-lants-inimesed-kaotavad-2018-aastal-208-miljonit-oma-saastudest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://arvamus.postimees.ee/4483341/martin-lants-inimesed-kaotavad-2018-aastal-208-miljonit-oma-saastudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483866/lauri-hussar-miks-ma-toetan-eesti-200-algatust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vO_I22gZa86h0WrcK2sh2ZMVlKc=/335x190/smart/nginx/o/2018/05/03/7822144t1h46f1.jpg" data-lazy-src-x2="//f8.pmo.ee/ovUJ_vYrVYzjXMjwCy3HPWfYW_Y=/670x380/smart/nginx/o/2018/05/03/7822144t1h46f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a> <a href="https://arvamus.postimees.ee/4483866/lauri-hussar-miks-ma-toetan-eesti-200-algatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Hussar: miks ma toetan Eesti 200 algatust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483866/lauri-hussar-miks-ma-toetan-eesti-200-algatust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/4483866/lauri-hussar-miks-ma-toetan-eesti-200-algatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NqTla39EdPEkA7bGV_qPjGxhJvY=/335x190/filters:focal(887x543:3959x1699)/nginx/o/2017/12/29/7445993t1h5203.jpg" data-lazy-src-x2="//f7.pmo.ee/XQR2VvJi3h5q7UnT8ZO74hdRE3E=/670x380/filters:focal(887x543:3959x1699)/nginx/o/2017/12/29/7445993t1h5203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a> <a href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Taavi Aas, ole mees ja paranda katus ära!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483335/hanneli-rudi-kettameeste-runnaku-all" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lXsjzZLs5kIsUosHOE_5m8o_GMM=/685x350/filters:focal(178x744:4328x3455)/nginx/o/2018/05/04/7823831t1h8eee.jpg" data-lazy-src-x2="//f11.pmo.ee/mIrIr7hnfMngGuM1tgfxyG_6G5o=/1370x700/filters:focal(178x744:4328x3455)/nginx/o/2018/05/04/7823831t1h8eee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483335/hanneli-rudi-kettameeste-runnaku-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanneli Rudi: «kettameeste» rünnaku all</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483335/hanneli-rudi-kettameeste-runnaku-all/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4483335/hanneli-rudi-kettameeste-runnaku-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7gqj8uiz3c" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ucpn94djyl" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TX10afBTU4RkNUbkxzC0n0FIpW4=/685x350/filters:focal(578x881:1497x1091)/nginx/o/2016/10/18/5972059t1hb3a9.jpg" data-lazy-src-x2="//f9.pmo.ee/_HAX3UtShZymiWWCblmSC87Mbrs=/1370x700/filters:focal(578x881:1497x1091)/nginx/o/2016/10/18/5972059t1hb3a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a> <a href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henrik Roonemaa: 19 miljardit muret Facebooki pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/BgDPLeXDfK9qET6hoCL0Quyb3HY=/335x190/smart/nginx/o/2018/05/03/7822058t1h40ed.jpg" data-lazy-src-x2="//f7.pmo.ee/45awf-IgtbWuFLLMyjmOfDysj0o=/670x380/smart/nginx/o/2018/05/03/7822058t1h40ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Els Heinsalu: kuidas olla korraga edukas naisteadlane ja nelja väikse lapse ema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483873/vastukaja-postimehe-juhtkirjale-mones-valdkonnas-on-oodata-eli-toetuste-kasvu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qJAsXucU3tnlAuD8DWTdAa71em4=/335x190/filters:focal(2500x1541:2773x1796)/nginx/o/2018/02/08/7556279t1hc2fc.jpg" data-lazy-src-x2="//f10.pmo.ee/y5jshNupd4duDBPbqG1CIWYI_3s=/670x380/filters:focal(2500x1541:2773x1796)/nginx/o/2018/02/08/7556279t1hc2fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483873/vastukaja-postimehe-juhtkirjale-mones-valdkonnas-on-oodata-eli-toetuste-kasvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastukaja Postimehe juhtkirjale: mõnes valdkonnas on oodata ELi toetuste kasvu</span> </a><a href="https://arvamus.postimees.ee/4483873/vastukaja-postimehe-juhtkirjale-mones-valdkonnas-on-oodata-eli-toetuste-kasvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4481507/helen-hall-vaimude-valjaajamine-kuidas-see-kaib-ja-miks-see-aina-levib" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5Ff07V97A6RHv7ENu5bD9BVx5DE=/685x350/smart/nginx/o/2018/05/02/7820202t1hb03d.jpg" data-lazy-src-x2="//f12.pmo.ee/Gm3HQ5VZv-AIS8kwJH_0f3eZcdo=/1370x700/smart/nginx/o/2018/05/02/7820202t1hb03d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4481507/helen-hall-vaimude-valjaajamine-kuidas-see-kaib-ja-miks-see-aina-levib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helen Hall: vaimude väljaajamine – kuidas see käib ja miks see aina levib?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4481507/helen-hall-vaimude-valjaajamine-kuidas-see-kaib-ja-miks-see-aina-levib/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://arvamus.postimees.ee/4481507/helen-hall-vaimude-valjaajamine-kuidas-see-kaib-ja-miks-see-aina-levib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4482050/gervase-phillips-antisemitismi-kui-ajaloo-vanima-vihkamise-juured-pusivad-veel-tanagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/p1JHVoPmwSuhspd00W0-WGUMeeU=/335x190/smart/nginx/o/2018/05/05/7825708t1h6591.jpg" data-lazy-src-x2="//f12.pmo.ee/w5Xq3jxBhzzhsRZ5rwQ0gsJP2mA=/670x380/smart/nginx/o/2018/05/05/7825708t1h6591.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4482050/gervase-phillips-antisemitismi-kui-ajaloo-vanima-vihkamise-juured-pusivad-veel-tanagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gervase Phillips: antisemitismi kui ajaloo vanima vihkamise juured püsivad veel tänagi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4482050/gervase-phillips-antisemitismi-kui-ajaloo-vanima-vihkamise-juured-pusivad-veel-tanagi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://arvamus.postimees.ee/4482050/gervase-phillips-antisemitismi-kui-ajaloo-vanima-vihkamise-juured-pusivad-veel-tanagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483619/evelyn-sepp-see-ei-ole-minu-eesti-kus-poliitikud-rundavad-kaaskodanikke-nende-mangumaale-tulemise-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RkSYWNiNNaCIKTHcx7u2ecLFq8k=/335x190/smart/nginx/o/2016/08/19/5733361t1hc4de.jpg" data-lazy-src-x2="//f7.pmo.ee/RpUYUN74I73t0SxMX-By6QGwrjE=/670x380/smart/nginx/o/2016/08/19/5733361t1hc4de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483619/evelyn-sepp-see-ei-ole-minu-eesti-kus-poliitikud-rundavad-kaaskodanikke-nende-mangumaale-tulemise-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: see ei ole minu Eesti, kus poliitikud ründavad kaaskodanikke «nende mängumaale» tulemise pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483619/evelyn-sepp-see-ei-ole-minu-eesti-kus-poliitikud-rundavad-kaaskodanikke-nende-mangumaale-tulemise-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://arvamus.postimees.ee/4483619/evelyn-sepp-see-ei-ole-minu-eesti-kus-poliitikud-rundavad-kaaskodanikke-nende-mangumaale-tulemise-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483194/nadal-karikatuuris-eurolehma-udar-konkurents-riigipiruka-parast-ja-ogarad-ametnikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5mGu5E6BKyb5UrpQLxNTQhq1S1o=/685x350/filters:focal(124x614:1500x1582)/nginx/o/2018/05/04/7823025t1hb162.jpg" data-lazy-src-x2="//f9.pmo.ee/sjVFUhdaCJrqe34mOBdlzJUdNyE=/1370x700/filters:focal(124x614:1500x1582)/nginx/o/2018/05/04/7823025t1hb162.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483194/nadal-karikatuuris-eurolehma-udar-konkurents-riigipiruka-parast-ja-ogarad-ametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädal karikatuuris: eurolehma udar, konkurents riigipiruka pärast ja ogarad ametnikud </span></a><a href="https://arvamus.postimees.ee/4483194/nadal-karikatuuris-eurolehma-udar-konkurents-riigipiruka-parast-ja-ogarad-ametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483600/paeva-karikatuur-kadri-simsoni-trooja-hobune" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/aPZwoC-FbM4VIinwJzluymeKr3Q=/335x190/filters:focal(354x711:1467x1433)/nginx/o/2018/05/05/7825374t1hc9ba.jpg" data-lazy-src-x2="//f7.pmo.ee/mAfZTrWjqgSQBSbao6TlFoPGfsM=/670x380/filters:focal(354x711:1467x1433)/nginx/o/2018/05/05/7825374t1hc9ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1212" class="list-article__section-label slab" style="color: #4dade9">Karikatuur</a> <a href="https://arvamus.postimees.ee/4483600/paeva-karikatuur-kadri-simsoni-trooja-hobune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: Kadri Simsoni Trooja hobune </span></a><a href="https://arvamus.postimees.ee/4483600/paeva-karikatuur-kadri-simsoni-trooja-hobune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483462/nadala-naod-meie-mees-finaalis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rx0SmG_ot-6rt2nVAMCJYMdXIdU=/335x190/filters:focal(1819x277:2082x663)/nginx/o/2018/05/04/7824359t1h19e6.jpg" data-lazy-src-x2="//f10.pmo.ee/6l6UJndZwTg8jqgOxaZNAdXZ84w=/670x380/filters:focal(1819x277:2082x663)/nginx/o/2018/05/04/7824359t1h19e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483462/nadala-naod-meie-mees-finaalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala näod. Meie mees finaalis</span> </a><a href="https://sport.postimees.ee/4483462/nadala-naod-meie-mees-finaalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Pb_E5-pkVV0iT_N8FHXx1XIrAo0=/685x350/filters:focal(754x1212:1974x2821)/nginx/o/2018/05/02/7819438t1h41a3.jpg" data-lazy-src-x2="//f10.pmo.ee/Hoiar5Tq4ZFJvqJjjDvM8y__Zfk=/1370x700/filters:focal(754x1212:1974x2821)/nginx/o/2018/05/02/7819438t1h41a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1204" class="list-article__section-label slab" style="color: #4dade9">Nädala näod</a> <a href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala näod. 46 – algab elu uus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ol77i9ts4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ldm4et1zba" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0yOJfG7hD0rmx_km06c0VKB42jo=/1000x435/filters:focal(713x844:3913x3478)/nginx/o/2018/05/07/7830769t1h7e44.jpg" data-lazy-src-x2="//f7.pmo.ee/rINhs5KAHyf_a2jM9b9g-8hzwYI=/2000x870/filters:focal(713x844:3913x3478)/nginx/o/2018/05/07/7830769t1h7e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kriminaalsed lood Taavi Aasa valitsemisajal</span> </a><a href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qmbJ6YmgonOyPokCPHKY4ih0y-g=/335x190/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg" data-lazy-src-x2="//f8.pmo.ee/3825D6Jd-vLqRtVQcZ3DbOGvtMM=/670x380/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioonikaaslased laidavad Simsoni määruse olulise põhimõtte maha </span></a><a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/j57mbm_dqgaD6QCxI1-74gcIZdI=/335x190/smart/nginx/o/2018/05/03/7822967t1heffb.jpg" data-lazy-src-x2="//f7.pmo.ee/e4-HOW4bdrAVDM2HaoqHZiRUp4E=/670x380/smart/nginx/o/2018/05/03/7822967t1heffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex: ohtliku olukorra põhjustanud taksojuht saab range hoiatuse</span> </a><a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses" itemprop="url">VIDEO Lugeja pahandab: alles kaks päeva Eestis ja juba sellised debiilikud liikluses</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/H88VlAhvMeKv2HuyudBiS05LuEA=/685x350/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg" data-lazy-src-x2="//f8.pmo.ee/_zsF6jGwzMrtnE3wuGLDyGTKwYM=/1370x700/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaias käik kustutas tragi naise eluküünla</span> </a><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OF0dzOE6pwCnwVqq3fJph-R5YRM=/335x190/smart/nginx/o/2018/05/07/7830512t1h9048.jpg" data-lazy-src-x2="//f7.pmo.ee/eRkaQZwyex4Gu_YGyKRUoKB4O8U=/670x380/smart/nginx/o/2018/05/07/7830512t1h9048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TABEL: millistele autodele sobib biokütus ja millistele mitte?</span> <span class="list-article__additional-headline">Täiendatud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/yzH7XORNLvUD4MsvveNvkalu47g=/335x190/smart/nginx/o/2018/05/07/7830725t1h0df9.jpg" data-lazy-src-x2="//f10.pmo.ee/daZONryAjRmuV2Uyns-6S-2q04s=/670x380/smart/nginx/o/2018/05/07/7830725t1h0df9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">123 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu24 otsefotod: Elina esitlus teenis peaproovis suure aplausi</span> <span class="list-article__additional-headline">Viimati täiendatud 17:39</span> </a><a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/q-ri9gRdMn6s0nabvblSG9OPAkk=/685x350/filters:focal(66x69:1061x669)/nginx/o/2018/05/07/7830663t1hdcec.jpg" data-lazy-src-x2="//f10.pmo.ee/NYsTFdYqPZqp21Si5jh_gY3a99k=/1370x700/filters:focal(66x69:1061x669)/nginx/o/2018/05/07/7830663t1hdcec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klopp tõreles Salah&#39;ga: see pole see, mida ma näha tahan</span> <span class="list-article__additional-headline">Video!</span> </a><a href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U1jFXB8FsoEBxGOwja4vakfZdvg=/335x190/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg" data-lazy-src-x2="//f7.pmo.ee/J4tWqe6GtLQawqZhoO_8DexYqRk=/670x380/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti ja Soome valitsus peavad ajaloolise ühise istungi</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YwZ1n8uhYc8PjOTU_DF0mP3uXnY=/335x190/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg" data-lazy-src-x2="//f12.pmo.ee/M3qrAkTsa9AZUQ2LPvUtrRdLgb0=/670x380/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisvõitu tähistanud Saksa linnapea jäi rünnakus ilma hambast</span> </a><a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kDiTs0BA5gC8VcM2blqO6l-PZ-4=/685x350/smart/nginx/o/2018/04/06/7757315t1h4e41.jpg" data-lazy-src-x2="//f9.pmo.ee/VeDv-WgCtQjYCxGDKyTOQsmX6u4=/1370x700/smart/nginx/o/2018/04/06/7757315t1h4e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister eitab Novitšoki tootmist</span> </a><a href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hley3vvlg2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i8sk4vjjao" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-10abd82vrh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-weh9tupno3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-y0tkcb1tm6" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>