<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/bKU-HaT6EZWQuHYYTEUTtku0g2g=/1200x630/smart/nginx/o/2016/02/17/5056879t1h259b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ülle Madise: jurist, ametnik ja ilus eesti keel*"><meta property="og:url" content="https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Miks kubiseb meie õigusruum normidest, mille ühe hooga ettelugemine võtab võhmale ka kogenud näitleja? Vastus on paradoksaalne, ent lihtne. Selgesti, lühidalt ja arusaadavalt on palju raskem kirjutada kui segaselt ja pikalt. Lihtsalt ütlemiseks ja kirjutamiseks tuleb ju täpselt teada, mida tahad öelda, kirjutab õiguskantsler Ülle Madise."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Miks kubiseb meie õigusruum normidest, mille ühe hooga ettelugemine võtab võhmale ka kogenud näitleja? Vastus on paradoksaalne, ent lihtne. Selgesti, lühidalt ja arusaadavalt on palju raskem kirjutada kui segaselt ja pikalt. Lihtsalt ütlemiseks ja kirjutamiseks tuleb ju täpselt teada, mida tahad öelda, kirjutab õiguskantsler Ülle Madise."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-04-26T23:59:13+03:00"><meta property="article:modified_time" content="2018-04-26T16:25:22+03:00"><meta name="cXenseParse:articleid" content="4479211"><meta name="cXenseParse:taxonomy" content="arvamus"><link rel="canonical" href="https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel"><link rel="alternate" href="https://m.postimees.ee/section/127/4479211"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Ülle Madise: jurist, ametnik ja ilus eesti keel* - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-810a11a6cb1ca8be1ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-127 article-4479211"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 27. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/4468853/margus-punab-meeste-metoo-ehk-kuidas-meestele-haiget-teha" class="quote__text">Minu närv ei pidanud vastu sellel momendil, kui 9–10-aastased tüdrukud hakkasid kergelt purjus alfaisastele kankaani tantsides oma olematuid rindu õõtsutama ja sabaalust vilgutama. </a><a href="https://arvamus.postimees.ee/4468853/margus-punab-meeste-metoo-ehk-kuidas-meestele-haiget-teha" class="quote__author section-border-color"><span class="slab section-font-color">Margus Punab, meestearst</span></a></div><a href="https://arvamus.postimees.ee/4468853/margus-punab-meeste-metoo-ehk-kuidas-meestele-haiget-teha" class="quote__image"><img src="//f8.pmo.ee/NojdzlKvA03Er5mhBgMjVJFk0sg=/72x72/filters:focal(777x43:1817x1108)/nginx/o/2018/03/05/7660153t1h90a1.jpg" srcset="//f8.pmo.ee/NojdzlKvA03Er5mhBgMjVJFk0sg=/72x72/filters:focal(777x43:1817x1108)/nginx/o/2018/03/05/7660153t1h90a1.jpg, //f8.pmo.ee/EGBQfpYEsPJWqmL30GNaulo-1ow=/144x144/filters:focal(777x43:1817x1108)/nginx/o/2018/03/05/7660153t1h90a1.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/2855" target="_self" class="menu-item">Video</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://arvamus.postimees.ee/section/2861" target="_self" class="menu-item">Intervjuu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee"><span class="header-logo__section slab">Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item">Ülle Madise: jurist, ametnik ja ilus eesti keel*</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ülle Madise: jurist, ametnik ja ilus eesti keel*</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/BJfZz24oIIpy8LjaZxmaH1Oewaw=/40x40/smart/nginx/o/2016/02/17/5056879t1h259b.jpg" srcset="//f12.pmo.ee/BJfZz24oIIpy8LjaZxmaH1Oewaw=/40x40/smart/nginx/o/2016/02/17/5056879t1h259b.jpg, //f12.pmo.ee/i3KUZYZdAJNGnopUMigOrpeAX9s=/80x80/smart/nginx/o/2016/02/17/5056879t1h259b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ülle Madise</span> </span><span class="article-authors__position" itemprop="jobTitle">õiguskantsler</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ülle Madise: jurist, ametnik ja ilus eesti keel*&url=https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ülle Madise: jurist, ametnik ja ilus eesti keel*&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. aprill 2018, 23:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5056879" image-url="//f12.pmo.ee/LhlSVtxnp7Y-hpCd4Ou2cXzStmc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/02/17/5056879t1h259b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5056879)" src="//f12.pmo.ee/SXqA9GXLrvCvWkBnxpWT52VZMFY=/685x410/smart/nginx/o/2016/02/17/5056879t1h259b.jpg" srcset="//f12.pmo.ee/SXqA9GXLrvCvWkBnxpWT52VZMFY=/685x410/smart/nginx/o/2016/02/17/5056879t1h259b.jpg, //f12.pmo.ee/4Wkiy8iDbpVpSLd-hAVd3AMQ7is=/1370x820/smart/nginx/o/2016/02/17/5056879t1h259b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ülle Madise</p><p class="figure__caption--name" itemprop="creator">FOTO: Õiguskantsleri kantselei</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Miks kubiseb meie õigusruum normidest, mille ühe hooga ettelugemine võtab võhmale ka kogenud näitleja? Vastus on paradoksaalne, ent lihtne. Selgesti, lühidalt ja arusaadavalt on palju raskem kirjutada kui segaselt ja pikalt. Lihtsalt ütlemiseks ja kirjutamiseks tuleb ju täpselt teada, mida tahad öelda, kirjutab õiguskantsler Ülle Madise.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yt3ha8w58f" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-057oxlsyse" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Õiguskantsler peab ametivande järgi tegema kõik endast oleneva, et täidetaks põhiseadust, mille nõudeks on ka ilus, kõigil elualadel kasutatav eesti keel nii riigikeele, meie rahvuse olulise määratleja kui ka meie kultuuri lahutamatu osana. Vastupidi vahel väidetule saab eesti keeles nii filosofeerida kui ka luuletada, teadust teha ja äri ajada. Põhiseadus nõuab ka selgust riigi ja inimese suhetes, seda nimetatakse õigusselguse põhimõtteks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juristi ja riigiametnikuna esindan inimesi, keda kõige sagedamini ja üldjuhul ka põhjusega süüdistatakse raskepärase, vigase ja segase keele vohamises. Mistõttu võib selle jutu pealkiri «Jurist, ametnik ja ilus eesti keel» kõlada mõnele juhusliku kombinatsioonina, umbes nagu «siga, sadul ja spargel», või anda märku, et esitamisele tuleb kolm eri juttu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Jurist», «ametnik» ja «ilus eesti keel» ei välista üksteist. Ametlik tekst ei pea olema kantseliitlik sõnakuhi, mille all lebab lämbunud mõte. Arvan, et tsunftide salakeelte ja tsunftivälistele inimestele ülalt alla vaatamise aeg on möödas.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Tarbetult segaseks ja kulukaks aetu uuesti selgeks muutmine peab olema kauaigatsetud riigireformi tuum. See lähendaks rahvast riigile rohkem kui mistahes populistlik või tehnokraatlik muudatus maksu- või põhiseaduses.</blockquote></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4479211"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Dr Väino Sinisalu kirjutas 2013. aastal Eesti Arsti artiklis, et ka arsti juures on inimesel õigus aru saada, mis tal viga on ja mida teha tuleb. Ta meenutas, et selge keele liikumise tunnuslause on «<em>plain is painless</em>» (selge on valutu).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mulle meeldis väga kahe aasta eest ajalehest Die Welt loetud artikkel, kuidas aastaid õpetati juriste ja ametnikke segaselt kirjutama, nüüd on hinnas selge jutt: tark on see, kes suudab keerulist asja selgelt väljendada; see, kes seletab lihtsat asja lihtsalt, on vähemasti aus; ning see, kes peidab lihtsa, segase või läbimõtlemata väite segasesse keelde, pole muu kui pseudointellektuaalne šarlatan. </p></div><div class="article-body__item article-body__item--htmlElement"><p>I</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võitlus ilusa selge eesti keele eest on tähtsam, kui ehk esmapilgul tundub. Muu hulgas ka põhjusel, et mõnikord ülbete ja laiskade poliitikute ja ametnike kenitlev, rahvast alavääristav sõnavaht toidab äärmuslust ja populismi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks kulub häguse mõttega seaduste ja ametitekstide mõistmiseks asjatult raha ja aega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandaks: inimesed jäävad hätta. Üks ahastab, teine vihastab, muu hulgas ka Eesti riigi peale.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>Toon kolm näidet, mille leidmisele ei kulunud just ülemäära palju aega.</p><p>Kohaliku omavalitsuse korralduse seaduse § 54<sup>1</sup> lõige 3<sup>1</sup> annab näiteks teada:</p><p>«Volikogu esimehele, kellele volikogu on määranud töötasu või hüvituse käesoleva seaduse § 22 lõike 1 punkti 21 alusel, makstakse seoses volikogu esimehe volituste tähtajalise lõppemisega volikogu otsusega hüvitist kohaliku omavalitsuse volikogu valimiste tulemuste väljakuulutamise päevale eelnenud kahe aasta kuu keskmise töötasu või hüvituse kuuekordses ulatuses, kui volikogu esimehe volitused lõpevad volikogude algatusel toimuva valdade või linnade haldusterritoriaalse korralduse muutmise käigus kohaliku omavalitsuse üksuse volikogu valimiste tulemuste väljakuulutamisega ning ta on volikogu esimehena töötanud vähemalt ühe aasta enne ühinemise käigus moodustunud uue kohaliku omavalitsuse üksuse volikogu valimiste tulemuste väljakuulutamise päeva.»</p></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4lust90hw2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ngjslf574" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kas keegi sai aru?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Huvilistele tõlgin, et see õigusnorm annab omavalitsuste ühinemisel koha kaotanud volikogu esimehele õiguse saada hüvitist, kui ta on olnud ametis vähemalt aasta. Öeldud on ka hüvitise arvutamise reegel. Hüva, see säte on oluline volikogu juhile, kes sedalaadi keerutusega harjunud. See ei tähenda, et norm peaks olema nii keeruliselt sõnastatud, ent vähemasti võib eeldada, et inimene, keda norm puudutab, saab sellest aru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmisest tekstist peab aga aru saama iga puudega inimene, sõltumata sellest, kas tal on õigusalane kõrg- või põhiharidus.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>Töövõimetoetuse seaduse § 27 lõige 2:</p><p>«Isikule, kes oli riikliku pensionikindlustuse seaduse alusel tunnistatud viimase püsiva töövõimetuse ekspertiisiga püsivalt töövõimetuks kestusega vähemalt kaks aastat ja kes esitab hiljemalt püsiva töövõimetuse ekspertiisi otsuses märgitud korduvekspertiisi tähtajal käesoleva seaduse alusel töövõime hindamise taotluse ning kellel tuvastatakse osaline või puuduv töövõime, või isikule, kellele riiklike elatusrahade seaduse alusel tähtajatult määratud invaliidusgrupp on riikliku pensionikindlustuse seaduse § 58 kohaselt loetud vastavaks vanaduspensioni eani määratud püsivale töövõimetusele töövõime kaotusega 40–100 protsenti, makstakse töövõimetoetust suuruses, mis on võrdne talle viimati riikliku pensionikindlustuse seaduse alusel makstud töövõimetuspensioniga kalendripäeva kohta, kui käesoleva seaduse alusel makstav töövõimetoetus kalendripäeva kohta on sellest väiksem.»</p></div></div><div class="article-body__item article-body__item--htmlElement"><p>98 sõna. Üks lause. «Püsivalt töövõimetu kaheks aastaks», samas «osaliselt töövõimeline». <em>Vähemalt, ja, hiljemalt, ning, või, või, kui väiksem.</em></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja nüüd imestatakse, miks ühiskond töövõimereformi üllaid eesmärke ei mõista.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>Kolmas ja viimane näide. Lause täitemenetluse seadustiku § 115 lõikest 2:</p><p>«Kontol olev raha kantakse vastavalt arestimisaktile arestitud ulatuses üle kohtutäituri ametialasele arvelduskontole, välja arvatud juhul, kui täitedokumendiks on muu kui lapsele kohtumenetluse ajal elatise maksmise nõude kohta tehtud hagi tagamise määrus.»</p></div></div><div class="article-body__item article-body__item--htmlElement"><p><em>Välja arvatud kui... on muu kui.</em></p></div><div class="article-body__item article-body__item--htmlElement"><p>Tsiteeritud sätetest sõltub otseselt paljude inimeste igapäevane elu ja toimetulek. Reegleid on vaja, ent neist on kasu vaid siis, kui on selge, kes ja mida peab tegema, millised on õigused ja kohustused.</p></div><div class="article-body__item article-body__item--htmlElement"><p>II</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii oma praeguses ametis kui ka varem olen mõnd eriti segast normi märgates palunud selle autoritel eluliste näidete varal selgitada, mis on normi mõte. Mõnikord ei olegi kirjutaja teadnud, mida tahtis öelda. Sellisel juhul ei tohi põhiseaduse järgi normi üldse kehtestada. Kui aga sättel on mõte sees, olen soovitanud selle nõnda ka kirja panna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Miks kubiseb meie õigusruum normidest, mille ühe hooga ettelugemine võtab võhmale ka kogenud näitleja? </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vastus on paradoksaalne, ent lihtne. Selgesti, lühidalt ja arusaadavalt on palju raskem kirjutada kui segaselt ja pikalt. Lihtsalt ütlemiseks ja kirjutamiseks tuleb ju täpselt teada, mida tahad öelda. Mõne meelest näitab sõnakuulide kenitlev keerutamine erialast võimekust ja tarkust. Väidetakse, et lihtne ja selge jutt pole see päris «õige» õigusteadus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s0mmhqijm5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1v2iyceen4" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Õnneks on praegu moes pigem sellised raamatud ja artiklid, milles paljastatakse kunstliku sõnavahu ja võltsteooriate tekkelugu, muu hulgas sedagi, kuidas asju sihilikult segaseks ajades tekitatakse endale juurde tööd ja aupaistet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eurokeel peletab ja hirmutab mitmel põhjusel. Esiteks ei saa eestikeelne tõlge olla oluliselt parem kui originaal. Originaal on sageli 28 riigi kokkulepe. Eesti keelde tõlgitud euromäärust ei saa lühemaks ega arusaadavamaks tõlkida, kui määrus ise on segasevõitu. Sageli näitab euroõiguse segane ülevõtt kehva keeleoskust või valdkonna tundmist. Seesuguseid monstrumeid nagu «<em>täiskasvanu võtmepädevused</em>»<em> või </em>«<em>tõhus haldussuutlikkus</em>»<em> </em>ei õigusta aga üldse miski. Eesti keel lubab kõiki mõtteid täpselt, nõtkelt ja hästi väljendada. Eestikeelsus ei ole puudus, vaid suur eelis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inimväärikust austav ametikeel ei jäta ametnikke ega juriste tööta, kui ehk tsunftikeelt hoides seda kardetakse. Mu hea Rootsi kolleeg, endine halduskohtunik jutustas, kuidas selge keele liikumine jõudis nende kohtusse. Kohtunikel paluti olulistest otsustest teha avalikkusele mõeldud lühikesed tekstid. Oli vastuseisu ja vaevanägemist. Ühel hetkel leiti: aga kirjutaks ehk otsuse enesegi otsekoheselt ja selgelt! Need, kes ei tea, mida teevad, ega taha vastutada, peaksidki juristi või ametniku töö millegi jõukohase vastu vahetama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Leian, et tarbetult segaseks ja kulukaks aetu uuesti selgeks muutmine peab olema kauaigatsetud ja -mõtestatud riigireformi tuum. See lähendaks rahvast võimule ja riigile rohkem kui mistahes populistlik või tehnokraatlik muudatus maksu- või põhiseaduses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muide, kas pole Eesti kehtiv põhiseadus just seepärast pelga inimpõlvega rahvale omaseks saanud, et selle teksti on võimalik lugeda ja professionaalse kõrvalise abita ka mõista? Põhiseaduse tekst sündis mõne kuuga, autoreiks eri elualade inimesed. Sellesse töösse pandi hing ja armastus, siiras usk, et nende sätete toel sünnib taas hea ja õiglane Eesti riik. Ma ei näe ühtegi põhjust, miks ei võiks tänased seadusekirjutajad suhtuda Eesti inimestesse samasuguse hoole ja armastusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>* Kõne Wiedemanni konverentsil </em>«<em>Emakeelne Eesti, emakeelne Euroopa</em>»<em> 24. aprillil 2018 Rakvere reaalgümnaasiumis.</em></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4479211"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4479211" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4479211" :comment-count="0" article-url="https://arvamus.postimees.ee/4479211/ulle-madise-jurist-ametnik-ja-ilus-eesti-keel"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6oqnwzhyek" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5cybiexte" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z181urniln" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4477807/edasi-1985-aastal-lipp-linna-majandusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/YfxCpZSKf4tsACrFy6MWJUAQivU=/1000x435/smart/nginx/o/2013/09/04/2011193t1h68e5.jpg" data-lazy-src-x2="//f11.pmo.ee/JNT4CmqdeOfCY-Mud36WRE96gDY=/2000x870/smart/nginx/o/2013/09/04/2011193t1h68e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4477807/edasi-1985-aastal-lipp-linna-majandusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edasi 1985. aastal: lipp linna majandusele</span> </a><a href="https://arvamus.postimees.ee/4477807/edasi-1985-aastal-lipp-linna-majandusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479346/juhtkiri-skalpell-kaest-tegusid-naitama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ipn1l-aMBgc7IbyQfS5uTYn6YLw=/335x190/filters:focal(1495x1526:2045x1940)/nginx/o/2018/04/26/7809735t1h7ea6.jpg" data-lazy-src-x2="//f7.pmo.ee/y_RB295sI-LIHjACNiKvtoRxB64=/670x380/filters:focal(1495x1526:2045x1940)/nginx/o/2018/04/26/7809735t1h7ea6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a> <a href="https://arvamus.postimees.ee/4479346/juhtkiri-skalpell-kaest-tegusid-naitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: skalpell käest, tegusid näitama</span> </a><a href="https://arvamus.postimees.ee/4479346/juhtkiri-skalpell-kaest-tegusid-naitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479264/lugejakiri-eestlase-identiteet-pole-hunt-vaid-karu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/B8DxDzdejk3pnJco_5zFbffbRyI=/335x190/smart/nginx/o/2016/09/20/5864485t1hf3e0.jpg" data-lazy-src-x2="//f12.pmo.ee/wtxuj_7UT_a_VqAdGHB3-X0Q9uc=/670x380/smart/nginx/o/2016/09/20/5864485t1hf3e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4479264/lugejakiri-eestlase-identiteet-pole-hunt-vaid-karu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: eestlase identiteet pole hunt, vaid karu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4479264/lugejakiri-eestlase-identiteet-pole-hunt-vaid-karu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4479264/lugejakiri-eestlase-identiteet-pole-hunt-vaid-karu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478516/priit-pullerits-putini-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xqgY3iyqGSk0R6OlOkfQKbz30PA=/685x350/filters:focal(1149x425:3652x2311)/nginx/o/2017/07/07/6869509t1h914a.jpg" data-lazy-src-x2="//f7.pmo.ee/rU3VkWw44JNr8aapKp2xNd69Elg=/1370x700/filters:focal(1149x425:3652x2311)/nginx/o/2017/07/07/6869509t1h914a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a> <a href="https://arvamus.postimees.ee/4478516/priit-pullerits-putini-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: Putini mees?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478516/priit-pullerits-putini-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4478516/priit-pullerits-putini-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479387/sirbis-sel-reedel-neoliberaalne-vampiirulikool" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SAYaNR7DsGKKDneKyX8hxAThTLc=/335x190/filters:focal(161x81:1653x568)/nginx/o/2018/04/26/7810350t1ha00a.jpg" data-lazy-src-x2="//f11.pmo.ee/rzlhwRx0L4hr071UZNxy7LDpAqk=/670x380/filters:focal(161x81:1653x568)/nginx/o/2018/04/26/7810350t1ha00a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4479387/sirbis-sel-reedel-neoliberaalne-vampiirulikool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirbis sel reedel: neoliberaalne vampiirülikool</span> </a><a href="https://arvamus.postimees.ee/4479387/sirbis-sel-reedel-neoliberaalne-vampiirulikool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479384/opetajate-lehes-sel-reedel-viiekumneselt-nooreks-opetajaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YC9M1lj5oEJd7eA-XTJIZ17u8tU=/335x190/filters:focal(61x101:3596x1500)/nginx/o/2018/04/26/7810337t1h1d2e.jpg" data-lazy-src-x2="//f10.pmo.ee/PGCLQ7fpqFk5k80tykPzUpglSDI=/670x380/filters:focal(61x101:3596x1500)/nginx/o/2018/04/26/7810337t1h1d2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4479384/opetajate-lehes-sel-reedel-viiekumneselt-nooreks-opetajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetajate Lehes sel reedel: viiekümneselt nooreks õpetajaks</span> </a><a href="https://arvamus.postimees.ee/4479384/opetajate-lehes-sel-reedel-viiekumneselt-nooreks-opetajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479183/ahto-lobjakas-otsedemokraatia-ja-okoloogilise-tusameele-kevad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/OoMPJrFxbbnKln9E71qH4SEWAzE=/685x350/filters:focal(1152x240:1927x1268)/nginx/o/2016/02/02/4999373t1h9838.jpg" data-lazy-src-x2="//f12.pmo.ee/fCQPTpqKVLWTbcWO1J4EkRQzwHI=/1370x700/filters:focal(1152x240:1927x1268)/nginx/o/2016/02/02/4999373t1h9838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a> <a href="https://arvamus.postimees.ee/4479183/ahto-lobjakas-otsedemokraatia-ja-okoloogilise-tusameele-kevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: otsedemokraatia ja ökoloogilise tusameele kevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4479183/ahto-lobjakas-otsedemokraatia-ja-okoloogilise-tusameele-kevad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4479183/ahto-lobjakas-otsedemokraatia-ja-okoloogilise-tusameele-kevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479279/andrus-karnau-kole-kallis-transport" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bJCS3pI0fdOtFis8elqb9bHvTOk=/335x190/filters:focal(124x18:563x462)/nginx/o/2014/04/24/2983488t1h3c5f.jpg" data-lazy-src-x2="//f8.pmo.ee/kB6A02vG4n7500XsXh9WSA5tlts=/670x380/filters:focal(124x18:563x462)/nginx/o/2014/04/24/2983488t1h3c5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a> <a href="https://arvamus.postimees.ee/4479279/andrus-karnau-kole-kallis-transport" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: kole kallis transport</span> </a><a href="https://arvamus.postimees.ee/4479279/andrus-karnau-kole-kallis-transport" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478723/andrei-kuzitskin-miks-suuriast-sai-venelastele-uus-stalingrad-ja-mis-moju-on-sel-keskerakonnale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YqTk76GaYMsuGGtAc7NL78FHFIs=/335x190/smart/nginx/o/2018/04/26/7809927t1h4b2a.jpg" data-lazy-src-x2="//f10.pmo.ee/O3cBNJGJA7uo5c4zkRtC63DUoPA=/670x380/smart/nginx/o/2018/04/26/7809927t1h4b2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478723/andrei-kuzitskin-miks-suuriast-sai-venelastele-uus-stalingrad-ja-mis-moju-on-sel-keskerakonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: miks Süüriast sai venelastele uus Stalingrad ja mis mõju on sel Keskerakonnale</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478723/andrei-kuzitskin-miks-suuriast-sai-venelastele-uus-stalingrad-ja-mis-moju-on-sel-keskerakonnale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://arvamus.postimees.ee/4478723/andrei-kuzitskin-miks-suuriast-sai-venelastele-uus-stalingrad-ja-mis-moju-on-sel-keskerakonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479061/mailis-reps-uhise-mure-korval-on-pohjust-ka-uhiseks-optimismiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zGINeBvrOf97l8ZHbj4gG0w1kSs=/685x350/filters:focal(75x61:279x218)/nginx/o/2018/01/25/7513829t1h24a9.jpg" data-lazy-src-x2="//f7.pmo.ee/VF2dwKtWLR8pVpYI1rSQHPCNpFQ=/1370x700/filters:focal(75x61:279x218)/nginx/o/2018/01/25/7513829t1h24a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4479061/mailis-reps-uhise-mure-korval-on-pohjust-ka-uhiseks-optimismiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mailis Reps: ühise mure kõrval on põhjust ka ühiseks optimismiks</span> </a><a href="https://arvamus.postimees.ee/4479061/mailis-reps-uhise-mure-korval-on-pohjust-ka-uhiseks-optimismiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1pgghv5d0r" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-932uhrfc6k" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4479004/paeva-karikatuur-eesti-ajakirjandusvabaduse-olukord" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9L2z46i0-xHZMiiidPnXUHwEzN8=/685x350/smart/nginx/o/2018/04/26/7808864t1h2565.jpg" data-lazy-src-x2="//f9.pmo.ee/0y8zsE9KhYOy0JlRE00lNtEeCuo=/1370x700/smart/nginx/o/2018/04/26/7808864t1h2565.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4479004/paeva-karikatuur-eesti-ajakirjandusvabaduse-olukord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva karikatuur: Eesti ajakirjandusvabaduse olukord</span> </a><a href="https://arvamus.postimees.ee/4479004/paeva-karikatuur-eesti-ajakirjandusvabaduse-olukord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478945/mats-kuuskemaa-harra-viilma-ka-seksuaalvahemused-vaariksid-okupatsioonikahjude-huvitamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-3BQymTDqb2dSWcCDnFbkjPWZvQ=/335x190/smart/nginx/o/2017/11/10/7300635t1ha491.jpg" data-lazy-src-x2="//f10.pmo.ee/md9cILtbszspv6gobgcCHXgvR3M=/670x380/smart/nginx/o/2017/11/10/7300635t1ha491.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478945/mats-kuuskemaa-harra-viilma-ka-seksuaalvahemused-vaariksid-okupatsioonikahjude-huvitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mats Kuuskemaa: härra Viilma, ka seksuaalvähemused vääriksid okupatsioonikahjude hüvitamist!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478945/mats-kuuskemaa-harra-viilma-ka-seksuaalvahemused-vaariksid-okupatsioonikahjude-huvitamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">33 </span></a><a href="https://arvamus.postimees.ee/4478945/mats-kuuskemaa-harra-viilma-ka-seksuaalvahemused-vaariksid-okupatsioonikahjude-huvitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478915/peovideo-keskerakond-kolib-show-ja-ilutulestik-on-alles-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QVP1I_N1V_Q7qAiGkCVcR2p04ZQ=/335x190/smart/nginx/o/2018/04/25/7808480t1h82d4.jpg" data-lazy-src-x2="//f7.pmo.ee/M2m925_ugO0rHEhAT-xz7efhD60=/670x380/smart/nginx/o/2018/04/25/7808480t1h82d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:29</span></span></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/2855" class="list-article__section-label slab" style="color: #4dade9">Video</a> <a href="https://arvamus.postimees.ee/4478915/peovideo-keskerakond-kolib-show-ja-ilutulestik-on-alles-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEOVIDEO Keskerakond kolib: «show ja ilutulestik on alles ees!»</span> </a><a href="https://arvamus.postimees.ee/4478915/peovideo-keskerakond-kolib-show-ja-ilutulestik-on-alles-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/4478915/peovideo-keskerakond-kolib-show-ja-ilutulestik-on-alles-ees" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/jcEI4CnQFlugBt8GloodJLmeCeM=/230x130/smart/nginx/o/2018/04/25/7808480t1h82d4.jpg" srcset="//f7.pmo.ee/jcEI4CnQFlugBt8GloodJLmeCeM=/230x130/smart/nginx/o/2018/04/25/7808480t1h82d4.jpg, //f7.pmo.ee/NDdaXUQMGHVLflhruUqKHWsSGno=/460x260/smart/nginx/o/2018/04/25/7808480t1h82d4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:29</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478761/juri-ratas-inimlahedane-ja-tulevikku-investeeriv-eelarvestrateegia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/py5dPQmnEWYrztvMijJRlJA4MGI=/685x350/smart/nginx/o/2018/03/29/7735647t1h2b9f.jpg" data-lazy-src-x2="//f7.pmo.ee/0WbcmqFSIwaVPhs9FKwNOjrw3B4=/1370x700/smart/nginx/o/2018/03/29/7735647t1h2b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478761/juri-ratas-inimlahedane-ja-tulevikku-investeeriv-eelarvestrateegia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: inimlähedane ja tulevikku investeeriv eelarvestrateegia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478761/juri-ratas-inimlahedane-ja-tulevikku-investeeriv-eelarvestrateegia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://arvamus.postimees.ee/4478761/juri-ratas-inimlahedane-ja-tulevikku-investeeriv-eelarvestrateegia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4477820/postimees-1994-aastal-kriminaalpolitsei-pidas-kinni-valjapressijad-kes-on-tuntud-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RuCRUK-ZdY6LtRZioKL6iXv99uY=/335x190/smart/nginx/o/2017/03/20/6473823t1h7002.jpg" data-lazy-src-x2="//f10.pmo.ee/NFHB1n1khdVLi_MGuWR3P4Eynsk=/670x380/smart/nginx/o/2017/03/20/6473823t1h7002.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4477820/postimees-1994-aastal-kriminaalpolitsei-pidas-kinni-valjapressijad-kes-on-tuntud-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1994. aastal: kriminaalpolitsei pidas kinni väljapressijad, kes on tuntud inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4477820/postimees-1994-aastal-kriminaalpolitsei-pidas-kinni-valjapressijad-kes-on-tuntud-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4477820/postimees-1994-aastal-kriminaalpolitsei-pidas-kinni-valjapressijad-kes-on-tuntud-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478587/avalik-poordumine-harimatul-eestil-pole-tulevikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DHa2dwH-22kVIN9ZP3kfCj16C8Y=/335x190/filters:focal(457x297:637x390)/nginx/o/2017/09/27/7143787t1h8d88.jpg" data-lazy-src-x2="//f8.pmo.ee/LvoFAAhGPm8bzoJnnTFhjJ34DJA=/670x380/filters:focal(457x297:637x390)/nginx/o/2017/09/27/7143787t1h8d88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478587/avalik-poordumine-harimatul-eestil-pole-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalik pöördumine: harimatul Eestil pole tulevikku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478587/avalik-poordumine-harimatul-eestil-pole-tulevikku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/4478587/avalik-poordumine-harimatul-eestil-pole-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478799/juhtkiri-eesti-vaarikas-klubis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IMH9KFIypgncCvBx8aOzDa4TNqA=/685x350/smart/nginx/o/2014/03/13/2890596t1h71d8.jpg" data-lazy-src-x2="//f8.pmo.ee/aMLsfAB3DRQeXbH8JwYFV704-2s=/1370x700/smart/nginx/o/2014/03/13/2890596t1h71d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1196" class="list-article__section-label slab" style="color: #4dade9">Juhtkiri</a> <a href="https://arvamus.postimees.ee/4478799/juhtkiri-eesti-vaarikas-klubis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Eesti väärikas klubis</span> </a><a href="https://arvamus.postimees.ee/4478799/juhtkiri-eesti-vaarikas-klubis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478547/karmo-tuur-kahe-kapo-vordlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NT8wsG7Ug8QZtYMDjd2_xIy1r-s=/335x190/smart/nginx/o/2015/04/13/3958747t1h44cb.jpg" data-lazy-src-x2="//f8.pmo.ee/ujTb9H7mPlqGZ1_PgPeG3906Ldo=/670x380/smart/nginx/o/2015/04/13/3958747t1h44cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1200" class="list-article__section-label slab" style="color: #4dade9">Kolumnistid</a> <a href="https://arvamus.postimees.ee/4478547/karmo-tuur-kahe-kapo-vordlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: kahe KAPO võrdlus</span> </a><a href="https://arvamus.postimees.ee/4478547/karmo-tuur-kahe-kapo-vordlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UvzyBwTqhQ-HNGktFU4kxkOlaiM=/335x190/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg" data-lazy-src-x2="//f7.pmo.ee/KuwlnEQf7npAE6JymHRcQmhJihQ=/670x380/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Talving: eestlasi peab ootama tagasi koju, aga kui nad tulevad, siis ei oska Eesti nendega eriti midagi pihta hakata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QcHTB7f2PwFnOPDNsX6ap5XB9Qg=/685x350/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg" data-lazy-src-x2="//f7.pmo.ee/DgcPKlrRplVYTJQi-dJMWdG5n8U=/1370x700/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee/section/1198" class="list-article__section-label slab" style="color: #4dade9">Päevakomm</a> <a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Aavik: homokirik keset küla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-107chhjh4y" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n7rcoh6uoy" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HLGVaORHM7wXs07R0OtCUXlxXQk=/1000x435/smart/nginx/o/2018/04/26/7810292t1h6852.jpg" data-lazy-src-x2="//f7.pmo.ee/QSp8JechvkUqvQPN5HVklSm6_G8=/2000x870/smart/nginx/o/2018/04/26/7810292t1h6852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämarad firmad kasutavad Eesti IT-kuvandit ära</span> </a><a href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LY4XcS5YXN_dFrDZ1pInHL6cYD8=/335x190/smart/nginx/o/2018/04/26/7810511t1h8fa3.jpg" data-lazy-src-x2="//f7.pmo.ee/JtvOmMsYdGvUyAQS5qdh3APUCZU=/670x380/smart/nginx/o/2018/04/26/7810511t1h8fa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonifotod: kadunud politseinikku ei leitud ka Aegviidust</span> <span class="list-article__additional-headline">Täiendatud kell 22.12!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tLz0BAVvp4HypRDZDZSYE0CEU10=/335x190/smart/nginx/o/2018/04/08/7765655t1h2628.jpg" data-lazy-src-x2="//f11.pmo.ee/aJn5zj1qJpO8atTINstPgHk_fL4=/670x380/smart/nginx/o/2018/04/08/7765655t1h2628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak alustab pärast südaööd Argentina rallit</span> <span class="list-article__additional-headline">Sõida Tänakuga kaasa testikatse!</span> </a><a href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7freh96MTXTpno4_rLWwOKdrDSI=/685x350/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg" data-lazy-src-x2="//f11.pmo.ee/OS6nXdr05TR93hs2Q4VOUF-ENGo=/1370x700/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Zandiga: Katrin Lusti, tema advokaadi ja TV3-e juhi käed on verised!</span> <span class="list-article__additional-headline">Lisatud Priit Leito ja Katrin Lusti kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/bLLg6SxuVSJ_69cVzfrYcL0oQ-8=/230x130/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg" srcset="//f11.pmo.ee/bLLg6SxuVSJ_69cVzfrYcL0oQ-8=/230x130/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg, //f11.pmo.ee/G1dpF8xBxryTrdqJbTTuWjF1SsU=/460x260/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Yy1Svp0Lf12d9wYr60xzb-jrQPg=/335x190/smart/nginx/o/2018/04/08/7763245t1hb2c9.jpg" data-lazy-src-x2="//f8.pmo.ee/m1YDS2zjXiqW325cahCoq8c2c_Y=/670x380/smart/nginx/o/2018/04/08/7763245t1hb2c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti õigeusu kirik otsib uut metropoliiti</span> </a><a href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rVRI9bi3yEdMqj6_W7vORZoZTeU=/335x190/filters:focal(988x21:5183x3386)/nginx/o/2018/04/07/7760495t1he661.jpg" data-lazy-src-x2="//f7.pmo.ee/xF9FIB3aUtLe29gQziORYGyZV40=/670x380/filters:focal(988x21:5183x3386)/nginx/o/2018/04/07/7760495t1he661.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametist lahkuval Ossinovskil on enda asemele ministrikandidaat olemas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/33OjIHALo0M7j6iVHsawk5vX17Q=/685x350/filters:focal(436x76:856x494)/nginx/o/2018/04/26/7810180t1hec49.jpg" data-lazy-src-x2="//f8.pmo.ee/G6_x7f4MvdS_8dhANSErHXYZ4w8=/1370x700/filters:focal(436x76:856x494)/nginx/o/2018/04/26/7810180t1hec49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Universum tuleb hävitada!</span> <span class="list-article__additional-headline">Uue Tasujate filmi arvustus</span> </a><a href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/b-BGINpPBKToHtV8n6pYITuL1ZQ=/335x190/filters:focal(797x1003:3773x2261)/nginx/o/2018/04/26/7809705t1h3002.jpg" data-lazy-src-x2="//f9.pmo.ee/URVVHDdud8B_FYtwMP8Kco4TA_Q=/670x380/filters:focal(797x1003:3773x2261)/nginx/o/2018/04/26/7809705t1h3002.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: imelised kaadrid täiuslikult säilinud uppunud laevalt</span> </a><a href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DnqAZs8SsIGenXeT09QRBRAnHjc=/335x190/smart/nginx/o/2018/04/26/7810628t1h991f.jpg" data-lazy-src-x2="//f7.pmo.ee/YsdVvqqY80kNN_3TS4q_4OCGY5g=/670x380/smart/nginx/o/2018/04/26/7810628t1h991f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES SLOVEENIAS Utoopia või aus unistus? Aastal 2050 ei toimu Euroopa kiirteedel enam ühtegi surmaga lõppevat liiklusõnnetust</span> </a><a href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KYF8muY1ktL1IaIsLX3hNDhcKZo=/685x350/filters:focal(1642x491:3296x2180)/nginx/o/2018/04/26/7810284t1h4660.jpg" data-lazy-src-x2="//f10.pmo.ee/qd2MKcXtpgOotv5ybmXT5NUGg8M=/1370x700/filters:focal(1642x491:3296x2180)/nginx/o/2018/04/26/7810284t1h4660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Euroliigas nelja hulka jõudnud Žalgiris tõstis Leedu rahva seitsmendasse taevasse</span> </a><a href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bnbksim8km" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8wx70jf1wg" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qc0tajlkyp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-dbbts0i70m" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-79wkpzt4op" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg" data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"><p class="site-footer__author-name">Georgi Beltadze</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a><p>666 2180</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-810a11a6cb1ca8be1ef3.js"></script></body></html>