<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/evIXaqSU4Lux0UeYOcOSZke9TN0=/180x180/https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/uraJqkfp-KYnebB5Y0Y56-HAdGQ=/1200x630/smart/nginx/o/2022/03/22/14440451t1ha779.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/uraJqkfp-KYnebB5Y0Y56-HAdGQ=/1200x630/smart/nginx/o/2022/03/22/14440451t1ha779.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päevakommentaar &amp;#10217; Aimar Altosaar: ütle mullõ uma telehvoninummõr"><meta property="twitter:title" content="Päevakommentaar &amp;#10217; Aimar Altosaar: ütle mullõ uma telehvoninummõr"><meta property="og:url" content="https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor"><meta property="twitter:url" content="https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor"><meta property="og:site_name" content="Kommentaar"><meta property="og:description" content="Me peaksime harjuma oma mobiiltelefonidega ja mitte kartma nende numbrite avalikustamist, leiab Aimar Altosaar."><meta property="twitter:description" content="Me peaksime harjuma oma mobiiltelefonidega ja mitte kartma nende numbrite avalikustamist, leiab Aimar Altosaar."><meta property="og:type" content="article"><meta property="article:section" content="Kommentaar"><meta property="article:tag" content="mobiiltelefoninumber"><meta property="article:tag" content="telefon"><meta property="article:tag" content="telefoniraamat"><meta name="article:published_time" content="2022-03-22T21:31:00+02:00"><meta name="article:modified_time" content="2022-03-22T16:41:41+02:00"><meta name="description" content="Me peaksime harjuma oma mobiiltelefonidega ja mitte kartma nende numbrite avalikustamist, leiab Aimar Altosaar."><meta name="keywords" content="mobiiltelefoninumber, telefon, telefoniraamat"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>PÄEVAKOMMENTAAR &#10217; Aimar Altosaar: ütle mullõ uma telehvoninummõr - Kommentaar - Arvamus</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Aimar Altosaar';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-127 subsection-1198 article-7482978"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>T, 22.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://arvamus.postimees.ee">Arvamus</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container menu-item--active"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://arvamus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/5337" target="_self" rel="noopener" class="menu-item">Fookus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5338" target="_self">Haridus ja teadus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5341" target="_self">Võim ja julgeolek </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5755" target="_self">Majanduselu </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5342" target="_self">Keskkond </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5343" target="_self">Rahvastik</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1200" target="_self" rel="noopener" class="menu-item">Autorid<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/author/76558" target="_self">Rainer Kattel </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/85096" target="_self">Jüri Reinvere </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/84810" target="_self">Maarja Vaino </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/112071" target="_self">Pamela Maran </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/58054" target="_self">Garri Raagmaa </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/57986" target="_self">Jelena Skulskaja </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/56124" target="_self">Raivo Vare </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/70286" target="_self">Vladimir Juškin </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/58416" target="_self">Tõnis Saarts </a><a class="menu-item__sub-item" href="https://www.postimees.ee/author/58142" target="_self">Avo-Rein Tereping</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1196" target="_self" rel="noopener" class="menu-item">Juhtkirjad</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1212" target="_self" rel="noopener" class="menu-item">Karikatuurid</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1214" target="_self" rel="noopener" class="menu-item">AK</a></div><div class="menu-item--container menu-item--active"><a href="https://arvamus.postimees.ee/section/1198" target="_self" rel="noopener" class="menu-item">Kommentaar</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7482978"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://arvamus.postimees.ee/section/1198">Kommentaar</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Päevakommentaar &#10217; </span>Aimar Altosaar: ütle mullõ uma telehvoninummõr</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/72624"><img alt="Aimar Altosaar" src="//f10.pmo.ee/8yfYupgaUrjms8xF9PcBJcO0RL4=/112x112/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/72624" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Aimar Altosaar</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-22T21:31:00+02:00">22. märts 2022, 21:31</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Aimar Altosaar: ütle mullõ uma telehvoninummõr</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7482978" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7482978&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Aimar%20Altosaar%3A%20%C3%BCtle%20mull%C3%B5%20uma%20telehvoninumm%C3%B5r&url=https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7482978"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Aimar%20Altosaar%3A%20%C3%BCtle%20mull%C3%B5%20uma%20telehvoninumm%C3%B5r&url=https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7482978"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7482978"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/EeusH0Ha7TJIucOm-231QVvQ1Co=/1536x0/smart/nginx/o/2022/03/22/14440451t1ha779.jpg"><figure-fullscreen eager :image-id="14440451" image-url="//f10.pmo.ee/q928S8K7zusUfC8wJH0sgt8whvQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/22/14440451t1ha779.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14440451)" src="//f10.pmo.ee/EeusH0Ha7TJIucOm-231QVvQ1Co=/1536x0/smart/nginx/o/2022/03/22/14440451t1ha779.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Aimar Altosaar FOTO: Mihkel Maripuu/Postimees"></div><figcaption class="figure__caption"><span class="figure__caption--title">Aimar Altosaar FOTO: Mihkel Maripuu/Postimees</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Mihkel Maripuu/Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Me peaksime harjuma oma mobiiltelefonidega ja mitte kartma nende numbrite avalikustamist, leiab Aimar Altosaar. </p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-22T22:00:00+02:00"><meta itemprop="dateModified" content="2022-03-22T21:24:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7483218/ainult-eesti-oppekeel" itemprop="url"><div class="top-article__section">Karikatuur</div><div class="top-article__headline">Ainult eesti õppekeel</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-22T21:31:00+02:00"><meta itemprop="dateModified" content="2022-03-22T16:41:41+02:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor" itemprop="url"><div class="top-article__section">Kommentaar</div><div class="top-article__headline">Aimar Altosaar: ütle mullõ uma telehvoninummõr</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-22T21:31:00+02:00"><meta itemprop="dateModified" content="2022-03-22T16:34:38+02:00"><meta itemprop="author" content="Bjørn Lomborg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7482968/bjoern-lomborg-euroopa-voimalused-energia-soltuvuse-lopetamiseks" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Bjørn Lomborg: Euroopa võimalused energia-sõltuvuse lõpetamiseks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-22T06:53:07+02:00"><meta itemprop="dateModified" content="2022-03-22T06:53:07+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7482274/sojas-tuleb-julgelt-ja-kiirelt-otsustada" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Sõjas tuleb julgelt ja kiirelt otsustada</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-22T01:00:00+02:00"><meta itemprop="dateModified" content="2022-03-21T16:34:08+02:00"><meta itemprop="author" content="Andres Kraas"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7482045/andres-kraas-tuhistame-vene-kodanike-haaleoiguse-kohalikel-valimistel" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Andres Kraas: tühistame Vene kodanike hääleõiguse kohalikel valimistel</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-22T00:02:00+02:00"><meta itemprop="dateModified" content="2022-03-21T21:38:49+02:00"><meta itemprop="author" content="Marcus Ehasoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7482294/marcus-ehasoo-kas-vaatamegi-ukrainas-toimuvat-pealt" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Marcus Ehasoo: kas vaatamegi Ukrainas toimuvat pealt?</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsgp0nffg4" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7483218,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T19:42:58+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-22T21:24:42+02:00&quot;,&quot;slug&quot;:&quot;ainult-eesti-oppekeel&quot;,&quot;datePublished&quot;:&quot;2022-03-22T22:00:00+02:00&quot;,&quot;headline&quot;:&quot;Ainult eesti õppekeel&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Ukraina põgenikud võivad Eestisse jääda kauaks&quot;,&quot;Sõda Ukrainas ei lõpe niipea&quot;,&quot;Ukraina lastele sobib eestikeelne kool&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-22T22:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:427,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Juhtkiri&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14440938,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Nemvalts&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/95r-akWEOiObCshTvLhdTdz0W9c=/50x50/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/tbOouKG9HpM1C86mbI_b8ZIUzvc=/155x155/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aCj3WriUKYvNKNf40B-Qd8M0-nw=/650x650/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ORimc-xxTC5dacK5OImDdVbA8pM=/1080x1080/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/iJ1sCrwZTZWM8QF2fZJQcrvs934=/270x480/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/c0BHKS0f2Wzxn1rMkHqE_iLPek0=/540x960/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LaFdyQJ3AyF5vVQOVlBAIW5toGM=/1080x1920/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/9N-8fvCZvzVe_8npmt8lMWO2Ieo=/1080x0/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/-TaEt0shZgOcLvA7ul9Y6vxMgK8=/0x50/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/wo_IziLRdEGs5rQrGN-B04lz1qQ=/0x155/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/PQg73qLvveKSjRQ9GFlgFVzm2xg=/480x270/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/LgEjrCPd-rjgFeg0w5IcO97N62Y=/960x540/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-pgwufA8zGTZi4_eWYQJZc66G6I=/1920x1080/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/t24hijEXsXy4b6pDItnBGTNabiE=/0x60/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/TaLgGN_kZ0oWSZcDMxbf6Tbm-Tk=/140x93/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/7WUs6lV_vxNrZ4p8hOwwxz7qOnY=/538x422/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;,&quot;ru&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;,&quot;en&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;,&quot;lv&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440938t1hae26.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui palju Ukraina lapsi peavad Eesti koolid lõpuks vastu võtma, ei tea praegu keegi. Halvimal juhul on sõda Ukrainas pikk ja kurnav ning Venemaa rünnakud tsiviilelanike vastu jätkuvad.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:55078,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14411686,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:2,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XDkfxjYEZ5QvChWwIT0__YIXxgQ=/50x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/quzPCS8ney-Vpz-Vz5hGm_ubbpo=/155x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yefTTQPVRmH1Wdi4IAXNqkdWAmU=/650x650/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lwmwQpEwBb-GzOyy8nDXgcamHAc=/1080x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sIw2Oe8dj_APH6xBQjVLJaRlM0E=/270x480/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I0PUrWKnR0H7UN4tKFjBX0Ke5qA=/540x960/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qZcgtkShuJFehVh6togqWZ_IGMc=/1080x1920/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/F2xYZNxBGno9M6KOvX7t5EHLFh0=/1080x0/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zJkNupc1sIguQGgFkfKavhU4aas=/0x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kmSS5cvMWkz-evAeIVM5YzZWAeY=/0x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/X5faKeWlxCTHpfmkuedKQ5-lW78=/480x270/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vLc9aq3apze72RE4sK7nvVAV1i4=/960x540/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LvEzvlEupimLE8qZ7HN2JThWK_I=/1920x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/9E0x4zmCplcd8Mkjf2FDnFdBFOg=/0x60/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HGOL_T-Bhe4QhNgv-lRccpeJgFc=/140x93/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Zqpk0rQxtYmyaS-l-teVLbJIEts=/538x422/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimees PM autor avatar&quot;,&quot;ru&quot;:&quot;Postimees PM autor avatar&quot;,&quot;en&quot;:&quot;Postimees PM autor avatar&quot;,&quot;lv&quot;:&quot;Postimees PM autor avatar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:675836,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina pagulased&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-pagulased&quot;},{&quot;id&quot;:583727,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eestikeelne kool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eestikeelne-kool&quot;},{&quot;id&quot;:8409,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallinn&quot;,&quot;description&quot;:&quot;Tallinn on Põhja-Eesti rannikul Tallinna lahe ääres asuv Eesti Vabariigi pealinn ja Harju maakonna halduskeskus. Teadaolevalt on Tallinna, toonase nimega Revalit, koos oma kodanikkonnaga esimest korda mainitud linnana aastal 1238. Lübecki linnaõigused sai linn 15. mail 1248.&quot;,&quot;slug&quot;:&quot;tallinn&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;380c22f7ba194a1760137c7d37d47398LqNnChJBkP/9qzi8iCp5aeTQNuHHtFGc6ZKKsfk0z9RET8DBjUWdAAPupBUb24No&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:1212,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Karikatuur&quot;,&quot;description&quot;:&quot;Arvamusportaali päevakajalised karikatuurid. Vaata lähemalt. &quot;,&quot;slug&quot;:&quot;arvamus/karikatuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0107dacf515036729365a753c139b8f8Z6qqHwa0sAy6M+H/HceNpJCigDq4aWw9zZ1G8U7O7mypFr3ChNFA2JN6DK8oSaDQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Karikatuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c66c5bd3680bf4d8c5dbb9535464e09fBD95OO3WXw2ph79X3EH4lV1Wonltrl7xA5uMIlhlUobtUMg505Xu8vZpxiqnkH1h&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4a1aa087784efcfdb13c4ff855ebfc4dMOWBxJ7JkW5Ir6sQi0ya1fV7NUmV9+L4kTKw2ydrlvOxnXID4aAk2YlQDRoYO+1C&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;66b8310fe65926b353033e8ad806f2267Q9AbUKvOlm+FnEGPjLCK/WXkCQbdt1uxq6FszFl5QSZTGcNHn8jHp9uLXU/WyEn&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1196,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juhtkiri&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/juhtkiri&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;23fdc4fbeb3a4165aa5cf795f8dfb2c5eSxul1cLmPjloOY+t7/zp0q1t0Wy2kyrrwTf+lwx0FMNpkrJ7Urmph2Gcqh7BZLe&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Juhtkiri&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1212,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Karikatuur&quot;,&quot;description&quot;:&quot;Arvamusportaali päevakajalised karikatuurid. Vaata lähemalt. &quot;,&quot;slug&quot;:&quot;arvamus/karikatuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;328b04beb2c9aab2a38a74113b6654337MLkV+mlIwfVByH1YTjt9AfqLEwx/z1XVTULicReC/XKeAYiUkCcdePCvkffeoVj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Karikatuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14440938,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Nemvalts&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/95r-akWEOiObCshTvLhdTdz0W9c=/50x50/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/tbOouKG9HpM1C86mbI_b8ZIUzvc=/155x155/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aCj3WriUKYvNKNf40B-Qd8M0-nw=/650x650/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ORimc-xxTC5dacK5OImDdVbA8pM=/1080x1080/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/iJ1sCrwZTZWM8QF2fZJQcrvs934=/270x480/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/c0BHKS0f2Wzxn1rMkHqE_iLPek0=/540x960/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LaFdyQJ3AyF5vVQOVlBAIW5toGM=/1080x1920/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/9N-8fvCZvzVe_8npmt8lMWO2Ieo=/1080x0/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/-TaEt0shZgOcLvA7ul9Y6vxMgK8=/0x50/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/wo_IziLRdEGs5rQrGN-B04lz1qQ=/0x155/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/PQg73qLvveKSjRQ9GFlgFVzm2xg=/480x270/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/LgEjrCPd-rjgFeg0w5IcO97N62Y=/960x540/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-pgwufA8zGTZi4_eWYQJZc66G6I=/1920x1080/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/t24hijEXsXy4b6pDItnBGTNabiE=/0x60/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/TaLgGN_kZ0oWSZcDMxbf6Tbm-Tk=/140x93/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/7WUs6lV_vxNrZ4p8hOwwxz7qOnY=/538x422/smart/nginx/o/2022/03/22/14440938t1hae26.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;,&quot;ru&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;,&quot;en&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;,&quot;lv&quot;:&quot;Urmas Nemvalts joonistab FOTO: Urmas Nemvalts&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440938t1hae26.jpg&quot;}}},{&quot;id&quot;:7482978,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T10:30:20+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-22T16:41:41+02:00&quot;,&quot;slug&quot;:&quot;aimar-altosaar-utle-mullo-uma-telehvoninummor&quot;,&quot;datePublished&quot;:&quot;2022-03-22T21:31:00+02:00&quot;,&quot;headline&quot;:&quot;Aimar Altosaar: ütle mullõ uma telehvoninummõr&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Lauatelefonide ajal olid telefoniraamatud&quot;,&quot;Mobiiltelefonidel puudub numbriregister&quot;,&quot;Kellegi mobiiltelefoni number ei tohiks olla saladus&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-22T21:31:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:375,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Päevakommentaar&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14440451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/BIKJiaZrlEyOuZnU6aYIRh4r1cI=/50x50/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bHE9fObfVAXcD27QxjrurVUD21A=/155x155/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jHD3X1MzHYOW9-ghxyYkJYlMXQg=/650x650/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/oci1_kMcr5f9_-u6kqqT2C75V7E=/1080x1080/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/XiStv_EmhtYvCfP2IdmvjXIDBQw=/270x480/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ubpwP8-iDtMhKe-9VJMgeD5zeKk=/540x960/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/v7HcyZuTogRLm0g10vmC5G6cqr0=/1080x1920/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/i1jEXEAX5R7wRz111DRboWiWM3c=/1080x0/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/tYxLGefgNu1vlmNFEYj7oxlrdnY=/0x50/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GqII2r0dSicUcWEy7twpJO7w4Wg=/0x155/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/v6b-YtsoRjPPGemOq9WIfRpsrpM=/480x270/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9bOVaahCOERnm3YtpLVSh3W1x0I=/960x540/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/yQcPRG0R1WB99SH_XdPbalUlnVQ=/1920x1080/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/zshgqykuA_pV3wF_KnpRPq2kiLo=/0x60/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/P41X1muouFKKze_6gkGHgvhZSWo=/140x93/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/3EkJv1-wbit-gspAVTIad-qeBiE=/538x422/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;,&quot;ru&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;,&quot;en&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;,&quot;lv&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440451t1ha779.jpg&quot;}},{&quot;id&quot;:14440452,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig/Sakala/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/B4WHrVloGIBmPktC0WvProQEJIw=/50x50/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/VJhb6yr9ANZA6g35zy9nphNAVcs=/155x155/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZoDrfEDvtIZDH6fTHBXr5v9EKoY=/650x650/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/yA1wlrojBUI2AFON7lnaO7NtRXY=/1080x1080/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/SgNEp0Y38tPi4v6QwppVvm5ytaU=/270x480/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/9-ft0sX35CrIZP7qPjc3TkolUFk=/540x960/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/IqfCOV1rS2Y1frBadvklKQPKsGM=/1080x1920/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/OSXS1FLJmbBX-bmjf_M7Gt_g4Bw=/1080x0/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/6lmqMjjNuE2mxzx2tEqxLFuy69o=/0x50/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0G0KiSpLgz6h8f9_vkl0sV73Gj4=/0x155/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/8HMElFrsmaRyj_f9VUTivl0eadM=/480x270/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4opj0fSXu0bZHc8oqlqVUJ7VgM4=/960x540/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ijOrxcXYI3lvDJIluZY6KQC__EU=/1920x1080/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/wNQUW8J_oKySWYeKTbYk3LAgEqw=/0x60/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/H8JTGlOeJgNUpv42U6TTtVbIHPE=/140x93/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/jc9V7O9tSaMbTZK1S9IjXgwYLLE=/538x422/smart/nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mobiiltelefonide numbrite avalikustamist ei tohiks karta.&quot;,&quot;ru&quot;:&quot;Mobiiltelefonide numbrite avalikustamist ei tohiks karta.&quot;,&quot;en&quot;:&quot;Mobiiltelefonide numbrite avalikustamist ei tohiks karta.&quot;,&quot;lv&quot;:&quot;Mobiiltelefonide numbrite avalikustamist ei tohiks karta.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440452t1h64f3.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Me peaksime harjuma oma mobiiltelefonidega ja mitte kartma nende numbrite avalikustamist, leiab Aimar Altosaar. &lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:72624,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Aimar Altosaar&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7385949,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-12-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/wTbsDMuY2Fyf84g1y_JXb5HJaF4=/50x50/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/_Bjp5fRdFr5ugRLc8i-IZWakw8o=/155x155/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/V6R4b-tT6Wl7rKu1a-CIcsVyNJA=/650x650/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bPAj0DS0NAqHpDf09UPIUeqNGAY=/1080x1080/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/LCoGaHc38aqLNsR5GOfZIpbJZ0o=/270x480/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/C5OX-OnZPZOoQcW9AVVIkKji_xU=/540x960/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/jk0Dzh4RXEOmwIJIWcQuylTQ2nk=/1080x1920/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ZrdMHJJy-QjgXScRC6I8gTY36RM=/1080x0/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/PTNQ9nQojPAHhu_l2qsI40Mae80=/0x50/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tW5ER2FoBXln58kYiAU_xxNxS5c=/0x155/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/U1JoPSYICGuVE4fsRbLyvk-iUf8=/480x270/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/CXlGXT51yt0sQhdLSatvB5kpD-k=/960x540/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/I3EPkbE3wXDes-r0qj65Q25faSM=/1920x1080/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/W8-Eoceb4C2_8Cc5LDi6e4LmTPQ=/0x60/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1zz-uAtiDp0Szjgnautl7sEeKmc=/140x93/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/BP1EPH2uGEl3Z_OAH8pPQ6nw-zM=/538x422/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Aimar Altosaar&quot;,&quot;ru&quot;:&quot;Aimar Altosaar&quot;,&quot;en&quot;:&quot;Aimar Altosaar&quot;,&quot;lv&quot;:&quot;Aimar Altosaar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:70,&quot;topLeftY&quot;:36,&quot;bottomRightX&quot;:127,&quot;bottomRightY&quot;:104}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:579685,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mobiiltelefoninumber&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mobiiltelefoninumber&quot;},{&quot;id&quot;:1684,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;telefon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;telefon&quot;},{&quot;id&quot;:634924,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;telefoniraamat&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;telefoniraamat&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fd1c6f02f25a61262b68e118f593e555wQAwMedHJyPq1IMEmRC0ySU7bDmn286QZK1goeRuDxY4WQH3ySSyHWndm9CAJiu8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:1198,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kommentaar&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/kommentaar&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f2d1e57b21f82d887eb710d84465b8b1P2CYXhfpYCtvHM/FWpInxraPS8ZuI2EsIoA2P9jxSTRLhcU/u9wqPiCmhWWlRrO5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kommentaar&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9b7319a8978add1a66394f37caa325f6n+jq6ChY2P8RZemsIaJCYz5z67puYGGCog4527it5z8h7RadjQcQ4Y6k0FGcTpZM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;42ebe5c807663cf965d7abec298134c3LKTipC2Yhe5uMG0pgTmJ+/FwgVkkF5nI1wMmoKEhvyEzsmgTejrk3K05DC8PMAV1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2244dd8ac31d6051227dc6269debfcccKLJoLlUGLdsgIYHJwjTFov1tYPvvSE+bAWNZ5R0OXPX33ZiMvpkyt+WAf1MBggeF&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1198,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kommentaar&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/kommentaar&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7dfe7fcc768d9dd0912a3955804a9595YM2zsi9Akmt4WWDYhM33PMVu6DsH7uJnMDahfjyeseiNU2X0veTp6qtJsOgG2wQk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kommentaar&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14440451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/BIKJiaZrlEyOuZnU6aYIRh4r1cI=/50x50/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bHE9fObfVAXcD27QxjrurVUD21A=/155x155/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jHD3X1MzHYOW9-ghxyYkJYlMXQg=/650x650/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/oci1_kMcr5f9_-u6kqqT2C75V7E=/1080x1080/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/XiStv_EmhtYvCfP2IdmvjXIDBQw=/270x480/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ubpwP8-iDtMhKe-9VJMgeD5zeKk=/540x960/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/v7HcyZuTogRLm0g10vmC5G6cqr0=/1080x1920/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/i1jEXEAX5R7wRz111DRboWiWM3c=/1080x0/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/tYxLGefgNu1vlmNFEYj7oxlrdnY=/0x50/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GqII2r0dSicUcWEy7twpJO7w4Wg=/0x155/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/v6b-YtsoRjPPGemOq9WIfRpsrpM=/480x270/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9bOVaahCOERnm3YtpLVSh3W1x0I=/960x540/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/yQcPRG0R1WB99SH_XdPbalUlnVQ=/1920x1080/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/zshgqykuA_pV3wF_KnpRPq2kiLo=/0x60/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/P41X1muouFKKze_6gkGHgvhZSWo=/140x93/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/3EkJv1-wbit-gspAVTIad-qeBiE=/538x422/smart/nginx/o/2022/03/22/14440451t1ha779.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;,&quot;ru&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;,&quot;en&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;,&quot;lv&quot;:&quot;Aimar Altosaar FOTO: Mihkel Maripuu/Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440451t1ha779.jpg&quot;}}},{&quot;id&quot;:7482968,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T10:33:24+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-22T16:34:38+02:00&quot;,&quot;slug&quot;:&quot;bjoern-lomborg-euroopa-voimalused-energia-soltuvuse-lopetamiseks&quot;,&quot;datePublished&quot;:&quot;2022-03-22T21:31:00+02:00&quot;,&quot;headline&quot;:&quot;Bjørn Lomborg: Euroopa võimalused energia-sõltuvuse lõpetamiseks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Euroopa kasutab liigselt fossiilkütuseid&quot;,&quot;Taastuvenergia ei taga energiasõltumatust&quot;,&quot;Maagaasi saab toota frakkimisega&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-22T21:31:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:766,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Arvamus&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14440430,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Emil Jupin&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/DGHDHg9s1KumkWk3tG7ZbGflFD8=/50x50/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/itLVenQzHdmovVnXpG-B4Z2rgOU=/155x155/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xoUWQcrBtRJ6_hZDUYVp3csT0no=/650x650/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/S3nCSsOiiEIPBMFYzIxfXP1G-2U=/1080x1080/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/vu-ynjvQuq8ojYj7WPkBFDMLFfU=/270x480/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/td7kZFy-AoZ6ad1Qa3TmW3bcR_g=/540x960/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qRppNbO1L24o7HhE76puQHpVdZ0=/1080x1920/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/6H-blTSxcdJlMInLKHhAfwb1tCw=/1080x0/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hZNrw6Zyi49tbtGl_46mvTV6LVE=/0x50/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ZUJFMHr4xLH_p6If1nmXmiWr_Bs=/0x155/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/MkZFv7lBSzGToB2LJACb2hIMYmo=/480x270/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8UlaCL7z0CFxS_IFFMl1vJ6oOHQ=/960x540/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OhZDMZYP6Eh9rWqUoz8hmmuJDuw=/1920x1080/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/XCIkVxKzTFwe-QsGWuCl1Qbr3OE=/0x60/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/xroCsEmAfw8BTITIDil6_do4QZg=/140x93/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/w9onDRXly9myyXQtMOv3zZymVQU=/538x422/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;,&quot;ru&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;,&quot;en&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;,&quot;lv&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;}},{&quot;id&quot;:14440431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;LEX VAN LIESHOUT/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/HOkOsZ4y0QmJDcEmY3XvkApUvP0=/50x50/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/foS5b98Mg5GK8PoZgpJhMB8QccM=/155x155/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/T-t8IaKAoa9NmsjoR-B9WrO81qs=/650x650/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/XZqsOBnSruVdccHqbj8sSQgejlo=/1080x1080/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/m5jKQyqcZ0ztlPP5CZ3CP2HZ1t0=/270x480/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HwXqc5uW6D9Jjq7tQ_-8YH179mM=/540x960/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Pwggkh2FO-PJC1EQTDsaz8RC-_Y=/1080x1920/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/3yRzFBvodgfTCgJ84RoKlCZlY8M=/1080x0/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Yhuvp2I0zeCnQIKGIcTpTquUvE8=/0x50/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/mJXuiPq9yEaKYRCzBbhZf9QZVFQ=/0x155/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/ko-gG_t3uolHYhHdUYNYzzXpefk=/480x270/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ioa7jv_kB2pGLDRQsLr55EHz87Y=/960x540/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/XvQFc6hnh_l3YOhMGDJchTcoKsQ=/1920x1080/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/MPc_in4cnlJK6aqef3Gv4jbpYZw=/0x60/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/nSx5SYnmIXEmcepabHqzNr-iddA=/140x93/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/DJq98GPgt_mMWenrNZ70akx8_60=/538x422/smart/nginx/o/2022/03/22/14440431t1h226b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;LNG terminaal Rotterdamis.&quot;,&quot;ru&quot;:&quot;LNG terminaal Rotterdamis.&quot;,&quot;en&quot;:&quot;LNG terminaal Rotterdamis.&quot;,&quot;lv&quot;:&quot;LNG terminaal Rotterdamis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440431t1h226b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Venemaa laastav sissetung Ukrainasse on pälvinud ülemaailmse tähelepanu. Kuigi maailma fookus on õigustatult suunatud ohvrite arvule ja kannatustele, on see kriis esile tõstnud vajaduse lõpetada sõltuvus Venemaa naftast ja gaasist. Selle eesmärgi saavutamiseks peame olema pragmaatilised ja investeerima mõistlikesse alternatiividesse, mitte tegelema soov­unelmatega taastuvenergiast, kirjutab Mõttekoja Copenhagen Consensus president ja Stanfordi Ülikooli Hooveri instituudi külalisteadlane Bjørn Lomborg.&lt;/p&gt;&quot;,&quot;wordCount&quot;:58}],&quot;authors&quot;:[{&quot;id&quot;:84266,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Bjørn Lomborg&quot;,&quot;position&quot;:&quot;mõttekoja Copenhagen Consensus president&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14035950,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Emil Jupin&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/7vsf1jOdr6YRRnE60ILIUxCQdok=/50x50/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0U9SuLTFtKbtYgIT7BRK3JQdc0Y=/155x155/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ONRH8Ejz9RIar2gfT8w3CkwRkfs=/650x650/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/sZjohlENJSlU-K-J3-Aw1SE6Q2E=/1080x1080/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/qzTj94fXa-mzx3vyBGJK4E58F00=/270x480/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/CxI3lHZGPPDdQGpR6VjTjKuC5rs=/540x960/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/h4Izzh0wVrRZ2CARvEbqtFchfxI=/1080x1920/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/DTQWIh2XUTA2zZGe0bU_NS7vJAw=/1080x0/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/R64GcPty1eUelr_YLku12EebKmQ=/0x50/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/KS7QfNruVFkOxgGA0pd9qFLYCAY=/0x155/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/LXSH_KaU07OguhzJnZOSTB3bEXA=/480x270/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/4DcD05lgfHvzPn2lPwHMqWeVvIo=/960x540/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vJpIiwQ1tLqXS5OQU2P2M3v4OJ0=/1920x1080/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/-lkAb04KhhpRgot-Fj5weZu-N0Y=/0x60/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/jHVdNGOI2wmVXg8QVQtvEoLuqgg=/140x93/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/wEJs7wWg16LGFHi39iR2GFyf4k4=/538x422/filters:focal(368x469:383x484)/nginx/o/2021/08/30/14035950t1h423b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bjorn Lomborg FOTO: Emil Jupin&quot;,&quot;ru&quot;:&quot;Bjorn Lomborg FOTO: Emil Jupin&quot;,&quot;en&quot;:&quot;Bjorn Lomborg FOTO: Emil Jupin&quot;,&quot;lv&quot;:&quot;Bjorn Lomborg FOTO: Emil Jupin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/30/14035950t1h423b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:368,&quot;topLeftY&quot;:469,&quot;bottomRightX&quot;:383,&quot;bottomRightY&quot;:484}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:7080,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;energia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;energia&quot;},{&quot;id&quot;:35505,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vene gaas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vene-gaas&quot;},{&quot;id&quot;:614798,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rohepööre&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rohepoore&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;14ee8ba2e8e6271a6fc9bbe1faae2f2bxWMEmRQaZCKnsshPt4bLT4N+jMNt0jVAPRw0WR5zpeMFPRlFvyTJE6dsAzjMfukc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;12891195a5b60559451138810c6f39b753Z2rVPBP060RDDIs5MynOqijoQj98/j2L5SEwFS0EMNVv1IlZr8KKH5YwCUGZEd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c561b55f32b55dd67d8c3f5b54df86cfcoBiyDzgxgbTRFh0VUQ9K0XkSlYHmUgbddoyFvuV4a+AWvWsWx3BhI+zR6MSQa/I&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5a723d9338508d8b0648511034bd7baecJTrrzfi6ukoQKig+C/Q+Laleg7hVNG+am7nl4x39iuNiihSzFCEhLKPVXB2lNpz&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14440430,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Emil Jupin&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/DGHDHg9s1KumkWk3tG7ZbGflFD8=/50x50/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/itLVenQzHdmovVnXpG-B4Z2rgOU=/155x155/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xoUWQcrBtRJ6_hZDUYVp3csT0no=/650x650/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/S3nCSsOiiEIPBMFYzIxfXP1G-2U=/1080x1080/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/vu-ynjvQuq8ojYj7WPkBFDMLFfU=/270x480/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/td7kZFy-AoZ6ad1Qa3TmW3bcR_g=/540x960/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qRppNbO1L24o7HhE76puQHpVdZ0=/1080x1920/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/6H-blTSxcdJlMInLKHhAfwb1tCw=/1080x0/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hZNrw6Zyi49tbtGl_46mvTV6LVE=/0x50/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ZUJFMHr4xLH_p6If1nmXmiWr_Bs=/0x155/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/MkZFv7lBSzGToB2LJACb2hIMYmo=/480x270/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8UlaCL7z0CFxS_IFFMl1vJ6oOHQ=/960x540/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OhZDMZYP6Eh9rWqUoz8hmmuJDuw=/1920x1080/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/XCIkVxKzTFwe-QsGWuCl1Qbr3OE=/0x60/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/xroCsEmAfw8BTITIDil6_do4QZg=/140x93/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/w9onDRXly9myyXQtMOv3zZymVQU=/538x422/smart/nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;,&quot;ru&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;,&quot;en&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;,&quot;lv&quot;:&quot;Bjørn Lomborg FOTO: Emil Jupin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/22/14440430t1h2f10.jpg&quot;}}},{&quot;id&quot;:7482274,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T09:24:10+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-22T06:53:07+02:00&quot;,&quot;slug&quot;:&quot;sojas-tuleb-julgelt-ja-kiirelt-otsustada&quot;,&quot;datePublished&quot;:&quot;2022-03-22T06:53:07+02:00&quot;,&quot;headline&quot;:&quot;Sõjas tuleb julgelt ja kiirelt otsustada&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8328,&quot;articleBullets&quot;:[&quot;Kremli sõjamasina seiskamiseks on just energiaembargo väga vajalik&quot;,&quot;Majandus on juba praegu Venemaa ja lääne vahelise sõja teine rinne&quot;,&quot;Siin peame ise püksirihma pingutades kogu jõu mängu panema&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-21T22:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:6,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:400,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;JUHTKIRI&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14439049,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Nemvalts&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sGcKnO-b27sZ5t9NiMqUJ30uGS8=/50x50/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/SRZuROgw17ur8emK1h2yAoAt9P0=/155x155/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/e1NMfadcJewy7V1L8hwiGuSzmKU=/650x650/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/HcsmmIIT-90J9TJfRIUKE6KXpUg=/1080x1080/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/eQwsazgjnJfxR-Sfbe6VpBLNp0c=/270x480/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NwarfVlUlR5VOmvorXrleTEWT8A=/540x960/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/BmXZiB_vL0zAs4ePy-d1Cyo4a5g=/1080x1920/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/64L1-HIU8Qr3VQS2mUHljSvZtDE=/1080x0/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/GVfRmV9el68QoN85YK2IYJhALpE=/0x50/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-a3It6m43feBBZK-4hYP9ELk5M0=/0x155/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/SKmtBXDeNrAAAeBopznzmrnJQec=/480x270/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XkTcwbbdoIE8kIPoKDkxxzFmS-0=/960x540/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_EKKN_UMNGa30Tj_eyvc1-hnocg=/1920x1080/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/PvQTKYP_3jdEMEOZQ6cnLwbTb8c=/0x60/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/pY_U8w3RBm8Rwk5wqF4hrcyCkGI=/140x93/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/JUWi2WzOe7kJk3gf5AVuh4a4QOA=/538x422/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Päeva karikatuur&quot;,&quot;ru&quot;:&quot;Päeva karikatuur&quot;,&quot;en&quot;:&quot;Päeva karikatuur&quot;,&quot;lv&quot;:&quot;Päeva karikatuur&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:914,&quot;topLeftY&quot;:455,&quot;bottomRightX&quot;:929,&quot;bottomRightY&quot;:470}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui gaasivarustus Venemaalt homme katkeks, tuleks Eestis kehtestada tarbimispiirangud. Kui vedelkütusevaru on Eestil 90 päeva jaoks, siis gaasivaru jätkub kaitstud tarbijatele vaid 30 päevaks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:55078,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14411686,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:2,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XDkfxjYEZ5QvChWwIT0__YIXxgQ=/50x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/quzPCS8ney-Vpz-Vz5hGm_ubbpo=/155x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yefTTQPVRmH1Wdi4IAXNqkdWAmU=/650x650/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lwmwQpEwBb-GzOyy8nDXgcamHAc=/1080x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sIw2Oe8dj_APH6xBQjVLJaRlM0E=/270x480/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I0PUrWKnR0H7UN4tKFjBX0Ke5qA=/540x960/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qZcgtkShuJFehVh6togqWZ_IGMc=/1080x1920/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/F2xYZNxBGno9M6KOvX7t5EHLFh0=/1080x0/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zJkNupc1sIguQGgFkfKavhU4aas=/0x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kmSS5cvMWkz-evAeIVM5YzZWAeY=/0x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/X5faKeWlxCTHpfmkuedKQ5-lW78=/480x270/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vLc9aq3apze72RE4sK7nvVAV1i4=/960x540/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LvEzvlEupimLE8qZ7HN2JThWK_I=/1920x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/9E0x4zmCplcd8Mkjf2FDnFdBFOg=/0x60/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HGOL_T-Bhe4QhNgv-lRccpeJgFc=/140x93/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Zqpk0rQxtYmyaS-l-teVLbJIEts=/538x422/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimees PM autor avatar&quot;,&quot;ru&quot;:&quot;Postimees PM autor avatar&quot;,&quot;en&quot;:&quot;Postimees PM autor avatar&quot;,&quot;lv&quot;:&quot;Postimees PM autor avatar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:7389,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;majandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;majandus&quot;},{&quot;id&quot;:11200,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Gaas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gaas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;486fa1e6fa8c31f73b0f6ec5633eb06cpUHcHfQQCHOTI4f9g5SC3/2RGNeO5JdbMhjr0EYnyhR5+5yULqRtt4Gea9ttWJMo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;85699adf054433af7995c6623ab0608bEyUDDxa4yVhesEyC1StJPu30Wr21vuUara2LcLUuaPwAeNLFa8mGQeF2sKAomrJL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;84e9ab1c16dfbca600eac10a48ed500ctuYoOwG5Gsal+t482IGBeUd9/FObSWHzGTRJptArv4IeM9aTj+M9jvOWrY15lifG&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1196,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juhtkiri&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/juhtkiri&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3e75c3d3770edae344e5e1609c00a19dSftP3xXzeFmuHirRcOlj4D4DtEHtBs1yj5JUdO9KNC+4raUnimRzbgVlEJ63qpaj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Juhtkiri&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1212,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Karikatuur&quot;,&quot;description&quot;:&quot;Arvamusportaali päevakajalised karikatuurid. Vaata lähemalt. &quot;,&quot;slug&quot;:&quot;arvamus/karikatuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;38c26ff5a27e0a01325a35e4279c7e99PVlhTOPgmIZ22U21fdK/Twhj0QBVCZCEmJwkGslsrJSA338CoB+0tZwKotrjBCDs&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Karikatuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14439049,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Nemvalts&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sGcKnO-b27sZ5t9NiMqUJ30uGS8=/50x50/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/SRZuROgw17ur8emK1h2yAoAt9P0=/155x155/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/e1NMfadcJewy7V1L8hwiGuSzmKU=/650x650/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/HcsmmIIT-90J9TJfRIUKE6KXpUg=/1080x1080/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/eQwsazgjnJfxR-Sfbe6VpBLNp0c=/270x480/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NwarfVlUlR5VOmvorXrleTEWT8A=/540x960/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/BmXZiB_vL0zAs4ePy-d1Cyo4a5g=/1080x1920/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/64L1-HIU8Qr3VQS2mUHljSvZtDE=/1080x0/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/GVfRmV9el68QoN85YK2IYJhALpE=/0x50/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-a3It6m43feBBZK-4hYP9ELk5M0=/0x155/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/SKmtBXDeNrAAAeBopznzmrnJQec=/480x270/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XkTcwbbdoIE8kIPoKDkxxzFmS-0=/960x540/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_EKKN_UMNGa30Tj_eyvc1-hnocg=/1920x1080/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/PvQTKYP_3jdEMEOZQ6cnLwbTb8c=/0x60/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/pY_U8w3RBm8Rwk5wqF4hrcyCkGI=/140x93/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/JUWi2WzOe7kJk3gf5AVuh4a4QOA=/538x422/filters:focal(914x455:929x470)/nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Päeva karikatuur&quot;,&quot;ru&quot;:&quot;Päeva karikatuur&quot;,&quot;en&quot;:&quot;Päeva karikatuur&quot;,&quot;lv&quot;:&quot;Päeva karikatuur&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14439049t1hd1df.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:914,&quot;topLeftY&quot;:455,&quot;bottomRightX&quot;:929,&quot;bottomRightY&quot;:470}]}}},{&quot;id&quot;:7482045,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T10:11:44+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T16:34:08+02:00&quot;,&quot;slug&quot;:&quot;andres-kraas-tuhistame-vene-kodanike-haaleoiguse-kohalikel-valimistel&quot;,&quot;datePublished&quot;:&quot;2022-03-22T01:00:00+02:00&quot;,&quot;headline&quot;:&quot;Andres Kraas: tühistame Vene kodanike hääleõiguse kohalikel valimistel&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Vene kodanike õigus hääletada kohalikel valimistel laseb idanaabril sekkuda meie ellu&quot;,&quot;Rindejoon ei jookse eri rahvuste, vaid diktatuurirežiimi kodanike ja demokraatia toetajate vahel&quot;,&quot;Kõigil Eesti kodanikel peaks olema õigus osaleda Tallinna volikogu valimistel&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-22T01:00:00+02:00&quot;,&quot;publicationScheduleId&quot;:8328,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:45,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1161,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ARVAMUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14438620,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/H9DdOBcu6v_RFOItUKWUpJvU-Ko=/50x50/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/kmAETr05zRCl4Bwk_PBRZuPSZIo=/155x155/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/rk4N9byuG_IEp938JADkbOVIDAY=/650x650/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5acH8s8Ff71hwVccKZ7iDsDlNoE=/1080x1080/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/WkcaGuiiHFcHpe5c0ZryW5OowF0=/270x480/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/KPzQelV88Cmaj-gYfcNtqt4fQhg=/540x960/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/kEspUgAgNhYyC_ptSKg4id59NO0=/1080x1920/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Rgm1skUH4ZOhtaGVtg_auv71_oE=/1080x0/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/C19tiWNyyh7hR87NsNk_eLnv_yw=/0x50/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FvBswxWFxfYGlr6TVahbXDuUpmo=/0x155/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/oOAjuNaRgcuMGsRVhNlPCi9jIHA=/480x270/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/n-YUm7DQ1Vo_3aSLYgKBHmfI1wY=/960x540/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/dESHwTh2tDrZrPDBGvCGAnGfjqI=/1920x1080/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/EJvY4fvBlvif3MhKAl89XdHfoO0=/0x60/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/cqxL4yHA__mcncC30NUAEWb9qFI=/140x93/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/QBMWpphRpQ8WFPYq0zWYlWiSj6Y=/538x422/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Andres Kraas. &quot;,&quot;ru&quot;:&quot;Andres Kraas. &quot;,&quot;en&quot;:&quot;Andres Kraas. &quot;,&quot;lv&quot;:&quot;Andres Kraas. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Juttu alustades teatas mees kohe, et kuulub Ühtsesse Venemaasse ja toetab Putinit sada protsenti tema fašismivastases võitluses, seda nii Ukraina kui ka kogu läänemaailma vastu.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:66014,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Andres Kraas&quot;,&quot;position&quot;:&quot;ajaloolane ja õpetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13638970,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/nmoQBEtsSk0ZGJN3zbZPTw9gRpk=/50x50/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2PxnrtwzvZ9G5b0Vk6CaBp2-YDU=/155x155/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/30T9Kdwm-YZimX3F2uD6OIw26Sw=/650x650/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/OT5852_GDOlSRggBAyIAxuq29mU=/1080x1080/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Vnqx9bqZXofAnkZM3rZ7SMwJ12k=/270x480/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/DEQxMyp1WxKr2hOo13KdlCT0jnI=/540x960/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oyRzqr3mdM3o90mP4alf_lWhOp4=/1080x1920/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/9B3otlI0tkHBfw9roCx50TzrxLY=/1080x0/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/bKQ3q1YWp8RhKnRMfPFiUamJuzU=/0x50/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jT2sY5LOHxjOS_Q_lGa_bCcSla0=/0x155/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/3lRXQHW3hiquheSiFvqNWJ48sIU=/480x270/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/LvoE6f5A8jCK2wWaWM1Rw0tpEcc=/960x540/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/U0CoNdlQeAJUt7jKX_Ns5whMPGI=/1920x1080/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/28sHdIH09l6r2mS5CMYuuSNXUd4=/0x60/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/orZAjMRW0rM_mevvmQ5fle7KRWs=/140x93/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/o2pTS8sVfRB8Tm1P2A76I--kDIE=/538x422/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Andres Kraas.&quot;,&quot;ru&quot;:&quot;Andres Kraas.&quot;,&quot;en&quot;:&quot;Andres Kraas.&quot;,&quot;lv&quot;:&quot;Andres Kraas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/02/19/13638970t1h654a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:386,&quot;topLeftY&quot;:294,&quot;bottomRightX&quot;:401,&quot;bottomRightY&quot;:309}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:12857,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;valimised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valimised&quot;},{&quot;id&quot;:20730,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hääleõigus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haaleoigus&quot;},{&quot;id&quot;:70315,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kodanikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kodanikud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5e27fb6eeb05b7f879a02c2bde5452745HrUGsDK31Znfhc7xqj6FtVQ06FWOlcRirvK6o+jFAykJybSH425OvIkjlkfQ0gX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a004bc89898f106747ee55ae752363eabZrezY3Mz12U2el5QbqdOiPLTrVX/UuWk76GfpRLJagO48t6cqXOQso277Sz2Qjp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ab4e754ea6b886d6799ea0d85afd081ekiLI2okt4PE4HjxYw9K4XPdbSJQz+5CjxmpN6ksYxKNmNZYADGcwS4XFFepsg2NJ&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;790eb68278ce1f379e51c8eebbb23439nkD4WyzvTlLvcy4GmqiqVXL/cNzfDhsC43h/DWkT0ETwbiPyPfM3ZwO/j0UZpc49&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14438620,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/H9DdOBcu6v_RFOItUKWUpJvU-Ko=/50x50/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/kmAETr05zRCl4Bwk_PBRZuPSZIo=/155x155/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/rk4N9byuG_IEp938JADkbOVIDAY=/650x650/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5acH8s8Ff71hwVccKZ7iDsDlNoE=/1080x1080/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/WkcaGuiiHFcHpe5c0ZryW5OowF0=/270x480/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/KPzQelV88Cmaj-gYfcNtqt4fQhg=/540x960/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/kEspUgAgNhYyC_ptSKg4id59NO0=/1080x1920/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Rgm1skUH4ZOhtaGVtg_auv71_oE=/1080x0/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/C19tiWNyyh7hR87NsNk_eLnv_yw=/0x50/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FvBswxWFxfYGlr6TVahbXDuUpmo=/0x155/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/oOAjuNaRgcuMGsRVhNlPCi9jIHA=/480x270/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/n-YUm7DQ1Vo_3aSLYgKBHmfI1wY=/960x540/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/dESHwTh2tDrZrPDBGvCGAnGfjqI=/1920x1080/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/EJvY4fvBlvif3MhKAl89XdHfoO0=/0x60/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/cqxL4yHA__mcncC30NUAEWb9qFI=/140x93/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/QBMWpphRpQ8WFPYq0zWYlWiSj6Y=/538x422/smart/nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Andres Kraas. &quot;,&quot;ru&quot;:&quot;Andres Kraas. &quot;,&quot;en&quot;:&quot;Andres Kraas. &quot;,&quot;lv&quot;:&quot;Andres Kraas. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14438620t1h0ccb.jpg&quot;}}},{&quot;id&quot;:7482294,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T10:16:03+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T21:38:49+02:00&quot;,&quot;slug&quot;:&quot;marcus-ehasoo-kas-vaatamegi-ukrainas-toimuvat-pealt&quot;,&quot;datePublished&quot;:&quot;2022-03-22T00:02:00+02:00&quot;,&quot;headline&quot;:&quot;Marcus Ehasoo: kas vaatamegi Ukrainas toimuvat pealt?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Lääneriikide reaktsioon Ukrainas toimuvale on tagasihoidlik&quot;,&quot;Oluline on lõpetada sõda võimalikult kiiresti ja väheste ohvritega&quot;,&quot;Lääs peab taastama inimeste usu Euroopa väärtustesse&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-22T00:02:00+02:00&quot;,&quot;publicationScheduleId&quot;:8328,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:2,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:726,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ARVAMUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14439072,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/y32Y1y0doIRnGfAvI6Ae2t_L5lQ=/50x50/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/wt8ykzLoqBICF3f1YQYYZeh88Mc=/155x155/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/arXqwpuwXHG8aXXa83fx9EelHqU=/650x650/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DeVIQnvZPjmtC--Qnk0DcpeMTOc=/1080x1080/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JfpnsgoIVLyTJg0i5p7K666h4wg=/270x480/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JSqnOcrkPo8mVsc_--Qyg6fU0b4=/540x960/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LoA-RU1DZLncNJrl3QdBF5GfIJY=/1080x1920/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Cq9IajI7HVe9XaghA6qao7xUFYs=/1080x0/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/u-UJijMiSM-0uTinftQmR2AuZXs=/0x50/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1xBQbB7FJeIKIF60lvCe2M5IORw=/0x155/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/zOkrRyA7pdcuWvV9Mww_ZnEnvV4=/480x270/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/n3wszk_rMEnj6Yw_Vo1n1T3Evhw=/960x540/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dXqBOche90Hb-GAXR85E0G5U-ag=/1920x1080/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xUeTg1kf_-TaLcu_SL_Y4J_-qHE=/0x60/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/VGYoLJ7y8K2dGRT36bzy2gP3YAA=/140x93/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/-2t4PsB-_hWSIn_FVUJIRubZvUI=/538x422/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;ru&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;en&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;lv&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:563,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:578}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Üle kahe nädala kestnud sõda võimaldab teha üldistusi ja järeldusi. Nii iseenda, teiste kui ka riikide ja valitsejate kohta. See pilt, mida me näeme, on viisakalt kirjeldatuna moraalne udu. Tegelikkuses aga totaalne moraalitus segatuna küünilisuse ja egoismiga. Patsutatakse üksteisele õlale hetkel, mil probleemi tegelik olemus on endiselt kirvena me kõigi pea kohal, kirjutab Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo&lt;/p&gt;&quot;,&quot;wordCount&quot;:65}],&quot;authors&quot;:[{&quot;id&quot;:159185,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Marcus Ehasoo&quot;,&quot;position&quot;:&quot;poliitika nõunik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14439072,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/y32Y1y0doIRnGfAvI6Ae2t_L5lQ=/50x50/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/wt8ykzLoqBICF3f1YQYYZeh88Mc=/155x155/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/arXqwpuwXHG8aXXa83fx9EelHqU=/650x650/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DeVIQnvZPjmtC--Qnk0DcpeMTOc=/1080x1080/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JfpnsgoIVLyTJg0i5p7K666h4wg=/270x480/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JSqnOcrkPo8mVsc_--Qyg6fU0b4=/540x960/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LoA-RU1DZLncNJrl3QdBF5GfIJY=/1080x1920/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Cq9IajI7HVe9XaghA6qao7xUFYs=/1080x0/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/u-UJijMiSM-0uTinftQmR2AuZXs=/0x50/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1xBQbB7FJeIKIF60lvCe2M5IORw=/0x155/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/zOkrRyA7pdcuWvV9Mww_ZnEnvV4=/480x270/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/n3wszk_rMEnj6Yw_Vo1n1T3Evhw=/960x540/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dXqBOche90Hb-GAXR85E0G5U-ag=/1920x1080/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xUeTg1kf_-TaLcu_SL_Y4J_-qHE=/0x60/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/VGYoLJ7y8K2dGRT36bzy2gP3YAA=/140x93/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/-2t4PsB-_hWSIn_FVUJIRubZvUI=/538x422/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;ru&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;en&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;lv&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:563,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:578}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:11345,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Euroopa Liit&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;euroopa-liit&quot;},{&quot;id&quot;:23739,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;abistamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;abistamine&quot;},{&quot;id&quot;:626339,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjaline abi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojaline-abi&quot;},{&quot;id&quot;:12463,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meeleavaldus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meeleavaldus&quot;},{&quot;id&quot;:122253,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukrainlased&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukrainlased&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7200017207df2deb5bfbfa803544a2bdpXTyJ7LaOcluh6P8effm4SL6Ekltnxibpz20YKAuWJt7KBtZyfzp2p27h94XImlW&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9021d2a4535106583ed23449c0cfff2dVumcroeZ+ZajM1YYQFAI74f8agd4TCmmb8xZ8hbPMP0pw2mbEAHaw+gqDufC8b4H&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cbcc331eb9470b4ffdd04a35d5a29f10gRYNyxekF7SgShW5NM7P1xreCL8FDseV1TnSefYjPgDcLa1CC7X+3xeIsCjX3lyp&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14439072,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/y32Y1y0doIRnGfAvI6Ae2t_L5lQ=/50x50/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/wt8ykzLoqBICF3f1YQYYZeh88Mc=/155x155/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/arXqwpuwXHG8aXXa83fx9EelHqU=/650x650/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DeVIQnvZPjmtC--Qnk0DcpeMTOc=/1080x1080/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JfpnsgoIVLyTJg0i5p7K666h4wg=/270x480/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JSqnOcrkPo8mVsc_--Qyg6fU0b4=/540x960/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LoA-RU1DZLncNJrl3QdBF5GfIJY=/1080x1920/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Cq9IajI7HVe9XaghA6qao7xUFYs=/1080x0/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/u-UJijMiSM-0uTinftQmR2AuZXs=/0x50/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1xBQbB7FJeIKIF60lvCe2M5IORw=/0x155/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/zOkrRyA7pdcuWvV9Mww_ZnEnvV4=/480x270/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/n3wszk_rMEnj6Yw_Vo1n1T3Evhw=/960x540/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dXqBOche90Hb-GAXR85E0G5U-ag=/1920x1080/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xUeTg1kf_-TaLcu_SL_Y4J_-qHE=/0x60/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/VGYoLJ7y8K2dGRT36bzy2gP3YAA=/140x93/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/-2t4PsB-_hWSIn_FVUJIRubZvUI=/538x422/filters:focal(883x563:898x578)/nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;ru&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;en&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;,&quot;lv&quot;:&quot;Eesti Õpilasesinduste Liidu endine juht ja praegune avaliku poliitika nõunik Marcus Ehasoo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14439072t1h83a1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:563,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:578}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ummamuudu «Kõnõtraat» saavutas igikestva populaarsuse ajal, mil mobiilne telefonside oli hakanud juba Eestis levima. Alguses üksikute ärimeeste ja riigijuhtide käes olnud kopsakad ja rasked karbid muutusid mõne aastaga taskukõlblikeks ja hinnalt kättesaadavaks. Kohe aga tekkis harjumus, mille põhjendatusest on raske aru saada: oma mobiilse telefoni numbri salajas hoidmine.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Kodused lauatelefonid on ­olnud avalikud kogu aeg, ka nõukogude ajal. Vähemalt tavakodanikel, kes ei täitnud nõukogude ja parteiaparaadis mingeid tähtsaid ülesandeid. Kuid 1990. aastate lõpus ja selle sajandi esimesel kümnendil hakkasid lauatelefonid kasutamisest taanduma ning on saanud muinsuseks. Antikvaarseks on jäänud telefoniraamatud koos meie koduste numbritega, mida alles paarkümmend aastat tagasi kaubanduskeskuste juures lahkesti virnadest jagati.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7482978" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://arvamus.postimees.ee/7482978/aimar-altosaar-utle-mullo-uma-telehvoninummor" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0uie37wift" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://arvamus.postimees.ee/term/579685/mobiiltelefoninumber">mobiiltelefoninumber</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://arvamus.postimees.ee/term/1684/telefon">telefon</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://arvamus.postimees.ee/term/634924/telefoniraamat">telefoniraamat</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3bmhx5l1ur" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7482978" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7482978" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2an0v5hw65" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/kVpQmtTPKxEnmi8l8l1Xl0LhLjI=/152x152/smart/nginx/o/2020/09/07/13330566t1h53a9.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Martin Ehala</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:martin.ehala@postimees.ee">martin.ehala@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>