<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/E89sToKF9oN_dmGl1ZMo4yDvUZc=/1200x630/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/E89sToKF9oN_dmGl1ZMo4yDvUZc=/1200x630/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Juurikas  &amp;#10217; Film Putini korterist kütab kirgi"><meta property="twitter:title" content="Juurikas  &amp;#10217; Film Putini korterist kütab kirgi"><meta property="og:url" content="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi"><meta property="twitter:url" content="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Venemaal kütab kirgi täispikk film president Vladimir Putinile kuuluvast kahetoalisest korterist Tambovi kesklinnas. Skandaalse paljastusega tuli lagedale kuulus Kremli kriitik Aleksei Navalnõi."><meta property="twitter:description" content="Venemaal kütab kirgi täispikk film president Vladimir Putinile kuuluvast kahetoalisest korterist Tambovi kesklinnas. Skandaalse paljastusega tuli lagedale kuulus Kremli kriitik Aleksei Navalnõi."><meta property="og:type" content="article"><meta property="article:section" content="AK"><meta property="article:tag" content="juurikas"><meta property="article:tag" content="Mart Juur"><meta property="article:tag" content="postimehe naljaleht"><meta name="article:published_time" content="2021-01-29T17:00:00+02:00"><meta name="article:modified_time" content="2021-01-29T14:02:53+02:00"><meta name="description" content="Venemaal kütab kirgi täispikk film president Vladimir Putinile kuuluvast kahetoalisest korterist Tambovi kesklinnas. Skandaalse paljastusega tuli lagedale kuulus Kremli kriitik Aleksei Navalnõi."><meta name="keywords" content="juurikas, Mart Juur, postimehe naljaleht"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>JUURIKAS &#10217; Film Putini korterist kütab kirgi - AK - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-24054655bd43c74535b3.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-127 article-7167596"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://arvamus.postimees.ee/search" rel="noopener">R, 29.01.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img src="/v5/img/logos/postimees_white.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">AK</div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/5337" target="_self" rel="noopener" class="menu-item">Fookus</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://arvamus.postimees.ee/section/5338" target="_self" class="section-bg-color-hover-with-opacity">Haridus ja teadus</a> <a href="https://arvamus.postimees.ee/section/5339" target="_self" class="section-bg-color-hover-with-opacity">Regionaalia</a> <a href="https://arvamus.postimees.ee/section/5340" target="_self" class="section-bg-color-hover-with-opacity">Tervishoid</a> <a href="https://arvamus.postimees.ee/section/5341" target="_self" class="section-bg-color-hover-with-opacity">Julgeolek</a> <a href="https://arvamus.postimees.ee/section/5342" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Keskkond</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1200" target="_self" rel="noopener" class="menu-item">Autorid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.postimees.ee/author/55516" target="_self" class="section-bg-color-hover-with-opacity">Mihkel Mutt</a> <a href="https://www.postimees.ee/author/85096" target="_self" class="section-bg-color-hover-with-opacity">Jüri Reinvere</a> <a href="https://www.postimees.ee/author/70068" target="_self" class="section-bg-color-hover-with-opacity">Ardo Hansson</a> <a href="https://www.postimees.ee/author/80450" target="_self" class="section-bg-color-hover-with-opacity">Krista Fischer</a> <a href="https://www.postimees.ee/author/55738" target="_self" class="section-bg-color-hover-with-opacity">Andres Herkel</a> <a href="https://www.postimees.ee/author/57986" target="_self" class="section-bg-color-hover-with-opacity">Jelena Skulskaja</a> <a href="https://www.postimees.ee/author/146845" target="_self" class="section-bg-color-hover-with-opacity">Iverson Ng</a> <a href="https://www.postimees.ee/author/58142" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Avo-Rein Tereping</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" rel="noopener" class="menu-item">Juhtkirjad</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" rel="noopener" class="menu-item">Kommentaar</a></div><div><a href="https://tv.postimees.ee/section/5200" target="_self" rel="noopener" class="menu-item">Lobjakas vs Vooglaid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" rel="noopener" class="menu-item">Karikatuurid</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7167596"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/1214">AK</a></li><li class="breadcrumb-item">Film Putini korterist kütab kirgi</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7167596" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Film%20Putini%20korterist%20k%C3%BCtab%20kirgi&url=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7167596"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7167596&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Film%20Putini%20korterist%20k%C3%BCtab%20kirgi&url=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7167596"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-29T17:00:00+02:00">29. jaanuar 2021, 17:00</div><div class="article__reading-time">2 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Juurikas &#10217; </span>Film Putini korterist kütab kirgi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55644" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/ile9ApyJhsyHY6yzQGuhnApe_e0=/40x40/filters:focal(7x22:477x457)/nginx/o/2013/09/06/2302233t1h0749.jpg" srcset="//f9.pmo.ee/ile9ApyJhsyHY6yzQGuhnApe_e0=/40x40/filters:focal(7x22:477x457)/nginx/o/2013/09/06/2302233t1h0749.jpg, //f9.pmo.ee/fDJytHxUfRmZmd1W8Hz--zX_fOo=/80x80/filters:focal(7x22:477x457)/nginx/o/2013/09/06/2302233t1h0749.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Uuno Prostamool</span></span><span class="article-authors__position" itemprop="jobTitle">Euroopa Haige Mees</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/dyqcWLkRxSy4Yk7vW0x1wvkFCns=/1370x820/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg"><figure-fullscreen eager :image-id="13602379" image-url="//f10.pmo.ee/9Lq9nzkBNydxrT3F8jr5wOiV2Tk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/29/13602379t1h43ee.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13602379)" src="//f10.pmo.ee/dyqcWLkRxSy4Yk7vW0x1wvkFCns=/1370x820/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg" srcset="//f10.pmo.ee/dyqcWLkRxSy4Yk7vW0x1wvkFCns=/1370x820/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Aita Otil rehvi vahetada! <span class="figure__caption--name">FOTO: Allan Hmelnitski</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Venemaal kütab kirgi täispikk film president Vladimir Putinile kuuluvast kahetoalisest korterist Tambovi kesklinnas. Skandaalse paljastusega tuli lagedale kuulus Kremli kriitik Aleksei Navalnõi.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><h1><span style="color:rgb(0, 0, 0); font-size:14px">Filmi avakaadrites, kus Navalnõi võtab mati alt korteri võtme, saab vaatajale selgeks, et Putini korter pole tavaline elamispind. Õigustatud kahtlusi tekitab juba korteri võti. Tõenäoliselt on tegu puhtast kullast võtmega.</span></h1></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Esikus on selgelt näha, et vastupidi paljudele Venemaa kodanikele ei ole härra presidendil jalanõudega kitsas käes. Näeme rikkalikku valikut mitmesuguse fassongiga meestekingi, karvase voodriga talvesaapaid ja hubaseid susse. Nagis ripuvad mantel, jope, kasukas ja puhvaika, millega on hea käia keldris moosi järel. Esikut valgustab antikvaarne Džeržinski-nimelise Moskva lambivabriku lamp.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7167596" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi" country="ee"></div><div class="article-content" data-article-footer><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7167596" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Film%20Putini%20korterist%20k%C3%BCtab%20kirgi&url=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7167596"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7167596&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Film%20Putini%20korterist%20k%C3%BCtab%20kirgi&url=https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7167596"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7167596" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7167596" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/48905/juurikas">juurikas</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/1718/mart-juur">Mart Juur</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/641806/postimehe-naljaleht">postimehe naljaleht</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9qry95ufwx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fh3ila039j" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/1214">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T17:00:00+02:00"><meta itemprop="dateModified" content="2021-01-29T14:02:53+02:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/im568H9H-a6AIH6khaYdEWtbUE0=/1000x435/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/im568H9H-a6AIH6khaYdEWtbUE0=/1000x435/filters:focal(1056x139:1071x154)/nginx/o/2021/01/29/13602379t1h43ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a></div><a href="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Juurikas &#10217; </span>Film Putini korterist kütab kirgi </span></a><a href="https://arvamus.postimees.ee/7167596/film-putini-korterist-kutab-kirgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T17:00:00+02:00"><meta itemprop="dateModified" content="2021-01-29T14:02:08+02:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7167590/korgem-poliitiline-matemaatika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kjFtAWgh64_aeYusypJLN9yrjZ8=/335x190/filters:focal(1152x532:1167x547)/nginx/o/2021/01/29/13602362t1hc760.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kjFtAWgh64_aeYusypJLN9yrjZ8=/335x190/filters:focal(1152x532:1167x547)/nginx/o/2021/01/29/13602362t1hc760.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7167590/korgem-poliitiline-matemaatika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kõrgem poliitiline matemaatika </span></a><a href="https://leht.postimees.ee/7167590/korgem-poliitiline-matemaatika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T17:00:00+02:00"><meta itemprop="dateModified" content="2021-01-29T13:14:46+02:00"><meta itemprop="author" content="Ia Remmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7167534/nadala-plaat-tuuri-lost-prayers-ecmi-meistriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zdSHCsRadNeqmtfytfGtWf38Xtc=/335x190/smart/nginx/o/2021/01/29/13602244t1h7e41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zdSHCsRadNeqmtfytfGtWf38Xtc=/335x190/smart/nginx/o/2021/01/29/13602244t1h7e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7167534/nadala-plaat-tuuri-lost-prayers-ecmi-meistriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Nädala plaat. Tüüri «Lost Prayers» – ECMi meistriteos </span></a><a href="https://leht.postimees.ee/7167534/nadala-plaat-tuuri-lost-prayers-ecmi-meistriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-01-25T21:03:45+02:00"><meta itemprop="author" content="Madli Zobel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7164412/madli-zobel-teaduspohine-muinasjutumaailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RCdwmicLVruZCQ_R4EyE3_EeOGg=/1000x435/filters:focal(127x104:142x119)/nginx/o/2021/01/25/13595058t1hf926.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RCdwmicLVruZCQ_R4EyE3_EeOGg=/1000x435/filters:focal(127x104:142x119)/nginx/o/2021/01/25/13595058t1hf926.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/679" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://leht.postimees.ee/7164412/madli-zobel-teaduspohine-muinasjutumaailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Madli Zobel: teaduspõhine muinasjutumaailm <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7164412/madli-zobel-teaduspohine-muinasjutumaailm/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7164412/madli-zobel-teaduspohine-muinasjutumaailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:05:00+02:00"><meta itemprop="dateModified" content="2021-01-23T07:49:34+02:00"><meta itemprop="author" content="Eero Medijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162307/eero-medijainen-poola-eesti-ja-de-jure-tunnustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7nRc3HlOvOfCCBpyQWEgfzUFAvU=/335x190/filters:focal(472x287:487x302)/nginx/o/2021/01/22/13590103t1h58a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7nRc3HlOvOfCCBpyQWEgfzUFAvU=/335x190/filters:focal(472x287:487x302)/nginx/o/2021/01/22/13590103t1h58a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7162307/eero-medijainen-poola-eesti-ja-de-jure-tunnustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Eero Medijainen: Poola, Eesti ja de jure tunnustus </span></a><a href="https://leht.postimees.ee/7162307/eero-medijainen-poola-eesti-ja-de-jure-tunnustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:03:00+02:00"><meta itemprop="dateModified" content="2021-01-22T12:54:57+02:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162126/otsedemokraatia-kulv-ja-esimesed-vorsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wFrvYRRidbBDSSdhLpf7lfIHoyE=/335x190/smart/nginx/o/2021/01/22/13589591t1h1fc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wFrvYRRidbBDSSdhLpf7lfIHoyE=/335x190/smart/nginx/o/2021/01/22/13589591t1h1fc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://leht.postimees.ee/7162126/otsedemokraatia-kulv-ja-esimesed-vorsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Otsedemokraatia külv ja esimesed võrsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7162126/otsedemokraatia-kulv-ja-esimesed-vorsed/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7162126/otsedemokraatia-kulv-ja-esimesed-vorsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:03:00+02:00"><meta itemprop="dateModified" content="2021-01-23T11:49:35+02:00"><meta itemprop="author" content="Arvi Tavast"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162079/eki-keelekool-solvamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nEAtEho04c3pv4eIDbSTuFLRUV0=/1000x435/filters:focal(1754x143:3300x1345)/nginx/o/2020/06/19/13162059t1h9d15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nEAtEho04c3pv4eIDbSTuFLRUV0=/1000x435/filters:focal(1754x143:3300x1345)/nginx/o/2020/06/19/13162059t1h9d15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>75</span></div></div><a href="https://leht.postimees.ee/7162079/eki-keelekool-solvamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: solvamisest</span><div class="list-article__additional-headline">AK</div></a><a href="https://leht.postimees.ee/7162079/eki-keelekool-solvamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-22T18:03:45+02:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162473/ben-hodges-euroopa-riigid-peaksid-jatkama-kaitsesse-investeerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2NqAaLJXexqY3yRfHAcljj_eOvw=/335x190/filters:focal(902x864:917x879)/nginx/o/2021/01/22/13590388t1hecde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2NqAaLJXexqY3yRfHAcljj_eOvw=/335x190/filters:focal(902x864:917x879)/nginx/o/2021/01/22/13590388t1hecde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://leht.postimees.ee/7162473/ben-hodges-euroopa-riigid-peaksid-jatkama-kaitsesse-investeerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ben Hodges: Euroopa riigid peaksid jätkama kaitsesse investeerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7162473/ben-hodges-euroopa-riigid-peaksid-jatkama-kaitsesse-investeerimist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7162473/ben-hodges-euroopa-riigid-peaksid-jatkama-kaitsesse-investeerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-23T11:33:19+02:00"><meta itemprop="author" content="Jelena Skulskaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162403/jelena-skulskaja-kunstnikud-ei-ela-ise-nii-nagu-opetavad-oma-lugejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zJ7CtpO1_P3A3dCL25Ab4f2AvTo=/335x190/filters:focal(921x885:936x900)/nginx/o/2021/01/22/13590263t1h0efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zJ7CtpO1_P3A3dCL25Ab4f2AvTo=/335x190/filters:focal(921x885:936x900)/nginx/o/2021/01/22/13590263t1h0efc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>44</span></div></div><a href="https://leht.postimees.ee/7162403/jelena-skulskaja-kunstnikud-ei-ela-ise-nii-nagu-opetavad-oma-lugejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Jelena Skulskaja: kunstnikud ei ela ise nii, nagu õpetavad oma lugejaid </span></a><a href="https://leht.postimees.ee/7162403/jelena-skulskaja-kunstnikud-ei-ela-ise-nii-nagu-opetavad-oma-lugejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:00:01+02:00"><meta itemprop="dateModified" content="2021-01-23T07:50:13+02:00"><meta itemprop="author" content="Taavi Pae"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162514/viguriga-kaardid-millisest-nurgast-on-eesti-enamasti-koige-lumisem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qexDE3tpEiOgu9_kJPZbjB06zBw=/1000x435/smart/nginx/o/2021/01/22/13590486t1ha631.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qexDE3tpEiOgu9_kJPZbjB06zBw=/1000x435/smart/nginx/o/2021/01/22/13590486t1ha631.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>60</span></div></div><a href="https://leht.postimees.ee/7162514/viguriga-kaardid-millisest-nurgast-on-eesti-enamasti-koige-lumisem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Viguriga kaardid: millisest nurgast on Eesti enamasti kõige lumisem? </span></a><a href="https://leht.postimees.ee/7162514/viguriga-kaardid-millisest-nurgast-on-eesti-enamasti-koige-lumisem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-23T00:00:01+02:00"><meta itemprop="dateModified" content="2021-01-22T18:24:09+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162485/eestimaa-taimed-1664-kaardil-uus-taimeatlas-sai-kaante-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PiH1-mF6LO84i12YqBt3sLmxlH0=/335x190/smart/nginx/o/2021/01/22/13590400t1h38c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PiH1-mF6LO84i12YqBt3sLmxlH0=/335x190/smart/nginx/o/2021/01/22/13590400t1h38c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7162485/eestimaa-taimed-1664-kaardil-uus-taimeatlas-sai-kaante-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eestimaa taimed 1664 kaardil – uus taimeatlas sai kaante vahele </span></a><a href="https://leht.postimees.ee/7162485/eestimaa-taimed-1664-kaardil-uus-taimeatlas-sai-kaante-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-22T22:00:00+02:00"><meta itemprop="dateModified" content="2021-01-22T14:06:55+02:00"><meta itemprop="author" content="Helen Pärk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162214/kes-torkas-surmava-tordinoa-kaunitari-sudamesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ecmvr6XJWOzrzdlZtJQ6B1fUDew=/335x190/filters:focal(364x282:379x297)/nginx/o/2021/01/22/13589811t1h5f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ecmvr6XJWOzrzdlZtJQ6B1fUDew=/335x190/filters:focal(364x282:379x297)/nginx/o/2021/01/22/13589811t1h5f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7162214/kes-torkas-surmava-tordinoa-kaunitari-sudamesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kes torkas surmava tordinoa kaunitari südamesse? </span></a><a href="https://leht.postimees.ee/7162214/kes-torkas-surmava-tordinoa-kaunitari-sudamesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-22T21:00:00+02:00"><meta itemprop="dateModified" content="2021-01-22T14:08:10+02:00"><meta itemprop="author" content="Leho Lamus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162201/millises-suunas-toimub-keeleuuendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0byjgo3wo1rdTMYFOvmo6cbucPs=/1000x435/filters:focal(216x276:231x291)/nginx/o/2021/01/22/13589793t1hc83a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0byjgo3wo1rdTMYFOvmo6cbucPs=/1000x435/filters:focal(216x276:231x291)/nginx/o/2021/01/22/13589793t1hc83a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://leht.postimees.ee/7162201/millises-suunas-toimub-keeleuuendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Millises suunas toimub keeleuuendus? </span></a><a href="https://leht.postimees.ee/7162201/millises-suunas-toimub-keeleuuendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-22T20:00:00+02:00"><meta itemprop="dateModified" content="2021-01-22T13:39:48+02:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7162189/nadala-plaat-pedigree-vange-ei-vota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3qkyai-Fu54WHoQrTR7e_leEF9g=/335x190/filters:focal(752x618:767x633)/nginx/o/2021/01/22/13589774t1h4a0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3qkyai-Fu54WHoQrTR7e_leEF9g=/335x190/filters:focal(752x618:767x633)/nginx/o/2021/01/22/13589774t1h4a0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>30</span></div></div><a href="https://arvamus.postimees.ee/7162189/nadala-plaat-pedigree-vange-ei-vota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Nädala plaat. Pedigree vange ei võta </span></a><a href="https://arvamus.postimees.ee/7162189/nadala-plaat-pedigree-vange-ei-vota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-22T19:00:00+02:00"><meta itemprop="dateModified" content="2021-01-26T14:31:50+02:00"><meta itemprop="author" content="Triinu Pakk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162225/vikerkaar-loeb-siirderiitused-eesti-keelde-siiratult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hmfCQTU-Bd0XUXfCQRTfQ5CMC5s=/335x190/filters:focal(1017x527:1032x542)/nginx/o/2021/01/22/13589828t1h6f13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hmfCQTU-Bd0XUXfCQRTfQ5CMC5s=/335x190/filters:focal(1017x527:1032x542)/nginx/o/2021/01/22/13589828t1h6f13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://leht.postimees.ee/7162225/vikerkaar-loeb-siirderiitused-eesti-keelde-siiratult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Siirderiitused, eesti keelde siiratult </span></a><a href="https://leht.postimees.ee/7162225/vikerkaar-loeb-siirderiitused-eesti-keelde-siiratult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-22T19:00:00+02:00"><meta itemprop="dateModified" content="2021-01-23T12:40:40+02:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162178/aja-auk-piinatud-geenius" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NjEo4Zr_b0nzX88AxKpemOlQKLs=/1000x435/filters:focal(440x201:455x216)/nginx/o/2021/01/22/13589765t1ha6d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NjEo4Zr_b0nzX88AxKpemOlQKLs=/1000x435/filters:focal(440x201:455x216)/nginx/o/2021/01/22/13589765t1ha6d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://leht.postimees.ee/7162178/aja-auk-piinatud-geenius" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Aja auk. Piinatud geenius </span></a><a href="https://leht.postimees.ee/7162178/aja-auk-piinatud-geenius" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-22T17:30:00+02:00"><meta itemprop="dateModified" content="2021-01-22T13:41:19+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7162167/nadala-plaat-energiliste-masohhistide-manifest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TIByLb8LASb1_fN-AGCVxtTzFPs=/335x190/filters:focal(1267x410:1282x425)/nginx/o/2021/01/22/13589761t1h62d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TIByLb8LASb1_fN-AGCVxtTzFPs=/335x190/filters:focal(1267x410:1282x425)/nginx/o/2021/01/22/13589761t1h62d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7162167/nadala-plaat-energiliste-masohhistide-manifest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Nädala plaat. Energiliste masohhistide manifest </span></a><a href="https://leht.postimees.ee/7162167/nadala-plaat-energiliste-masohhistide-manifest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-16T03:55:33+02:00"><meta itemprop="author" content="Margus Pedaste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156852/margus-pedaste-uhtsele-eesti-koolile-uleminek-vajab-stardipauku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JcNyn0RGd-NIUgSTdzgDdiswc9I=/335x190/filters:focal(940x1045:953x1058)/nginx/o/2021/01/15/13578975t1hb505.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JcNyn0RGd-NIUgSTdzgDdiswc9I=/335x190/filters:focal(940x1045:953x1058)/nginx/o/2021/01/15/13578975t1hb505.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>180</span></div></div><a href="https://leht.postimees.ee/7156852/margus-pedaste-uhtsele-eesti-koolile-uleminek-vajab-stardipauku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Margus Pedaste: ühtsele Eesti koolile üleminek vajab stardipauku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7156852/margus-pedaste-uhtsele-eesti-koolile-uleminek-vajab-stardipauku/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://leht.postimees.ee/7156852/margus-pedaste-uhtsele-eesti-koolile-uleminek-vajab-stardipauku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-16T03:56:07+02:00"><meta itemprop="author" content="Raul Eamets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156822/raul-eamets-vanad-demograafilised-dogmad-enam-ei-kehti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IB0G1NAztlI6Cg0DJOW565jNXUo=/1000x435/smart/nginx/o/2021/01/15/13578933t1h57f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IB0G1NAztlI6Cg0DJOW565jNXUo=/1000x435/smart/nginx/o/2021/01/15/13578933t1h57f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>112</span></div></div><a href="https://leht.postimees.ee/7156822/raul-eamets-vanad-demograafilised-dogmad-enam-ei-kehti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Raul Eamets: vanad demograafilised dogmad enam ei kehti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7156822/raul-eamets-vanad-demograafilised-dogmad-enam-ei-kehti/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/7156822/raul-eamets-vanad-demograafilised-dogmad-enam-ei-kehti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-16T03:56:55+02:00"><meta itemprop="author" content="Jüri Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156708/juri-allik-polariseerumist-juhivad-arhailised-emotsioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wRXfgYVpEy0BMP8T-yRDMLyUt94=/335x190/filters:focal(1017x786:1032x801)/nginx/o/2021/01/15/13578588t1h0ada.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wRXfgYVpEy0BMP8T-yRDMLyUt94=/335x190/filters:focal(1017x786:1032x801)/nginx/o/2021/01/15/13578588t1h0ada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>71</span></div></div><a href="https://leht.postimees.ee/7156708/juri-allik-polariseerumist-juhivad-arhailised-emotsioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Jüri Allik: polariseerumist juhivad arhailised emotsioonid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7156708/juri-allik-polariseerumist-juhivad-arhailised-emotsioonid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7156708/juri-allik-polariseerumist-juhivad-arhailised-emotsioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-16T03:58:47+02:00"><meta itemprop="author" content="Katrin Tiidenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156685/katrin-tiidenberg-trumpi-digipagendamise-selgitav-sonastik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y8MLNR0hTjelaLexK-Ek0974x-c=/335x190/filters:focal(432x345:447x360)/nginx/o/2021/01/15/13578515t1h653a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y8MLNR0hTjelaLexK-Ek0974x-c=/335x190/filters:focal(432x345:447x360)/nginx/o/2021/01/15/13578515t1h653a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>35</span></div></div><a href="https://leht.postimees.ee/7156685/katrin-tiidenberg-trumpi-digipagendamise-selgitav-sonastik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Katrin Tiidenberg: Trumpi digipagendamise selgitav sõnastik </span></a><a href="https://leht.postimees.ee/7156685/katrin-tiidenberg-trumpi-digipagendamise-selgitav-sonastik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-16T03:57:42+02:00"><meta itemprop="author" content="Maire Raadik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156591/eki-keelekool-mulliga-voi-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sR4JsA_G8g69EckmXpL75zjxwZ0=/1000x435/smart/nginx/o/2021/01/15/13578276t1h7f0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sR4JsA_G8g69EckmXpL75zjxwZ0=/1000x435/smart/nginx/o/2021/01/15/13578276t1h7f0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>39</span></div></div><a href="https://leht.postimees.ee/7156591/eki-keelekool-mulliga-voi-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>EKI keelekool: mulliga või ilma </span></a><a href="https://leht.postimees.ee/7156591/eki-keelekool-mulliga-voi-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-01-15T12:59:58+02:00"><meta itemprop="author" content="Janek Šafranovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156550/matkitud-krabid-ja-rongiroov-leningradis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1K6Zb5uz9uH9JutCnJrpJ6b2jXk=/335x190/smart/nginx/o/2021/01/15/13577971t1ha8b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1K6Zb5uz9uH9JutCnJrpJ6b2jXk=/335x190/smart/nginx/o/2021/01/15/13577971t1ha8b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://leht.postimees.ee/7156550/matkitud-krabid-ja-rongiroov-leningradis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Matkitud krabid ja rongirööv Leningradis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7156550/matkitud-krabid-ja-rongiroov-leningradis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7156550/matkitud-krabid-ja-rongiroov-leningradis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:00:01+02:00"><meta itemprop="dateModified" content="2021-01-15T16:25:49+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156808/mida-oodata-2021-aastalt-teaduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eSKt4XiIwRsOH62S3YxbIU4KKxU=/335x190/smart/nginx/o/2021/01/15/13578872t1hdac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eSKt4XiIwRsOH62S3YxbIU4KKxU=/335x190/smart/nginx/o/2021/01/15/13578872t1hdac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://leht.postimees.ee/7156808/mida-oodata-2021-aastalt-teaduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Mida oodata 2021. aastalt teaduses? </span></a><a href="https://leht.postimees.ee/7156808/mida-oodata-2021-aastalt-teaduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-16T00:00:01+02:00"><meta itemprop="dateModified" content="2021-01-15T18:09:07+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7156771/kus-elab-eestimaalane" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lv8p130xV2P6AWPmBbpURLPTRHI=/1000x435/smart/nginx/o/2021/01/15/13578737t1hc6a3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Lv8p130xV2P6AWPmBbpURLPTRHI=/1000x435/smart/nginx/o/2021/01/15/13578737t1hc6a3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>214</span></div></div><a href="https://leht.postimees.ee/7156771/kus-elab-eestimaalane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">VIGURIGA KAARDID &#10217; </span>Kus elab eestimaalane? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7156771/kus-elab-eestimaalane/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Uus rubriik, vaata ka veebi-boonust</div></a><a href="https://leht.postimees.ee/7156771/kus-elab-eestimaalane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b09bd23eeb80820402a4.js" async></script></body></html>