<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/sVuZrMzfSSBNAUndgX9520QeKco=/1200x630/filters:focal(947x226:1925x982)/nginx/o/2020/12/10/13522338t1h8c7f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/sVuZrMzfSSBNAUndgX9520QeKco=/1200x630/filters:focal(947x226:1925x982)/nginx/o/2020/12/10/13522338t1h8c7f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nädala tegija &amp;#10217; Jüri Ratas: 2+2 ei ole 3+2 või 4+2"><meta property="twitter:title" content="Nädala tegija &amp;#10217; Jüri Ratas: 2+2 ei ole 3+2 või 4+2"><meta property="og:url" content="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2"><meta property="twitter:url" content="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Peaminister Jüri Ratas rääkis Kuku raadio saates «Nädala tegija», kuidas sellega hakkama saadi, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada. Üle ega ümber ei saadud ka abielureferendumi küsimusest."><meta property="twitter:description" content="Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Peaminister Jüri Ratas rääkis Kuku raadio saates «Nädala tegija», kuidas sellega hakkama saadi, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada. Üle ega ümber ei saadud ka abielureferendumi küsimusest."><meta property="og:type" content="article"><meta property="article:section" content="Podcast"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="euroopa ravimiamet"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="Ulla Länts"><meta property="article:tag" content="Vabariigi Valitsus"><meta name="article:published_time" content="2020-12-18T16:25:37+02:00"><meta name="article:modified_time" content="2020-12-18T16:25:37+02:00"><meta name="description" content="Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Peaminister Jüri Ratas rääkis Kuku raadio saates «Nädala tegija», kuidas sellega hakkama saadi, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada. Üle ega ümber ei saadud ka abielureferendumi küsimusest."><meta name="keywords" content="COVID-19, Eesti, euroopa ravimiamet, Jüri Ratas, koroonaviirus, Ulla Länts, Vabariigi Valitsus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>NÄDALA TEGIJA &#10217; Jüri Ratas: 2+2 ei ole 3+2 või 4+2 - kuula.postimees.ee - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-75eb0812218cf54985b4.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-7136834 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiVk9USU5HX0FQUF9BUElfQVBPTExPIjoiaHR0cHM6XC9cL3ZvdGluZy5hcG9sbG8ubHZcL2FwaSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LmVsdTI0LmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJBUFBfUFJFVklFV19WRVJTSU9OIjpudWxsLCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="7136834"><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:389958,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-18-detsembril&quot;,&quot;headline&quot;:&quot;Nädala Tegija 18. detsembril&quot;,&quot;description&quot;:&quot;Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Kuidas me sellega hakkama saime, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada, sellest räägime Nädala tegijas peaminister Jüri Ratasega. Saatejuht on Ulla Länts.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-18T12:05:27+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-18T12:05:27+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-18T16:21:15+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20201218.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13522338,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ilja Smirnov \/ Põhjarannik&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/WKb7f1lm3JJBebXWuqxB5plF0t4=\/50x50\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/qf9W0mgq9PncZREZ2KCTP9QZ77M=\/155x155\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/T-3X8ag-1zlrOl8LBiBdFRPaOlc=\/650x650\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/md1gmoS6zUU0ZJscLJZBk0cly1Y=\/1080x1080\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/fEC2yBi0MOe_gQe9aArZ8-EKHVA=\/270x480\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/rOqGPdx2rdAGp_2K6X_BgDuN84Y=\/540x960\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/7gbjnnSd7V5b7GPtqco5NjD3f7k=\/1080x1920\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/J3JBGkiydKW-q1D2J0x7T8LIAbE=\/1080x0\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/DykBwJnSL9lgSGrby-iTZqmskkM=\/0x50\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/j-2P4yh5MwNZZvJP65JVgLSjh1c=\/0x155\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/iRI8ADI5YMZ0-6CpDCy4AWPdm74=\/480x270\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Bxd8yXHYlkWt3ImzOCfD4C15SbQ=\/960x540\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9Tt1pP-oFxazNrVbgWdcKjL_EG0=\/1920x1080\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/TbdUevuLbgyRx2KE76khgJEDY5M=\/0x60\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/oTGB7UpxBQI4jkwACAYShWBxL_4=\/140x93\/filters:focal(947x226:1925x982)\/nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peaminister Jüri Ratas.&quot;,&quot;ru&quot;:&quot;Премьер-министр Юри Ратас.&quot;,&quot;en&quot;:&quot;Peaminister Jüri Ratas.&quot;,&quot;lv&quot;:&quot;Peaminister Jüri Ratas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/10\/13522338t1h8c7f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:947,&quot;topLeftY&quot;:226,&quot;bottomRightX&quot;:1925,&quot;bottomRightY&quot;:982}]}},&quot;isLeadMedia&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true,&quot;isLead&quot;:true}" eager></video-player-wrapper><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/8049471c7f7ffdc986ef0e2884bb3bf1.svg" height="20" width="75" alt="Postimees"></a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/dbe30ba5028227ccc4bd4227e62f7f82.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><h1 class="article-superheader__headline article-superheader__headline--audio"><span class="article-superheader__headline--exclamation">Nädala tegija &#10217; </span>Jüri Ratas: 2+2 ei ole 3+2 või 4+2</h1><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7136834" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%BCri%20Ratas%3A%202%2B2%20ei%20ole%203%2B2%20v%C3%B5i%204%2B2&url=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7136834"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7136834&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%BCri%20Ratas%3A%202%2B2%20ei%20ole%203%2B2%20v%C3%B5i%204%2B2&url=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7136834"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-18T16:25:37+02:00">18. detsember 2020, 16:25</div><div class="article__reading-time">2 min lugemist</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143714" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/gL5gC_JLDNow0ocL07BcxHM5O_k=/40x40/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/gL5gC_JLDNow0ocL07BcxHM5O_k=/40x40/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/N2vh34X0aXi5gPAnCNAheGVJtKw=/80x80/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuku Raadio</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Peaminister Jüri Ratas rääkis Kuku raadio saates «Nädala tegija», kuidas sellega hakkama saadi, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada. Üle ega ümber ei saadud ka abielureferendumi küsimusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui möödunud aastat kokku võtta, siis COVID-19 on kindlasti kõige olulisem märksõna, mõtiskles Ratas. Aga sellele lisanduvad välispoliitilises kontekstis veel Mägi-Karabahhi konflikt ja Valgevene presidendivalimised ja sellele järgnenud Valgevene vaba ühiskonna meeleavaldused. Eesti jaoks on aasta olnud ka Julgeolekunõukogu-aasta, kliima-aasta, WRC-aasta ja digikultuuri-aasta, loetles Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koroonapandeemiast rääkides rõhutas peaminister, et valitsus hoiab iga päev olukorra arenemisel silma peal ning ta on rääkinud erinevate sektorite esindajatega, et olla teadlik otsuste kitsaskohtadest. Mõne päeva eest oli tal kohtumine suurte kaubanduskeskuste juhtidega, kus ta palus teha ühist pingutust, et ei peaks minema sulgemise teed. «Inimestel peab olema selge, et on 2+2 kaubanduskeskustes, mitte 3+2, mitte 4+2, mitte 5+2, vaid 2+2.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti on oluline hoida kinni 50-protsendilise täituvuse piirmäärast nii kaubanduskeskustes kui väiksemates poodides. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peaminister pani südamele, et koroonaviiruse vaktsiini puhul ei tähenda esimese eestlase vaktsineerimine, et järgmisel päeval kõik 1,3 miljonit vaktsineeritud oleks. Valitsus on heaks kiitnud kaks vaktsineerimisplaani. Hetkel oodatakse, et luba Euroopa ravimiameti ja komisjoni poolt antaks enne jõulupühi. See annaks võimaluse, et esimesed vaktsiinid jõuavad Eestisse veel enne selle aasta lõppu. Ratas kiitis komisjoni presidendi Ursula von der Leyeni öeldut, et vaktsineerimine algab kõikides Euroopa Liidu riikides samal päeval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas Eesti meditsiinisüsteemi on ennast koroonaviiruse ajal tõestanud, küsis saatejuht Ulla Länts. «Eesti meditsiinisüsteem, Eesti arstide-õdede väljaõpe – me võime julgelt öelda, et see on maailmatasemel,» tunnustas Ratas. Väga suur osa koroonaviiruse tõttu haiglasse läinud inimestest on terveks saanud. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Koolide ümber toimunud segadust vaadates võib jääda mulje, et Tallinna linnavalitsus kohe tahab öelda midagi muud, kui öeldakse Stenbocki majast, märkis Länts. Ratas vastas, et selge on siiski see, et peaminister vastutab, kuidas Eesti ühiskond kriisist läbi tuleb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma saan sellest täiesti selgelt aru. Ma olen valmis seda vastutust kandma. Ma töötan mitte ainult sellepärast, et keegi ütleks, et see läks hästi, vaid just sellepärast, et Eesti ühiskond saaks üheskoos hakkama. See on meie ühiskonna küsimus, kas me suudame hoida meie ühiskonda või minu ühiskonda. Ja me peame hoidma meie ühiskonda, siis me tuleme kriisist läbi. Tõsi, kaotustega, aga loodame, et võimalikult väikeste kaotustega,» sõnas Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juttu tuli ka abielureferendumi küsimusest, Ida-Virumaa olukorrast ja ettevõtjate toetamisest.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:389958,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-18-detsembril&quot;,&quot;headline&quot;:&quot;Nädala Tegija 18. detsembril&quot;,&quot;description&quot;:&quot;Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Kuidas me sellega hakkama saime, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada, sellest räägime Nädala tegijas peaminister Jüri Ratasega. Saatejuht on Ulla Länts.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-18T12:05:27+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-18T12:05:27+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-18T16:21:15+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20201218.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13536127,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/bSw8ZCWnXaHzcKw2fSRaMdIXqTY=\/50x50\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/7Qx9I_SFrWWusEersVLijQU9GbY=\/155x155\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/kEL0klAGGRcmY92nD_LcaP_VjRY=\/650x650\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/hUle4bhTVh-yH8Qb_yGt0o-5pxQ=\/1080x1080\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/rejG2k_DJ8DDYcOIt_ETMJQvno8=\/270x480\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/wWowBR9RCLslnj4R7iNl-MheeUE=\/540x960\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/DX949tb5Hw9_-i-IQwGhoRpxyOI=\/1080x1920\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/qeOpA8i7q5mC80HcQAtA6PIHVdU=\/1080x0\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/3lpW0b6UNhPqT7ai39G3Fm6i36A=\/0x50\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/V38XViwN9YlcJWZLVD95s8vP0eI=\/0x155\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/4_MnshtZdBL7X09RrW9-mIQUzlc=\/480x270\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/flxjy50_Dar8eVQesuvLV_4Nhds=\/960x540\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/X9fZj7FAW6S4cIySrYv0g6lLtd8=\/1920x1080\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/g-4TXNZeYQpPCLuJqggRXJsVPRw=\/0x60\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/vd3alzCXZMJadGnVfKsEkfetkAM=\/140x93\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2020-12-18&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2020-12-18&quot;,&quot;en&quot;:&quot;Nädala Tegija 2020-12-18&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2020-12-18&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:389958,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-18-detsembril&quot;,&quot;headline&quot;:&quot;Nädala Tegija 18. detsembril&quot;,&quot;description&quot;:&quot;Mööduval aastal mõjutas meie elu eelkõge koroonakriis. Kuidas me sellega hakkama saime, mida võinuks paremini teha ja kas aastasse mahtus ka asju, mille üle rõõmustada, sellest räägime Nädala tegijas peaminister Jüri Ratasega. Saatejuht on Ulla Länts.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-18T12:05:27+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-18T12:05:27+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-18T16:21:15+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20201218.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13536127,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/bSw8ZCWnXaHzcKw2fSRaMdIXqTY=\/50x50\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/7Qx9I_SFrWWusEersVLijQU9GbY=\/155x155\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/kEL0klAGGRcmY92nD_LcaP_VjRY=\/650x650\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/hUle4bhTVh-yH8Qb_yGt0o-5pxQ=\/1080x1080\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/rejG2k_DJ8DDYcOIt_ETMJQvno8=\/270x480\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/wWowBR9RCLslnj4R7iNl-MheeUE=\/540x960\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/DX949tb5Hw9_-i-IQwGhoRpxyOI=\/1080x1920\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/qeOpA8i7q5mC80HcQAtA6PIHVdU=\/1080x0\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/3lpW0b6UNhPqT7ai39G3Fm6i36A=\/0x50\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/V38XViwN9YlcJWZLVD95s8vP0eI=\/0x155\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/4_MnshtZdBL7X09RrW9-mIQUzlc=\/480x270\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/flxjy50_Dar8eVQesuvLV_4Nhds=\/960x540\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/X9fZj7FAW6S4cIySrYv0g6lLtd8=\/1920x1080\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/g-4TXNZeYQpPCLuJqggRXJsVPRw=\/0x60\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/vd3alzCXZMJadGnVfKsEkfetkAM=\/140x93\/smart\/nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2020-12-18&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2020-12-18&quot;,&quot;en&quot;:&quot;Nädala Tegija 2020-12-18&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2020-12-18&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/18\/13536127t1he05a.png&quot;}}},{&quot;id&quot;:386516,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-11-detsembril&quot;,&quot;headline&quot;:&quot;Nädala Tegija 11. detsembril&quot;,&quot;description&quot;:&quot;Esmaspäeval andis Riigikogus ametivande Imre Sooäär, kelle vande andmise eel peetud kõne tekitas kolleegides hulgaliselt emotsioone. Miks ta nii pikalt enne Riigikokku asumist mõtlema pidi, mis on eesmärgid ja milliseks on kujunenud uus töönädal, räägime Nädala Tegijas Imre Sooäärega. Saadet juhib Meelis Atonen.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-11T12:35:25+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-11T12:35:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-11T16:02:00+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20201211.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13524548,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/edqObG92iGKOMv6bazEIoaXy14E=\/50x50\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aVYBagPy9a-rBU5E_Ds-4ph_kL8=\/155x155\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/0QfM77KShodC7ex3EvdOvfgnzPg=\/650x650\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/z7xCdhJ8iHEDhalup0QvXeyskI8=\/1080x1080\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/VDE95-g3C-PL8dvBc20MMbCgL98=\/270x480\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/gKZ6rSN_-9Drqdw8h6IqTldJpNo=\/540x960\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/_guqUnN7gT0TfICR4-NfnVCx3_I=\/1080x1920\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/0URA8R2oT4oYHQxT6JnYS5H9gB4=\/1080x0\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lyOZPDNFjqStycLUsvPS5YYhuUM=\/0x50\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/FDrtFkpb9vqRMftyBuJ3Nii0-XA=\/0x155\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/0Ua-UTFMZAypbDyRHiO6cuRjios=\/480x270\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/RNPtG32lsW16UoG7BF7_li6WsY0=\/960x540\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/-Wh0K283TkWTqb9LtHinFIIhRpU=\/1920x1080\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/RODmfR5zoSPOUuf7InhP1dLib30=\/0x60\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/s2ADyQltWUSjJ8eR_8_xR0Hnecs=\/140x93\/smart\/nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2020-12-11&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2020-12-11&quot;,&quot;en&quot;:&quot;Nädala Tegija 2020-12-11&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2020-12-11&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/11\/13524548t1h2545.png&quot;}}},{&quot;id&quot;:383258,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-4-detsembril&quot;,&quot;headline&quot;:&quot;Nädala Tegija 4. detsembril&quot;,&quot;description&quot;:&quot;Veeteede ameti, maanteeameti ja lennuameti liitmisel loodava transpordiameti juhiks valiti Kaido Padar. Nädala Tegijas tutvume superameti uue juhiga ning räägime esimestest plaanidest uuel kohal. Saatejuht on Meelis Atonen.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-04T12:05:17+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-04T12:05:17+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-04T17:21:11+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20201204.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13512734,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/cr2pYRs8nkaqZm7PdSgNk6QaBsk=\/50x50\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/u8i90ZkNem1wdm_UrtcD36S1iR4=\/155x155\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/nDcf-PYhbn9QknlXFZKz7p-_StI=\/650x650\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/U7G-A16sOkPA9rbG1Eu8GtDQDbU=\/1080x1080\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/GWvwQUqZvQ782YrFN-mT1AQxtvU=\/270x480\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/zgCaBw4SChCSZji6CnIjFgeDqlM=\/540x960\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/xQUCMAQRhmXykWW-ha_DxCI0tw8=\/1080x1920\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/2j8dV4ou_R-2xl7snCGK9bW7Agk=\/1080x0\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Y29dDlfGUX8kekRdFr97tekQ67A=\/0x50\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/FZlAMtozt4cx2iZxOp4fqBTfhnU=\/0x155\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/mRsv3c1TKJl5qt3EJh_4mBgeChw=\/480x270\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/wpmguvL1TjnNLOqS7EKhd7ciDig=\/960x540\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/EcU9PBq2J2-GvEvbrqwyjjGRydM=\/1920x1080\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/hQV3WY-EqATU9hLTBF4nEF5mWYU=\/0x60\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/mQiOe-hEPtJh2uVgRsQOkT7yN24=\/140x93\/smart\/nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2020-12-04&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2020-12-04&quot;,&quot;en&quot;:&quot;Nädala Tegija 2020-12-04&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2020-12-04&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/04\/13512734t1h7acf.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-body__item"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div></div><div class="article-content" data-article-footer><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7136834" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%BCri%20Ratas%3A%202%2B2%20ei%20ole%203%2B2%20v%C3%B5i%204%2B2&url=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7136834"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7136834&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%BCri%20Ratas%3A%202%2B2%20ei%20ole%203%2B2%20v%C3%B5i%204%2B2&url=https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7136834"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jüri Ratas: 2+2 ei ole 3+2 või 4+2&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2%3Futm_source%3Demail%26utm_content%3D7136834" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7136834" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7136834" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/88164/euroopa-ravimiamet">euroopa ravimiamet</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/610228/ulla-lants">Ulla Länts</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/10209/vabariigi-valitsus">Vabariigi Valitsus</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/5083">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T16:25:37+02:00"><meta itemprop="dateModified" content="2020-12-18T16:25:37+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ALxwiuLl2oHD14v_Ob7XBp64Nhg=/1000x435/filters:focal(947x226:1925x982)/nginx/o/2020/12/10/13522338t1h8c7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ALxwiuLl2oHD14v_Ob7XBp64Nhg=/1000x435/filters:focal(947x226:1925x982)/nginx/o/2020/12/10/13522338t1h8c7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Jüri Ratas: 2+2 ei ole 3+2 või 4+2 </span></a><a href="https://arvamus.postimees.ee/7136834/juri-ratas-2-2-ei-ole-3-2-voi-4-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T13:46:16+02:00"><meta itemprop="dateModified" content="2020-12-18T14:13:28+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7136652/hindrek-riikoja-koalitsioon-teab-hasti-mida-tahendab-abielureferendumil-ei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UpzzZuMNNb1-ldpkXRInkc4jPSw=/335x190/filters:focal(729x435:744x450)/nginx/o/2020/11/03/13453971t1ha3e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UpzzZuMNNb1-ldpkXRInkc4jPSw=/335x190/filters:focal(729x435:744x450)/nginx/o/2020/11/03/13453971t1ha3e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7136652/hindrek-riikoja-koalitsioon-teab-hasti-mida-tahendab-abielureferendumil-ei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Hindrek Riikoja: koalitsioon teab hästi, mida tähendab abielureferendumil ei <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7136652/hindrek-riikoja-koalitsioon-teab-hasti-mida-tahendab-abielureferendumil-ei/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7136652/hindrek-riikoja-koalitsioon-teab-hasti-mida-tahendab-abielureferendumil-ei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-17T14:48:57+02:00"><meta itemprop="dateModified" content="2020-12-18T15:44:16+02:00"><meta itemprop="author" content="Aimar Altosaar, Eve Rohtla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7135727/eve-rohtla-kes-utleb-mis-on-seeniorile-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q4Nlbdx1bCy3UfGA9l6KYUwMiI8=/335x190/filters:focal(385x353:1524x1409)/nginx/o/2020/09/29/13378180t1he9b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q4Nlbdx1bCy3UfGA9l6KYUwMiI8=/335x190/filters:focal(385x353:1524x1409)/nginx/o/2020/09/29/13378180t1he9b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7135727/eve-rohtla-kes-utleb-mis-on-seeniorile-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kvaliteetminutid &#10217; </span>Eve Rohtla: kes ütleb, mis on seeniorile hea </span></a><a href="https://arvamus.postimees.ee/7135727/eve-rohtla-kes-utleb-mis-on-seeniorile-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T15:42:47+02:00"><meta itemprop="dateModified" content="2020-12-14T15:54:05+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7133038/rein-lang-kirikute-lahti-jatmine-naitas-et-valitsusel-on-moistus-alles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0u9t4kTi6jvZPfqf1aBwFMsErFE=/1000x435/filters:focal(1687x267:3159x1426)/nginx/o/2020/04/29/13076623t1h0f82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0u9t4kTi6jvZPfqf1aBwFMsErFE=/1000x435/filters:focal(1687x267:3159x1426)/nginx/o/2020/04/29/13076623t1h0f82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7133038/rein-lang-kirikute-lahti-jatmine-naitas-et-valitsusel-on-moistus-alles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: kirikute lahti jätmine näitas, et valitsusel on mõistus alles <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7133038/rein-lang-kirikute-lahti-jatmine-naitas-et-valitsusel-on-moistus-alles/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/7133038/rein-lang-kirikute-lahti-jatmine-naitas-et-valitsusel-on-moistus-alles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T12:30:10+02:00"><meta itemprop="dateModified" content="2020-12-14T12:30:10+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7132809/marko-mihkelson-gruusias-on-saakasvili-efekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RRdhtvrMTW1Bb2E9QF6syq0B0wk=/335x190/filters:focal(1860x1010:4033x2582)/nginx/o/2020/12/14/13528477t1h2d9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RRdhtvrMTW1Bb2E9QF6syq0B0wk=/335x190/filters:focal(1860x1010:4033x2582)/nginx/o/2020/12/14/13528477t1h2d9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7132809/marko-mihkelson-gruusias-on-saakasvili-efekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Marko Mihkelson: Gruusias on Saakašvili-efekt <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7132809/marko-mihkelson-gruusias-on-saakasvili-efekt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7132809/marko-mihkelson-gruusias-on-saakasvili-efekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T11:59:22+02:00"><meta itemprop="dateModified" content="2020-12-14T13:41:17+02:00"><meta itemprop="author" content="Karl Juhkami, Christopher Krutto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7132687/mercedese-ulevoim-pisendab-hamiltoni-mm-tiitleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Am7NrJWIVoSAOUOuq8pUEvLmBLg=/335x190/smart/nginx/o/2020/12/14/13528307t1h1930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Am7NrJWIVoSAOUOuq8pUEvLmBLg=/335x190/smart/nginx/o/2020/12/14/13528307t1h1930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/5221" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sport.postimees.ee/7132687/mercedese-ulevoim-pisendab-hamiltoni-mm-tiitleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kehakultuur &#10217; </span>Mercedese ülevõim pisendab Hamiltoni MM-tiitleid </span></a><a href="https://sport.postimees.ee/7132687/mercedese-ulevoim-pisendab-hamiltoni-mm-tiitleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T02:31:18+02:00"><meta itemprop="dateModified" content="2020-12-14T11:20:47+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7131982/eesti-200-ei-tee-pildil-pusimiseks-erilisi-pingutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tVTrZlMwf49-zsXUIzpOaOdjkR0=/1000x435/smart/nginx/o/2020/12/08/13519425t1hec22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tVTrZlMwf49-zsXUIzpOaOdjkR0=/1000x435/smart/nginx/o/2020/12/08/13519425t1hec22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/7131982/eesti-200-ei-tee-pildil-pusimiseks-erilisi-pingutusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KESKPÄEVATUND &#10217; </span>Eesti 200 ei tee pildil püsimiseks erilisi pingutusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7131982/eesti-200-ei-tee-pildil-pusimiseks-erilisi-pingutusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/7131982/eesti-200-ei-tee-pildil-pusimiseks-erilisi-pingutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T16:03:41+02:00"><meta itemprop="dateModified" content="2020-12-11T17:02:52+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7131312/imre-sooaar-laksin-riigikogu-konepulti-igaks-juhuks-lahkumisavaldus-taskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6Od1-DFyESjgy8zYjbsKupgGAXA=/335x190/smart/nginx/o/2020/12/07/13517393t1h370c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6Od1-DFyESjgy8zYjbsKupgGAXA=/335x190/smart/nginx/o/2020/12/07/13517393t1h370c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7131312/imre-sooaar-laksin-riigikogu-konepulti-igaks-juhuks-lahkumisavaldus-taskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Imre Sooäär: läksin riigikogu kõnepulti, igaks juhuks lahkumisavaldus taskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7131312/imre-sooaar-laksin-riigikogu-konepulti-igaks-juhuks-lahkumisavaldus-taskus/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/7131312/imre-sooaar-laksin-riigikogu-konepulti-igaks-juhuks-lahkumisavaldus-taskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T14:26:50+02:00"><meta itemprop="dateModified" content="2020-12-11T15:12:55+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7131204/hindrek-riikoja-algklassilaste-koju-saatmine-on-valitsuse-porsatemp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UpzzZuMNNb1-ldpkXRInkc4jPSw=/335x190/filters:focal(729x435:744x450)/nginx/o/2020/11/03/13453971t1ha3e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UpzzZuMNNb1-ldpkXRInkc4jPSw=/335x190/filters:focal(729x435:744x450)/nginx/o/2020/11/03/13453971t1ha3e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7131204/hindrek-riikoja-algklassilaste-koju-saatmine-on-valitsuse-porsatemp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Hindrek Riikoja: algklassilaste koju saatmine on valitsuse põrsatemp <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7131204/hindrek-riikoja-algklassilaste-koju-saatmine-on-valitsuse-porsatemp/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/7131204/hindrek-riikoja-algklassilaste-koju-saatmine-on-valitsuse-porsatemp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-09T16:00:31+02:00"><meta itemprop="dateModified" content="2020-12-09T16:00:31+02:00"><meta itemprop="author" content="Aimar Altosaar, Eve Rohtla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7129395/aimar-altosaar-vanu-inimesi-tuleb-argitada-ettevotlusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WFxMgHoaJs07KmXRfjH-RDLlgGY=/1000x435/filters:focal(1036x473:1051x488)/nginx/o/2020/12/07/13517468t1h3f1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WFxMgHoaJs07KmXRfjH-RDLlgGY=/1000x435/filters:focal(1036x473:1051x488)/nginx/o/2020/12/07/13517468t1h3f1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>55</span></div></div><a href="https://arvamus.postimees.ee/7129395/aimar-altosaar-vanu-inimesi-tuleb-argitada-ettevotlusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kvaliteetminutid &#10217; </span>Aimar Altosaar: vanu inimesi tuleb ärgitada ettevõtlusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7129395/aimar-altosaar-vanu-inimesi-tuleb-argitada-ettevotlusele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/7129395/aimar-altosaar-vanu-inimesi-tuleb-argitada-ettevotlusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-07T16:37:03+02:00"><meta itemprop="dateModified" content="2020-12-07T16:55:40+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7127628/rein-lang-prokuratuuris-toimuv-on-mage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TmDu2r7K8Uo6QOj33c4kvOiYWEc=/335x190/smart/nginx/o/2020/10/08/13399459t1h8b76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TmDu2r7K8Uo6QOj33c4kvOiYWEc=/335x190/smart/nginx/o/2020/10/08/13399459t1h8b76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7127628/rein-lang-prokuratuuris-toimuv-on-mage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: prokuratuuris toimuv on mage <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7127628/rein-lang-prokuratuuris-toimuv-on-mage/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/7127628/rein-lang-prokuratuuris-toimuv-on-mage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-07T13:18:54+02:00"><meta itemprop="dateModified" content="2020-12-07T13:18:54+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuula.postimees.ee/7127351/annela-anger-kraavi-inimese-kohta-on-eesti-susinikuheide-vorreldav-usaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r1MLwQi_OrQrBkLPI7hu4r-DJkg=/335x190/filters:focal(2478x356:4418x2121)/nginx/o/2020/12/07/13516940t1hd3b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r1MLwQi_OrQrBkLPI7hu4r-DJkg=/335x190/filters:focal(2478x356:4418x2121)/nginx/o/2020/12/07/13516940t1hd3b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuula.postimees.ee" class="list-article__section-label slab">Postimees podcast</a></div><a href="https://kuula.postimees.ee/7127351/annela-anger-kraavi-inimese-kohta-on-eesti-susinikuheide-vorreldav-usaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Annela Anger-Kraavi: inimese kohta on Eesti süsinikuheide võrreldav USAga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuula.postimees.ee/7127351/annela-anger-kraavi-inimese-kohta-on-eesti-susinikuheide-vorreldav-usaga/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://kuula.postimees.ee/7127351/annela-anger-kraavi-inimese-kohta-on-eesti-susinikuheide-vorreldav-usaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-07T11:44:56+02:00"><meta itemprop="dateModified" content="2020-12-07T11:44:56+02:00"><meta itemprop="author" content="Jarmo Jagomägi, Karl Mihkel Eller, Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7127263/monza-ralli-ja-mm-hooaja-kokkuvote-hundid-soonud-ja-lambad-terved" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XXFiuyDONZRFetxJVF0Jym7FQnM=/1000x435/filters:focal(147x166:4412x2356)/nginx/o/2020/12/07/13516503t1ha38e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XXFiuyDONZRFetxJVF0Jym7FQnM=/1000x435/filters:focal(147x166:4412x2356)/nginx/o/2020/12/07/13516503t1ha38e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://sport.postimees.ee/7127263/monza-ralli-ja-mm-hooaja-kokkuvote-hundid-soonud-ja-lambad-terved" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KEHAKULTUUR &#10217; </span>Monza ralli ja MM-hooaja kokkuvõte:​​​​​​​ hundid söönud ja lambad terved </span></a><a href="https://sport.postimees.ee/7127263/monza-ralli-ja-mm-hooaja-kokkuvote-hundid-soonud-ja-lambad-terved" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-06T13:56:19+02:00"><meta itemprop="dateModified" content="2020-12-07T11:47:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7126762/katuserahadest-koroonapiirangutest-ja-referendumipingetest-koalitsioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EN0vjwJiGlThgaDUcrsiwICkdZM=/335x190/smart/nginx/o/2020/11/26/13496405t1ha3d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EN0vjwJiGlThgaDUcrsiwICkdZM=/335x190/smart/nginx/o/2020/11/26/13496405t1ha3d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7126762/katuserahadest-koroonapiirangutest-ja-referendumipingetest-koalitsioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">POLIITIKAGURU &#10217; </span>Katuserahadest, koroonapiirangutest ja referendumipingetest koalitsioonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7126762/katuserahadest-koroonapiirangutest-ja-referendumipingetest-koalitsioonis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7126762/katuserahadest-koroonapiirangutest-ja-referendumipingetest-koalitsioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T17:24:23+02:00"><meta itemprop="dateModified" content="2020-12-04T17:24:23+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7125996/kaido-padar-mul-ei-ole-uhtegi-kaaridega-plaani-tagataskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/55SVfyNF6zGkrhCdSJbtOvdTD9w=/335x190/filters:focal(1209x347:1224x362)/nginx/o/2020/04/07/13045255t1h6c9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/55SVfyNF6zGkrhCdSJbtOvdTD9w=/335x190/filters:focal(1209x347:1224x362)/nginx/o/2020/04/07/13045255t1h6c9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7125996/kaido-padar-mul-ei-ole-uhtegi-kaaridega-plaani-tagataskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Kaido Padar: mul ei ole ühtegi kääridega plaani tagataskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7125996/kaido-padar-mul-ei-ole-uhtegi-kaaridega-plaani-tagataskus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7125996/kaido-padar-mul-ei-ole-uhtegi-kaaridega-plaani-tagataskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T13:27:37+02:00"><meta itemprop="dateModified" content="2020-12-04T13:39:19+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7125706/muuli-isamaale-praegune-olukord-au-ei-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y3VIR1bRcMHA-SyzoKwGmkcBw2E=/1000x435/filters:focal(2364x426:3972x1905)/nginx/o/2020/09/25/13371408t1he9d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y3VIR1bRcMHA-SyzoKwGmkcBw2E=/1000x435/filters:focal(2364x426:3972x1905)/nginx/o/2020/09/25/13371408t1he9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/7125706/muuli-isamaale-praegune-olukord-au-ei-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Muuli: Isamaale praegune olukord au ei tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7125706/muuli-isamaale-praegune-olukord-au-ei-tee/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/7125706/muuli-isamaale-praegune-olukord-au-ei-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T18:18:10+02:00"><meta itemprop="dateModified" content="2020-12-03T21:01:59+02:00"><meta itemprop="author" content="Margus Parts, Merili Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7125138/gert-auvaart-afganistani-teemahoidja-staatus-on-eesti-jaoks-tunnustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/16AK3vdU0vb0cwHvyTpfUJoVKTU=/335x190/filters:focal(883x512:898x527)/nginx/o/2020/04/29/13077356t1h39b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/16AK3vdU0vb0cwHvyTpfUJoVKTU=/335x190/filters:focal(883x512:898x527)/nginx/o/2020/04/29/13077356t1h39b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://arvamus.postimees.ee/7125138/gert-auvaart-afganistani-teemahoidja-staatus-on-eesti-jaoks-tunnustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Maailm taskus &#10217; </span>Gert Auväärt: Afganistani teemahoidja staatus on Eesti jaoks tunnustus </span></a><a href="https://arvamus.postimees.ee/7125138/gert-auvaart-afganistani-teemahoidja-staatus-on-eesti-jaoks-tunnustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-30T17:26:24+02:00"><meta itemprop="dateModified" content="2020-11-30T17:26:24+02:00"><meta itemprop="author" content="Jarmo Jagomägi, Ville Arike, Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7122194/eesti-korvpallikoondis-porus-tunnikontrollis-onneks-jaab-eksamini-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZO6trgyZGgmWKaZTl0d777Ww06g=/335x190/filters:focal(321x259:3858x2258)/nginx/o/2020/11/30/13505228t1h8a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZO6trgyZGgmWKaZTl0d777Ww06g=/335x190/filters:focal(321x259:3858x2258)/nginx/o/2020/11/30/13505228t1h8a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/5221" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://sport.postimees.ee/7122194/eesti-korvpallikoondis-porus-tunnikontrollis-onneks-jaab-eksamini-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KEHAKULTUUR &#10217; </span>Eesti korvpallikoondis põrus tunnikontrollis, õnneks jääb eksamini aega </span></a><a href="https://sport.postimees.ee/7122194/eesti-korvpallikoondis-porus-tunnikontrollis-onneks-jaab-eksamini-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-30T16:03:50+02:00"><meta itemprop="dateModified" content="2020-12-02T15:57:06+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7122134/maskivastaste-meeleavaldusel-uinus-ajakirjanduse-vastutustunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ArReIUHy8eFWziUEO730EvbNbs=/1000x435/filters:focal(2862x275:4066x1390)/nginx/o/2020/03/17/13012979t1h5cbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1ArReIUHy8eFWziUEO730EvbNbs=/1000x435/filters:focal(2862x275:4066x1390)/nginx/o/2020/03/17/13012979t1h5cbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7122134/maskivastaste-meeleavaldusel-uinus-ajakirjanduse-vastutustunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Maskivastaste meeleavaldusel uinus ajakirjanduse vastutustunne <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7122134/maskivastaste-meeleavaldusel-uinus-ajakirjanduse-vastutustunne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/7122134/maskivastaste-meeleavaldusel-uinus-ajakirjanduse-vastutustunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-30T11:45:06+02:00"><meta itemprop="dateModified" content="2020-12-02T15:57:11+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuula.postimees.ee/7121801/kaljurand-euroopa-peab-end-ise-kaitsma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Fpo_UhrXHwzy77rl6qDreNYBxY=/335x190/smart/nginx/o/2020/10/26/13436423t1hd1e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2Fpo_UhrXHwzy77rl6qDreNYBxY=/335x190/smart/nginx/o/2020/10/26/13436423t1hd1e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuula.postimees.ee" class="list-article__section-label slab">Postimees podcast</a></div><a href="https://kuula.postimees.ee/7121801/kaljurand-euroopa-peab-end-ise-kaitsma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Kaljurand: Euroopa peab end ise kaitsma <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuula.postimees.ee/7121801/kaljurand-euroopa-peab-end-ise-kaitsma/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://kuula.postimees.ee/7121801/kaljurand-euroopa-peab-end-ise-kaitsma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-29T15:14:02+02:00"><meta itemprop="dateModified" content="2020-11-30T13:03:07+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7121243/koroonaviirusest-ministrivahetusest-narva-poliitikast-ja-lavly-perlingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K66ObAIMgT27DLxlxxWWc8iC-vc=/335x190/smart/nginx/o/2020/11/29/13502485t1h9a84.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K66ObAIMgT27DLxlxxWWc8iC-vc=/335x190/smart/nginx/o/2020/11/29/13502485t1h9a84.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7121243/koroonaviirusest-ministrivahetusest-narva-poliitikast-ja-lavly-perlingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Poliitikaguru &#10217; </span>Koroonaviirusest, ministrivahetusest, Narva poliitikast ja Lavly Perlingust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7121243/koroonaviirusest-ministrivahetusest-narva-poliitikast-ja-lavly-perlingust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7121243/koroonaviirusest-ministrivahetusest-narva-poliitikast-ja-lavly-perlingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T20:27:24+02:00"><meta itemprop="dateModified" content="2020-12-02T15:57:16+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7120950/strandberg-maskivastane-meeleavaldus-mootis-eesti-haridussusteemi-praaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dT5lQ7rsV3zLsM8NwZ4ghRHL9BI=/1000x435/smart/nginx/o/2020/11/27/13499926t1h8cf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dT5lQ7rsV3zLsM8NwZ4ghRHL9BI=/1000x435/smart/nginx/o/2020/11/27/13499926t1h8cf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/7120950/strandberg-maskivastane-meeleavaldus-mootis-eesti-haridussusteemi-praaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KESKPÄEVATUND &#10217; </span>Strandberg: maskivastane meeleavaldus mõõtis Eesti haridussüsteemi praaki <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7120950/strandberg-maskivastane-meeleavaldus-mootis-eesti-haridussusteemi-praaki/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/7120950/strandberg-maskivastane-meeleavaldus-mootis-eesti-haridussusteemi-praaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T18:23:04+02:00"><meta itemprop="dateModified" content="2020-12-02T15:57:19+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7120366/ainar-ruussaar-ajakirjaniku-too-on-muutunud-keerulisemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ng6J4-D9hsZgdW7_b5rE4Yub7Gk=/335x190/filters:focal(487x30:1313x925)/nginx/o/2020/06/24/13171772t1h6c55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ng6J4-D9hsZgdW7_b5rE4Yub7Gk=/335x190/filters:focal(487x30:1313x925)/nginx/o/2020/06/24/13171772t1h6c55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7120366/ainar-ruussaar-ajakirjaniku-too-on-muutunud-keerulisemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Ainar Ruussaar: ajakirjaniku töö on muutunud keerulisemaks </span></a><a href="https://arvamus.postimees.ee/7120366/ainar-ruussaar-ajakirjaniku-too-on-muutunud-keerulisemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T15:55:55+02:00"><meta itemprop="dateModified" content="2020-12-02T15:57:24+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7120184/muuli-perling-ei-astunud-isamaasse-praktilisel-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nN460lL5AKvBYbZ32Qbq_7Q-uqo=/335x190/smart/nginx/o/2020/11/25/13495272t1hac23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nN460lL5AKvBYbZ32Qbq_7Q-uqo=/335x190/smart/nginx/o/2020/11/25/13495272t1hac23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Podcast</a></div><a href="https://arvamus.postimees.ee/7120184/muuli-perling-ei-astunud-isamaasse-praktilisel-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Muuli: Perling ei astunud Isamaasse praktilisel põhjusel <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7120184/muuli-perling-ei-astunud-isamaasse-praktilisel-pohjusel/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/7120184/muuli-perling-ei-astunud-isamaasse-praktilisel-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T14:53:30+02:00"><meta itemprop="dateModified" content="2020-11-28T12:18:28+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuula.postimees.ee/7119539/1stage-vestleb-joel-ostratiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SpFqdKYDpfR7n7aPkkV6-kafzPA=/1000x435/filters:focal(1093x669:3817x3429)/nginx/o/2020/11/26/13497843t1h1fe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SpFqdKYDpfR7n7aPkkV6-kafzPA=/1000x435/filters:focal(1093x669:3817x3429)/nginx/o/2020/11/26/13497843t1h1fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuula.postimees.ee" class="list-article__section-label slab">Postimees podcast</a></div><a href="https://kuula.postimees.ee/7119539/1stage-vestleb-joel-ostratiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Aparaadio &#10217; </span>«1STAGE» vestleb Joel Ostratiga</span><div class="list-article__additional-headline">Otsesaade kell 12:30</div></a><a href="https://kuula.postimees.ee/7119539/1stage-vestleb-joel-ostratiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7c086da901f6e77f8dfa.js" async></script></body></html>