<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/4qyPeIJSatAYMCbP0ZjRRzkO2K8=/1200x630/smart/nginx/o/2020/10/22/13429385t1h5969.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/4qyPeIJSatAYMCbP0ZjRRzkO2K8=/1200x630/smart/nginx/o/2020/10/22/13429385t1h5969.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KESKKOND &amp;#10217; Kõrgendatud avaliku huviga alad – kas raie enne või pärast üldplaneeringut?"><meta property="twitter:title" content="KESKKOND &amp;#10217; Kõrgendatud avaliku huviga alad – kas raie enne või pärast üldplaneeringut?"><meta property="og:url" content="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut"><meta property="twitter:url" content="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Fookuse toimetaja Rein Kuresoo küsis RMK peametsaülemalt Andres Sepalt, kuidas arvestada KAH-aladega kohalike omavalitsuste planeeringuprotsessis."><meta property="twitter:description" content="Fookuse toimetaja Rein Kuresoo küsis RMK peametsaülemalt Andres Sepalt, kuidas arvestada KAH-aladega kohalike omavalitsuste planeeringuprotsessis."><meta property="og:type" content="article"><meta property="article:section" content="Keskkond"><meta property="article:tag" content="kah-alad"><meta property="article:tag" content="kohalik üldplaneering"><meta property="article:tag" content="lageraie"><meta property="article:tag" content="raieküpsus"><meta property="article:tag" content="riigimets"><meta property="article:tag" content="Riigimetsa Majandamise Keskus"><meta property="article:tag" content="rmk peametsaülem andres sepp"><meta name="article:published_time" content="2020-10-23T00:01:00+03:00"><meta name="article:modified_time" content="2020-10-22T19:12:57+03:00"><meta name="description" content="Fookuse toimetaja Rein Kuresoo küsis RMK peametsaülemalt Andres Sepalt, kuidas arvestada KAH-aladega kohalike omavalitsuste planeeringuprotsessis."><meta name="keywords" content="kah-alad, kohalik üldplaneering, lageraie, raieküpsus, riigimets, Riigimetsa Majandamise Keskus, rmk peametsaülem andres sepp"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>KESKKOND &#10217; Kõrgendatud avaliku huviga alad – kas raie enne või pärast üldplaneeringut? - Keskkond - Fookus - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f64b8937809e2bcc9019.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-7092276"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search" rel="noopener">R, 23.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://arvamus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5337/494b158846aef12e8e419fdbd6fea263.svg" height="50" width="197" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565168/raivo-hein-kuidas-olla-vanas-eas-rikas" class="quote__text">«Kinnisvara oma kodu näol ei ole mitte investeering, vaid kulu. Seda teadmist on raske mõista inimesel, kes kunagi investeerinud ei ole.» </a><a href="https://arvamus.postimees.ee/6565168/raivo-hein-kuidas-olla-vanas-eas-rikas" class="quote__author section-border-color"><span class="slab section-font-color">Ettevõtja Raivo Hein eestlaste investeerimisharjumustest</span></a></div><a href="https://arvamus.postimees.ee/6565168/raivo-hein-kuidas-olla-vanas-eas-rikas" class="quote__image"><img src="//f9.pmo.ee/vDkXwPJ35UnKVyhKNzkPhk2NFA4=/72x72/filters:focal(532x156:1137x1257)/nginx/o/2019/04/08/11935092t1h1475.jpg" srcset="//f9.pmo.ee/vDkXwPJ35UnKVyhKNzkPhk2NFA4=/72x72/filters:focal(532x156:1137x1257)/nginx/o/2019/04/08/11935092t1h1475.jpg, //f9.pmo.ee/V7gQKDBC_F2QtvT4OWaOPwgpFQ8=/144x144/filters:focal(532x156:1137x1257)/nginx/o/2019/04/08/11935092t1h1475.jpg 2x" alt="Ettevõtja Raivo Hein eestlaste investeerimisharjumustest"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://arvamus.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5337/494b158846aef12e8e419fdbd6fea263.svg" height="45" width="177" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/5337" target="_self" rel="noopener" class="menu-item">Fookus</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://arvamus.postimees.ee/section/5338" target="_self" class="section-bg-color-hover-with-opacity">Haridus ja teadus</a> <a href="https://arvamus.postimees.ee/section/5339" target="_self" class="section-bg-color-hover-with-opacity">Regionaalareng</a> <a href="https://arvamus.postimees.ee/section/5340" target="_self" class="section-bg-color-hover-with-opacity">Tervishoid</a> <a href="https://arvamus.postimees.ee/section/5341" target="_self" class="section-bg-color-hover-with-opacity">Julgeolek</a> <a href="https://arvamus.postimees.ee/section/5342" target="_self" class="section-bg-color-hover-with-opacity">Keskkond</a> <a href="https://arvamus.postimees.ee/section/5343" target="_self" class="section-bg-color-hover-with-opacity">Rahvastik</a> <a href="https://arvamus.postimees.ee/section/5358" target="_self" class="section-bg-color-hover-with-opacity">Riigikorraldus</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1200" target="_self" rel="noopener" class="menu-item">Autorid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.postimees.ee/author/84810" target="_self" class="section-bg-color-hover-with-opacity">Maarja Vaino</a> <a href="https://www.postimees.ee/author/56290" target="_self" class="section-bg-color-hover-with-opacity">Lauri Vahtre</a> <a href="https://www.postimees.ee/author/67284" target="_self" class="section-bg-color-hover-with-opacity">Edward Lucas</a> <a href="https://www.postimees.ee/author/82738" target="_self" class="section-bg-color-hover-with-opacity">Kalev Stoicescu</a> <a href="https://www.postimees.ee/author/70286" target="_self" class="section-bg-color-hover-with-opacity">Vladimir Juškin</a> <a href="https://www.postimees.ee/author/55550" target="_self" class="section-bg-color-hover-with-opacity">Ene-Margit Tiit</a> <a href="https://www.postimees.ee/author/115033" target="_self" class="section-bg-color-hover-with-opacity">Andi Hektor</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" rel="noopener" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" rel="noopener" class="menu-item">Kommentaar</a></div><div><a href="https://tv.postimees.ee/section/5200" target="_self" rel="noopener" class="menu-item">Lobjakas vs Vooglaid</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" rel="noopener" class="menu-item">Karikatuur</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7092276"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/5337">Fookus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/5342">Keskkond</a></li><li class="breadcrumb-item">Kõrgendatud avaliku huviga alad – kas raie enne või pärast üldplaneeringut?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092276" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%B5rgendatud%20avaliku%20huviga%20alad%20%E2%80%93%20kas%20raie%20enne%20v%C3%B5i%20p%C3%A4rast%20%C3%BCldplaneeringut%3F&url=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092276"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7092276&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%B5rgendatud%20avaliku%20huviga%20alad%20%E2%80%93%20kas%20raie%20enne%20v%C3%B5i%20p%C3%A4rast%20%C3%BCldplaneeringut%3F&url=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092276"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-23T00:01:00+03:00">23. oktoober 2020, 0:01</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">KESKKOND &#10217; </span>Kõrgendatud avaliku huviga alad – kas raie enne või pärast üldplaneeringut?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/145322" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/plFAlXKno0Fr3RGzL2IzNhWO8zw=/40x40/smart/nginx/o/2020/09/02/13318565t1haa98.jpg" srcset="//f11.pmo.ee/plFAlXKno0Fr3RGzL2IzNhWO8zw=/40x40/smart/nginx/o/2020/09/02/13318565t1haa98.jpg, //f11.pmo.ee/eIBL8b4tTzHJ0Y4g3qEFQxE8vfY=/80x80/smart/nginx/o/2020/09/02/13318565t1haa98.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rein Kuresoo</span></span><span class="article-authors__position" itemprop="jobTitle">Fookuse Keskkonna toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">RMK on valmis kaaluma raiete edasilükkamist üldplaneeringu koostamiseni.</li><li class="article-bullets__bullet section-bg-color-before">Peametsaülema sõnul ei saa planeering üle võtta metsamajandamiskava rolli.</li><li class="article-bullets__bullet section-bg-color-before">RMK ei toeta ELFi soovitust omavalitsustele võtta voli keelata metsaraie.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/4lu5ruKaYaUnmODPkPPKe0ABnEo=/1370x820/smart/nginx/o/2020/10/22/13429385t1h5969.jpg"><figure-fullscreen eager :image-id="13429385" image-url="//f10.pmo.ee/BtKdQA5wtGBzJdOBiprTELjHnrs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/22/13429385t1h5969.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13429385)" src="//f10.pmo.ee/4lu5ruKaYaUnmODPkPPKe0ABnEo=/1370x820/smart/nginx/o/2020/10/22/13429385t1h5969.jpg" srcset="//f10.pmo.ee/4lu5ruKaYaUnmODPkPPKe0ABnEo=/1370x820/smart/nginx/o/2020/10/22/13429385t1h5969.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">RMK peametsaülem Andres Sepp mullu sügisel Elva vallas Tulimäe hiies. kus RMK plaanis hooldusraiet üraskikahjustuste vältimiseks. Plaan põrkus pärandikaitsjate vastuseisule.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sille Annuk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Fookuse toimetaja Rein Kuresoo küsis RMK peametsaülemalt Andres Sepalt, kuidas arvestada KAH-aladega kohalike omavalitsuste planeeringuprotsessis.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mida teeb RMK olukorras, kus raieload kõrgendatud avaliku huviga alale (KAH-alale) on võetud ning samas on koostamisel kohaliku omavalitsuse üldplaneering ja nende metsade ruumiline planeerimine on alles pooleli? Kas minnakse raiuma või oodatakse ära üldplaneeringu kehtestamine?</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Oleme RMK sisese KAH-alade määramise juhendiga näinud ette, et arvame nende hulka ka alad, mida kohalikud omavalitsused hetkel käimasolevate uute üldplaneeringute koostamise käigus arvavad kohaliku omavalitsuse tasandil kaitstavate loodusobjektide, väärtuslike maastike või looduskoosluste, miljööväärtuslike alade, puhke- ja virgestusalade, asula või ehitiste kaitseks õhusaaste, müra, tugeva tuule või lumetuisu eest või tuleohu vähendamiseks või metsatulekahju leviku tõkestamiseks määratavate riigimetsade hulka.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7092276" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut" country="ee"></div><div class="article-content" data-article-footer><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092276" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%B5rgendatud%20avaliku%20huviga%20alad%20%E2%80%93%20kas%20raie%20enne%20v%C3%B5i%20p%C3%A4rast%20%C3%BCldplaneeringut%3F&url=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092276"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7092276&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%B5rgendatud%20avaliku%20huviga%20alad%20%E2%80%93%20kas%20raie%20enne%20v%C3%B5i%20p%C3%A4rast%20%C3%BCldplaneeringut%3F&url=https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092276"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7092276" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7092276" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/637571/kah-alad">kah-alad</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/637575/kohalik-uldplaneering">kohalik üldplaneering</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/103344/lageraie">lageraie</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/553183/raiekupsus">raieküpsus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/18941/riigimets">riigimets</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/11472/riigimetsa-majandamise-keskus">Riigimetsa Majandamise Keskus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/637574/rmk-peametsaulem-andres-sepp">rmk peametsaülem andres sepp</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k1weuoq6mj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nyhymzdzlo" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/5342">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-22T19:07:56+03:00"><meta itemprop="author" content="Liis Keerberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7092332/liis-keerberg-reegliteta-kaasamismangud-riigimetsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/srvx38_YIW9frADfj19EiYvg8Pw=/1000x435/smart/nginx/o/2020/10/22/13429578t1hb4f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/srvx38_YIW9frADfj19EiYvg8Pw=/1000x435/smart/nginx/o/2020/10/22/13429578t1hb4f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a></div><a href="https://leht.postimees.ee/7092332/liis-keerberg-reegliteta-kaasamismangud-riigimetsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liis Keerberg: reegliteta kaasamismängud riigimetsas </span></a><a href="https://leht.postimees.ee/7092332/liis-keerberg-reegliteta-kaasamismangud-riigimetsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-22T19:12:57+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tKM2VMCkHxNmMyv79g5kp6mLrVI=/335x190/smart/nginx/o/2020/10/22/13429385t1h5969.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tKM2VMCkHxNmMyv79g5kp6mLrVI=/335x190/smart/nginx/o/2020/10/22/13429385t1h5969.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/5337" class="list-article__section-label slab">Fookus</a></div><a href="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Kõrgendatud avaliku huviga alad – kas raie enne või pärast üldplaneeringut? </span></a><a href="https://arvamus.postimees.ee/7092276/korgendatud-avaliku-huviga-alad-kas-raie-enne-voi-parast-uldplaneeringut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-22T18:53:36+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7092273/rein-kuresoo-kah-kaasamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/10xHlw_jaU4bM1xCH2SnfTpQkWU=/335x190/smart/nginx/o/2020/10/22/13429379t1h4022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/10xHlw_jaU4bM1xCH2SnfTpQkWU=/335x190/smart/nginx/o/2020/10/22/13429379t1h4022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a></div><a href="https://leht.postimees.ee/7092273/rein-kuresoo-kah-kaasamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Rein Kuresoo: kah kaasamine! </span></a><a href="https://leht.postimees.ee/7092273/rein-kuresoo-kah-kaasamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-16T09:04:54+03:00"><meta itemprop="author" content="Renno Nellis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7086881/renno-nellis-20-aastat-metsa-vaariselupaikade-otsimise-saagat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZMdetZyxOTth8Bp8NOP4BQdJw5k=/1000x435/smart/nginx/o/2020/10/15/13415003t1hd670.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZMdetZyxOTth8Bp8NOP4BQdJw5k=/1000x435/smart/nginx/o/2020/10/15/13415003t1hd670.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://leht.postimees.ee/7086881/renno-nellis-20-aastat-metsa-vaariselupaikade-otsimise-saagat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Renno Nellis: 20 aastat metsa vääriselupaikade otsimise saagat </span></a><a href="https://leht.postimees.ee/7086881/renno-nellis-20-aastat-metsa-vaariselupaikade-otsimise-saagat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-16T10:24:44+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7086869/rein-kuresoo-tana-uurid-kariksammalt-homme-reedad-kodumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gKmdAZSS2Lig5n4kFTtcX-7sQAk=/335x190/smart/nginx/o/2020/10/15/13414988t1h6eae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gKmdAZSS2Lig5n4kFTtcX-7sQAk=/335x190/smart/nginx/o/2020/10/15/13414988t1h6eae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>204</span></div></div><a href="https://leht.postimees.ee/7086869/rein-kuresoo-tana-uurid-kariksammalt-homme-reedad-kodumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Rein Kuresoo: täna uurid kariksammalt, homme reedad kodumaa? </span></a><a href="https://leht.postimees.ee/7086869/rein-kuresoo-tana-uurid-kariksammalt-homme-reedad-kodumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-08T21:04:47+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7081594/rein-kuresoo-kelle-kord-on-maailma-paasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oJ9JyWFp2ByM-vXOEZA_iegdOJU=/335x190/smart/nginx/o/2020/10/08/13400227t1h5298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oJ9JyWFp2ByM-vXOEZA_iegdOJU=/335x190/smart/nginx/o/2020/10/08/13400227t1h5298.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>34</span></div></div><a href="https://leht.postimees.ee/7081594/rein-kuresoo-kelle-kord-on-maailma-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Rein Kuresoo: kelle kord on maailma päästa? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7081594/rein-kuresoo-kelle-kord-on-maailma-paasta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7081594/rein-kuresoo-kelle-kord-on-maailma-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-09T14:53:21+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7081553/tartu-vanim-kliimastreikija-igauks-suudab-midagi-ara-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h1qawtawlhNCGPflz5qCyhSMcmQ=/1000x435/smart/nginx/o/2020/10/08/13400069t1hbf16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h1qawtawlhNCGPflz5qCyhSMcmQ=/1000x435/smart/nginx/o/2020/10/08/13400069t1hbf16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>80</span></div></div><a href="https://leht.postimees.ee/7081553/tartu-vanim-kliimastreikija-igauks-suudab-midagi-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Tartu vanim kliimastreikija: igaüks suudab midagi ära teha! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7081553/tartu-vanim-kliimastreikija-igauks-suudab-midagi-ara-teha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7081553/tartu-vanim-kliimastreikija-igauks-suudab-midagi-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-01T19:41:52+03:00"><meta itemprop="author" content="Kristina Kull"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7076136/kristina-kull-puuriloomade-piin-tuleb-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ChFi4I0__tK8BzSAPZE89cn2tys=/335x190/filters:focal(277x3:2884x1657)/nginx/o/2020/10/01/13384051t1h0e8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ChFi4I0__tK8BzSAPZE89cn2tys=/335x190/filters:focal(277x3:2884x1657)/nginx/o/2020/10/01/13384051t1h0e8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>777</span></div></div><a href="https://leht.postimees.ee/7076136/kristina-kull-puuriloomade-piin-tuleb-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Kristina Kull: puuriloomade piin tuleb lõpetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7076136/kristina-kull-puuriloomade-piin-tuleb-lopetada/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/7076136/kristina-kull-puuriloomade-piin-tuleb-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-12T07:47:44+03:00"><meta itemprop="author" content="Mati Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7076127/mati-sepp-looduslik-karusnahk-vaarib-kandmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j5lZEPt_Yua9mV8ppvoLtMbBQp4=/335x190/filters:focal(529x317:544x332)/nginx/o/2020/10/01/13384013t1hbaac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j5lZEPt_Yua9mV8ppvoLtMbBQp4=/335x190/filters:focal(529x317:544x332)/nginx/o/2020/10/01/13384013t1hbaac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>379</span></div></div><a href="https://leht.postimees.ee/7076127/mati-sepp-looduslik-karusnahk-vaarib-kandmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Mati Sepp: looduslik karusnahk väärib kandmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7076127/mati-sepp-looduslik-karusnahk-vaarib-kandmist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7076127/mati-sepp-looduslik-karusnahk-vaarib-kandmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-01T19:43:52+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7075543/rein-kuresoo-karusloomakasvatuse-oudne-lopp-voi-loputu-oudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rcp-SWm_AR1KQelMpbJUqQNSX1c=/1000x435/smart/nginx/o/2020/10/01/13382651t1hc99b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Rcp-SWm_AR1KQelMpbJUqQNSX1c=/1000x435/smart/nginx/o/2020/10/01/13382651t1hc99b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>152</span></div></div><a href="https://leht.postimees.ee/7075543/rein-kuresoo-karusloomakasvatuse-oudne-lopp-voi-loputu-oudus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Rein Kuresoo: karusloomakasvatuse õudne lõpp või lõputu õudus </span></a><a href="https://leht.postimees.ee/7075543/rein-kuresoo-karusloomakasvatuse-oudne-lopp-voi-loputu-oudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-09T16:01:01+03:00"><meta itemprop="author" content="Joonas Plaan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7070473/joonas-plaan-tuulepargid-hekseldavad-mereplaneeringut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5j-BIQIp2pTA3OMuRH_OHG8PF7A=/335x190/smart/nginx/o/2020/09/24/13368221t1hc2f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5j-BIQIp2pTA3OMuRH_OHG8PF7A=/335x190/smart/nginx/o/2020/09/24/13368221t1hc2f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>33</span></div></div><a href="https://leht.postimees.ee/7070473/joonas-plaan-tuulepargid-hekseldavad-mereplaneeringut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Joonas Plaan: tuulepargid hekseldavad mereplaneeringut </span></a><a href="https://leht.postimees.ee/7070473/joonas-plaan-tuulepargid-hekseldavad-mereplaneeringut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-24T16:59:19+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7070465/rein-kuresoo-pigem-sahisegu-vee-kohal-linnutiivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D1vmH78JzlRvaau-cc792GA6IQM=/335x190/filters:focal(940x1124:955x1139)/nginx/o/2020/09/24/13368204t1hf6a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D1vmH78JzlRvaau-cc792GA6IQM=/335x190/filters:focal(940x1124:955x1139)/nginx/o/2020/09/24/13368204t1hf6a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>53</span></div></div><a href="https://leht.postimees.ee/7070465/rein-kuresoo-pigem-sahisegu-vee-kohal-linnutiivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Rein Kuresoo: pigem sahisegu vee kohal linnutiivad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7070465/rein-kuresoo-pigem-sahisegu-vee-kohal-linnutiivad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7070465/rein-kuresoo-pigem-sahisegu-vee-kohal-linnutiivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-09T16:00:27+03:00"><meta itemprop="author" content="Triin Lepland"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7070380/triin-lepland-mereala-planeering-on-lopusirgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BaDMCIbxWNa32yXzXGWL5X4c85Q=/1000x435/filters:focal(232x9:1039x556)/nginx/o/2020/09/24/13367968t1h0a46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BaDMCIbxWNa32yXzXGWL5X4c85Q=/1000x435/filters:focal(232x9:1039x556)/nginx/o/2020/09/24/13367968t1h0a46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://leht.postimees.ee/7070380/triin-lepland-mereala-planeering-on-lopusirgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KESKKOND &#10217; </span>Triin Lepland: mereala planeering on lõpusirgel </span></a><a href="https://leht.postimees.ee/7070380/triin-lepland-mereala-planeering-on-lopusirgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T12:15:32+03:00"><meta itemprop="author" content="Eve Veromann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7065205/eve-veromann-miks-keelatakse-taimekaitsevahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rKtQr6Xz7dEcAh4-fjGrgZO58Kk=/335x190/smart/nginx/o/2020/09/17/13352698t1hb9c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rKtQr6Xz7dEcAh4-fjGrgZO58Kk=/335x190/smart/nginx/o/2020/09/17/13352698t1hb9c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>193</span></div></div><a href="https://leht.postimees.ee/7065205/eve-veromann-miks-keelatakse-taimekaitsevahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Fookus &#10217; </span>Eve Veromann: miks keelatakse taimekaitsevahendeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7065205/eve-veromann-miks-keelatakse-taimekaitsevahendeid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7065205/eve-veromann-miks-keelatakse-taimekaitsevahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T12:16:49+03:00"><meta itemprop="author" content="Margus Ameerikas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7065174/margus-ameerikas-susteemsetele-taimekaitsevahenditele-ei-ole-head-alternatiivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eGJSDX5ujfHh93Gi_6wK76T_RbY=/335x190/smart/nginx/o/2020/09/17/13352650t1hc852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eGJSDX5ujfHh93Gi_6wK76T_RbY=/335x190/smart/nginx/o/2020/09/17/13352650t1hc852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://leht.postimees.ee/7065174/margus-ameerikas-susteemsetele-taimekaitsevahenditele-ei-ole-head-alternatiivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOOKUS &#10217; </span>Margus Ameerikas: süsteemsetele taimekaitsevahenditele ei ole head alternatiivi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7065174/margus-ameerikas-susteemsetele-taimekaitsevahenditele-ei-ole-head-alternatiivi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7065174/margus-ameerikas-susteemsetele-taimekaitsevahenditele-ei-ole-head-alternatiivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T12:16:18+03:00"><meta itemprop="author" content="Andres Oopkaup"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7065168/andres-oopkaup-keelustamise-tottu-voib-sundida-hoopis-suurem-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EUmhjqRxQ0VpVgmSVfr6VR1OwlU=/1000x435/smart/nginx/o/2020/09/17/13352640t1h4d06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EUmhjqRxQ0VpVgmSVfr6VR1OwlU=/1000x435/smart/nginx/o/2020/09/17/13352640t1h4d06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://leht.postimees.ee/7065168/andres-oopkaup-keelustamise-tottu-voib-sundida-hoopis-suurem-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOOKUS &#10217; </span>Andres Oopkaup: keelustamise tõttu võib sündida hoopis suurem kahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7065168/andres-oopkaup-keelustamise-tottu-voib-sundida-hoopis-suurem-kahju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7065168/andres-oopkaup-keelustamise-tottu-voib-sundida-hoopis-suurem-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-18T12:31:41+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7065183/rein-kuresoo-et-mesilased-jouaksid-tarusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrTk7owJDAeadc_Fci3wnipDMLo=/335x190/filters:focal(921x446:936x461)/nginx/o/2020/09/17/13352659t1h338d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrTk7owJDAeadc_Fci3wnipDMLo=/335x190/filters:focal(921x446:936x461)/nginx/o/2020/09/17/13352659t1h338d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>89</span></div></div><a href="https://leht.postimees.ee/7065183/rein-kuresoo-et-mesilased-jouaksid-tarusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOOKUS &#10217; </span>Rein Kuresoo: et mesilased jõuaksid tarusse </span></a><a href="https://leht.postimees.ee/7065183/rein-kuresoo-et-mesilased-jouaksid-tarusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-11T09:20:59+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7059825/rein-kuresoo-tahevalgus-ja-ilusa-linna-tuled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/__ppUw5yQSVO-TB9XjQ6L8H1NpI=/335x190/filters:focal(2x2:1897x1117)/nginx/o/2020/09/10/13337002t1h6545.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/__ppUw5yQSVO-TB9XjQ6L8H1NpI=/335x190/filters:focal(2x2:1897x1117)/nginx/o/2020/09/10/13337002t1h6545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>80</span></div></div><a href="https://leht.postimees.ee/7059825/rein-kuresoo-tahevalgus-ja-ilusa-linna-tuled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOOKUS &#10217; </span>Rein Kuresoo: tähevalgus ja ilusa linna tuled </span></a><a href="https://leht.postimees.ee/7059825/rein-kuresoo-tahevalgus-ja-ilusa-linna-tuled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-11T09:24:35+03:00"><meta itemprop="author" content="Marko Mägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7059822/marko-magi-uha-valgemad-ood-panevad-linnaloomad-ja-linnud-teistmoodi-kaituma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uoLKkyJ2pnuZ4WNA2nKpTd42oKA=/1000x435/smart/nginx/o/2020/09/10/13336999t1he01d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uoLKkyJ2pnuZ4WNA2nKpTd42oKA=/1000x435/smart/nginx/o/2020/09/10/13336999t1he01d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://leht.postimees.ee/7059822/marko-magi-uha-valgemad-ood-panevad-linnaloomad-ja-linnud-teistmoodi-kaituma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOOKUS &#10217; </span>Marko Mägi: üha valgemad ööd panevad linnaloomad ja -linnud teistmoodi käituma </span></a><a href="https://leht.postimees.ee/7059822/marko-magi-uha-valgemad-ood-panevad-linnaloomad-ja-linnud-teistmoodi-kaituma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-11T09:22:51+03:00"><meta itemprop="author" content="Jonas Nahkor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7059811/jonas-nahkor-saagu-linnadesse-hea-valgus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6U4yqKHyibsgNkZz35cB6ErymJ8=/335x190/smart/nginx/o/2020/09/10/13336981t1h2ec0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6U4yqKHyibsgNkZz35cB6ErymJ8=/335x190/smart/nginx/o/2020/09/10/13336981t1h2ec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://leht.postimees.ee/7059811/jonas-nahkor-saagu-linnadesse-hea-valgus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOOKUS &#10217; </span>Jonas Nahkor: saagu linnadesse hea valgus! </span></a><a href="https://leht.postimees.ee/7059811/jonas-nahkor-saagu-linnadesse-hea-valgus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-03T22:17:36+03:00"><meta itemprop="author" content="Tsipe Aavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7054235/tsipe-aavik-pollumajandusmaastikke-ohustab-elurikkuse-kadumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EvlxoXER_Z6t3BUlu_2Y1j137kA=/335x190/smart/nginx/o/2020/09/03/13320290t1h9157.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EvlxoXER_Z6t3BUlu_2Y1j137kA=/335x190/smart/nginx/o/2020/09/03/13320290t1h9157.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>89</span></div></div><a href="https://leht.postimees.ee/7054235/tsipe-aavik-pollumajandusmaastikke-ohustab-elurikkuse-kadumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tsipe Aavik: põllumajandusmaastikke ohustab elurikkuse kadumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7054235/tsipe-aavik-pollumajandusmaastikke-ohustab-elurikkuse-kadumine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7054235/tsipe-aavik-pollumajandusmaastikke-ohustab-elurikkuse-kadumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-03T20:15:54+03:00"><meta itemprop="author" content="Rein Kuresoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7054216/rein-kuresoo-suitsupaasukesed-rukkilillede-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Yl0EB6qceK6RWFAQc08RfmAhG20=/1000x435/filters:focal(62x27:1851x1029)/nginx/o/2020/09/03/13320263t1hf3fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Yl0EB6qceK6RWFAQc08RfmAhG20=/1000x435/filters:focal(62x27:1851x1029)/nginx/o/2020/09/03/13320263t1hf3fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>272</span></div></div><a href="https://leht.postimees.ee/7054216/rein-kuresoo-suitsupaasukesed-rukkilillede-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Kuresoo: suitsupääsukesed rukkilillede vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7054216/rein-kuresoo-suitsupaasukesed-rukkilillede-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7054216/rein-kuresoo-suitsupaasukesed-rukkilillede-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-03T16:37:05+03:00"><meta itemprop="author" content="Eneli Viik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7054207/eneli-viik-kas-eesti-pollumajanduskeskkonna-toetustega-alad-soosivad-kimalasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RRqMLKNv77UFhEj6WVlHHAN5SkQ=/335x190/smart/nginx/o/2020/09/03/13320253t1he59d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RRqMLKNv77UFhEj6WVlHHAN5SkQ=/335x190/smart/nginx/o/2020/09/03/13320253t1he59d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>20</span></div></div><a href="https://leht.postimees.ee/7054207/eneli-viik-kas-eesti-pollumajanduskeskkonna-toetustega-alad-soosivad-kimalasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eneli Viik: kas Eesti põllumajanduskeskkonna toetustega alad soosivad kimalasi? </span></a><a href="https://leht.postimees.ee/7054207/eneli-viik-kas-eesti-pollumajanduskeskkonna-toetustega-alad-soosivad-kimalasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-03T20:14:46+03:00"><meta itemprop="author" content="Jaanus Elts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7054200/jaanus-elts-pollulindude-arvukus-kahaneb-kiiresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/27HToNyUp1dQszMRxOn_eZjx_eQ=/335x190/smart/nginx/o/2020/09/03/13320250t1h393d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/27HToNyUp1dQszMRxOn_eZjx_eQ=/335x190/smart/nginx/o/2020/09/03/13320250t1h393d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5345" class="list-article__section-label slab">Fookus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://leht.postimees.ee/7054200/jaanus-elts-pollulindude-arvukus-kahaneb-kiiresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Elts: põllulindude arvukus kahaneb kiiresti </span></a><a href="https://leht.postimees.ee/7054200/jaanus-elts-pollulindude-arvukus-kahaneb-kiiresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-10dee0198045ffbb3adc.js" async></script></body></html>