<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/mqozUvWEI6lIJRSM0EIqpGBLVgQ=/1200x630/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/mqozUvWEI6lIJRSM0EIqpGBLVgQ=/1200x630/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="FAKTIKONTROLL &amp;#10217; Kui suur on Putini tegelik toetusreiting?"><meta property="twitter:title" content="FAKTIKONTROLL &amp;#10217; Kui suur on Putini tegelik toetusreiting?"><meta property="og:url" content="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting"><meta property="twitter:url" content="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Vene saatkond USA-s nõudis Bloombergilt vabandust palumist Putini madala toetusreitingu raporteerimise eest. Ometi olid Bloombergi andmed võetud Vene riigi rahastatud arvamusuuringute firmast."><meta property="twitter:description" content="Vene saatkond USA-s nõudis Bloombergilt vabandust palumist Putini madala toetusreitingu raporteerimise eest. Ometi olid Bloombergi andmed võetud Vene riigi rahastatud arvamusuuringute firmast."><meta property="og:type" content="article"><meta property="article:section" content="Faktikontroll"><meta property="article:tag" content="arvamusuuring"><meta property="article:tag" content="levada keskus"><meta property="article:tag" content="statistika"><meta property="article:tag" content="Venemaa"><meta property="article:tag" content="Vladimir Putin"><meta name="article:published_time" content="2020-06-18T18:23:26+03:00"><meta name="article:modified_time" content="2020-06-18T18:23:26+03:00"><meta name="description" content="Vene saatkond USA-s nõudis Bloombergilt vabandust palumist Putini madala toetusreitingu raporteerimise eest. Ometi olid Bloombergi andmed võetud Vene riigi rahastatud arvamusuuringute firmast."><meta name="keywords" content="arvamusuuring, levada keskus, statistika, Venemaa, Vladimir Putin"><link rel="canonical" href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>FAKTIKONTROLL &#10217; Kui suur on Putini tegelik toetusreiting? - Faktikontroll - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cbd0a457cd070b70a381.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6998863"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">N, 18.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__text">«Tallinnas oled sa tolmukübe, Pärnus saad end maksma panna.» </a><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__author section-border-color"><span class="slab section-font-color">Ajakirjanik Laura Vadam.</span></a></div><a href="https://arvamus.postimees.ee/6565725/laura-vadam-parnus-pole-midagi-teha" class="quote__image"><img src="//f11.pmo.ee/yoOjq4MUwMummf34KVGAswNJ8g4=/72x72/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg" srcset="//f11.pmo.ee/yoOjq4MUwMummf34KVGAswNJ8g4=/72x72/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg, //f11.pmo.ee/pltf2Ib_QPsPlM8Px-x_rEnytUI=/144x144/filters:focal(745x445:2712x2496)/nginx/o/2018/08/28/11320937t1h3ae3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/5220" target="_self" class="menu-item menu-item--important">Lobjakas vs Vooglaid</a></div><div><a href="https://kuula.postimees.ee" target="_blank" class="menu-item">Podcast</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item section-font-color menu-item--active">Faktikontroll</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6998863"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/4161">Faktikontroll</a></li><li class="breadcrumb-item">Kui suur on Putini tegelik toetusreiting?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998863" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kui%20suur%20on%20Putini%20tegelik%20toetusreiting%3F&url=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998863"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6998863&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kui%20suur%20on%20Putini%20tegelik%20toetusreiting%3F&url=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998863"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kui suur on Putini tegelik toetusreiting?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Demail%26utm_content%3D6998863" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-18T18:23:26+03:00">18. juuni 2020, 18:23</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">FAKTIKONTROLL &#10217; </span>Kui suur on Putini tegelik toetusreiting?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144732" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/aSC4j9gMNiVUXh5nP81dK3EPkuQ=/40x40/smart/nginx/o/2020/01/27/12897760t1h3e87.png" srcset="//f11.pmo.ee/aSC4j9gMNiVUXh5nP81dK3EPkuQ=/40x40/smart/nginx/o/2020/01/27/12897760t1h3e87.png, //f11.pmo.ee/b206cuRHD3X2QwPIe95hdKukIGM=/80x80/smart/nginx/o/2020/01/27/12897760t1h3e87.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Vikki Perijainen</span></span><span class="article-authors__position" itemprop="jobTitle">faktikontrolli toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/jynaSUYt7vVQaAsXV9S99u9hNSY=/1370x820/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"><figure-fullscreen eager :image-id="13156537" image-url="//f11.pmo.ee/FvXEoOSO87b5gxxVBsIvjoVlRKw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/17/13156537t1hbede.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13156537)" src="//f11.pmo.ee/jynaSUYt7vVQaAsXV9S99u9hNSY=/1370x820/smart/nginx/o/2020/06/17/13156537t1hbede.jpg" srcset="//f11.pmo.ee/jynaSUYt7vVQaAsXV9S99u9hNSY=/1370x820/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Venemaa president Valdimir Putin rahva poole pöördumas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Alexei Nikolsky / AP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vene saatkond USA-s nõudis Bloombergilt vabandust palumist Putini madala toetusreitingu raporteerimise eest. Ometi olid Bloombergi andmed võetud Vene riigi rahastatud arvamusuuringute firmast. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p><span id="docs-internal-guid-4102bbc8-7fff-c9b8-9bd5-4080079080a3">Mai alguses avaldas Bloomberg </span><a href="https://www.bloomberg.com/news/articles/2020-05-06/putin-approval-rating-hits-record-low-as-virus-crisis-deepens" target="_blank">artikli</a>, mille sõnul on Putini toetusreiting kukkunud madalamale kui kunagi varem. <a href="https://www.rferl.org/a/russia-demands-apology-from-bloomberg-over-report-about-putin-s-low-ratings/30633150.html" target="_blank">Vene saatkond nõudis</a> Bloombergilt artikli eest vabandust ja väitis, et see levitab eksitavat infot Venemaa ühiskonna väidetava «negatiivse dünaamika» kohta. Saatkonna andmetel on Putini toetusreiting 67,9 protsenti.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6998863" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998863" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kui%20suur%20on%20Putini%20tegelik%20toetusreiting%3F&url=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998863"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6998863&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kui%20suur%20on%20Putini%20tegelik%20toetusreiting%3F&url=https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6998863"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kui suur on Putini tegelik toetusreiting?&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting%3Futm_source%3Demail%26utm_content%3D6998863" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6998863" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6998863" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/38368/arvamusuuring">arvamusuuring</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/16462/levada-keskus">levada keskus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/10553/statistika">statistika</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/2883/venemaa">Venemaa</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/979/vladimir-putin">Vladimir Putin</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1i205jaaaa" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bo162iyvya" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/4161">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T18:23:26+03:00"><meta itemprop="dateModified" content="2020-06-18T18:23:26+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jSSD2m0kiBNJODfuLu0fYVZGSLY=/1000x435/smart/nginx/o/2020/06/17/13156537t1hbede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jSSD2m0kiBNJODfuLu0fYVZGSLY=/1000x435/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FAKTIKONTROLL &#10217; </span>Kui suur on Putini tegelik toetusreiting? </span></a><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-17T09:16:38+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6998021/trump-ei-luba-kriminaalkohtul-usa-sodureid-vastutusele-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FSdxvoVHzGV3DVOQylsZ_EA8B5k=/324x185/filters:focal(595x114:5149x2654)/nginx/o/2020/06/16/13155193t1he89a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FSdxvoVHzGV3DVOQylsZ_EA8B5k=/324x185/filters:focal(595x114:5149x2654)/nginx/o/2020/06/16/13155193t1he89a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6998021/trump-ei-luba-kriminaalkohtul-usa-sodureid-vastutusele-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ei luba kriminaalkohtul USA sõdureid vastutusele võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6998021/trump-ei-luba-kriminaalkohtul-usa-sodureid-vastutusele-votta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6998021/trump-ei-luba-kriminaalkohtul-usa-sodureid-vastutusele-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T14:23:48+03:00"><meta itemprop="dateModified" content="2020-06-17T14:23:48+03:00"><meta itemprop="author" content="Propastop.org"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6998931/ajakirjandusvabadus-ei-anna-oigust-vaenulikule-propagandale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M2z665DqKqQ-G01pEIZLJtCxKM4=/324x185/filters:focal(220x127:691x463)/nginx/o/2020/06/17/13156636t1h0f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M2z665DqKqQ-G01pEIZLJtCxKM4=/324x185/filters:focal(220x127:691x463)/nginx/o/2020/06/17/13156636t1h0f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6998931/ajakirjandusvabadus-ei-anna-oigust-vaenulikule-propagandale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PROPASTOP &#10217; </span>Ajakirjandusvabadus ei anna õigust vaenulikule propagandale <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6998931/ajakirjandusvabadus-ei-anna-oigust-vaenulikule-propagandale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6998931/ajakirjandusvabadus-ei-anna-oigust-vaenulikule-propagandale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-16T11:05:58+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6995285/algselt-end-tsenseerinud-el-tunnistas-hiina-koroona-desinformatsiooni-tosidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rWgjRCPLMBEPJos4itRTcvBQV7E=/324x185/filters:focal(1256x240:3010x2859)/nginx/o/2020/06/12/13148814t1h37cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rWgjRCPLMBEPJos4itRTcvBQV7E=/324x185/filters:focal(1256x240:3010x2859)/nginx/o/2020/06/12/13148814t1h37cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6995285/algselt-end-tsenseerinud-el-tunnistas-hiina-koroona-desinformatsiooni-tosidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algselt end tsenseerinud EL tunnistas Hiina koroona desinformatsiooni tõsidust </span></a><a href="https://arvamus.postimees.ee/6995285/algselt-end-tsenseerinud-el-tunnistas-hiina-koroona-desinformatsiooni-tosidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f702eaty3a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T13:43:42+03:00"><meta itemprop="dateModified" content="2020-06-17T10:28:00+03:00"><meta itemprop="author" content="Propastop.org"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6998066/propagandasonastik-antifa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h2BCVt5XPUaOhqFHdlwBEqyJTfw=/1000x435/filters:focal(627x491:3041x1638)/nginx/o/2020/06/16/13155086t1h2d9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h2BCVt5XPUaOhqFHdlwBEqyJTfw=/1000x435/filters:focal(627x491:3041x1638)/nginx/o/2020/06/16/13155086t1h2d9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6998066/propagandasonastik-antifa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PROPASTOP &#10217; </span>Propagandasõnastik – Antifa <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6998066/propagandasonastik-antifa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6998066/propagandasonastik-antifa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T09:55:22+03:00"><meta itemprop="dateModified" content="2020-06-13T12:05:30+03:00"><meta itemprop="author" content="Margus Järv, Elisabeth Niido"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QgX-rjYGys2w5JuPItm-l1RMUN0=/335x190/filters:focal(213x0:683x384)/nginx/o/2020/06/13/13150482t1hc072.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QgX-rjYGys2w5JuPItm-l1RMUN0=/335x190/filters:focal(213x0:683x384)/nginx/o/2020/06/13/13150482t1hc072.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FAKTIKONTROLL &#10217; </span>Helmete savijalgne Antifa-süüdistus ERRi ajakirjaniku pihta <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta/comments" class="list-article__comment section-font-color" itemprop="url">(104) </span></span></a><a href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-15T15:54:39+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6995088/lukasenka-ahvardused-pole-valgevene-proteste-peatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-YBMbF5VCaRh5BgPUwDRsHeGGqQ=/335x190/smart/nginx/o/2020/06/15/13153877t1h80af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-YBMbF5VCaRh5BgPUwDRsHeGGqQ=/335x190/smart/nginx/o/2020/06/15/13153877t1h80af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://arvamus.postimees.ee/6995088/lukasenka-ahvardused-pole-valgevene-proteste-peatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukašenka ähvardused pole Valgevene proteste peatanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6995088/lukasenka-ahvardused-pole-valgevene-proteste-peatanud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/6995088/lukasenka-ahvardused-pole-valgevene-proteste-peatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T15:01:44+03:00"><meta itemprop="dateModified" content="2020-06-09T15:40:38+03:00"><meta itemprop="author" content="Snopes.com / AP / Factcheck.org / Washington Post"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6992685/ulevaade-trumpi-valedest-rahutuste-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cdpmu4hMiuvZWgtA9OfuAE7RFSQ=/685x410/filters:focal(583x140:3420x1265)/nginx/o/2020/06/09/13143418t1h8036.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cdpmu4hMiuvZWgtA9OfuAE7RFSQ=/685x410/filters:focal(583x140:3420x1265)/nginx/o/2020/06/09/13143418t1h8036.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6992685/ulevaade-trumpi-valedest-rahutuste-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FAKTIKONTROLL &#10217; </span>Ülevaade Trumpi valedest rahutuste ajal </span></a><a href="https://arvamus.postimees.ee/6992685/ulevaade-trumpi-valedest-rahutuste-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T13:04:06+03:00"><meta itemprop="dateModified" content="2020-06-09T14:31:19+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6992628/vikki-perijainen-miks-on-putinil-paraadi-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sC-ZxushFtpahoJHDhbj5iSFGYY=/335x190/filters:focal(1080x253:1922x1398)/nginx/o/2020/06/09/13143058t1hb6c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sC-ZxushFtpahoJHDhbj5iSFGYY=/335x190/filters:focal(1080x253:1922x1398)/nginx/o/2020/06/09/13143058t1hb6c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6992628/vikki-perijainen-miks-on-putinil-paraadi-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikki Perijainen: miks on Putinil paraadi vaja? </span></a><a href="https://arvamus.postimees.ee/6992628/vikki-perijainen-miks-on-putinil-paraadi-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-03T17:39:38+03:00"><meta itemprop="dateModified" content="2020-06-03T17:39:38+03:00"><meta itemprop="author" content="Elisabeth Niido"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6987285/kas-pooled-eesti-naised-peavad-ideaaliks-kolme-last-perekonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VsufBpAcFJAal96qWdg3gFMlfrg=/335x190/smart/nginx/o/2020/05/06/13088421t1hcf7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VsufBpAcFJAal96qWdg3gFMlfrg=/335x190/smart/nginx/o/2020/05/06/13088421t1hcf7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6987285/kas-pooled-eesti-naised-peavad-ideaaliks-kolme-last-perekonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FAKTIKONTROLL &#10217; </span>Kas pooled Eesti naised peavad ideaaliks kolme last perekonnas? </span></a><a href="https://arvamus.postimees.ee/6987285/kas-pooled-eesti-naised-peavad-ideaaliks-kolme-last-perekonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T22:22:11+03:00"><meta itemprop="dateModified" content="2020-06-02T22:24:47+03:00"><meta itemprop="author" content="Propastop.org"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6987384/deepfake-puss-mis-ei-ole-pauku-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fY0tI7v2_O3JHVBvzPDzYrYW-Rs=/685x410/filters:focal(13x37:389x267)/nginx/o/2020/06/02/13131613t1h5998.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fY0tI7v2_O3JHVBvzPDzYrYW-Rs=/685x410/filters:focal(13x37:389x267)/nginx/o/2020/06/02/13131613t1h5998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6987384/deepfake-puss-mis-ei-ole-pauku-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PROPASTOP &#10217; </span>Deepfake: püss, mis ei ole pauku teinud </span></a><a href="https://arvamus.postimees.ee/6987384/deepfake-puss-mis-ei-ole-pauku-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f0dw8c672p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-57nj8ryoq0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000181" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T17:19:11+03:00"><meta itemprop="dateModified" content="2020-06-18T17:19:11+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lKhFI4Q8QHnVkZMrEsUulTDrAxk=/1000x435/smart/nginx/o/2020/06/18/13159863t1hb7d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lKhFI4Q8QHnVkZMrEsUulTDrAxk=/1000x435/smart/nginx/o/2020/06/18/13159863t1hb7d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Eesti kaitseväelast nakatus Afganistanis koroonaviirusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000154" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T16:41:10+03:00"><meta itemprop="dateModified" content="2020-06-18T16:41:10+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus leevendas piiranguid: 2+2 nõue kaob <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000206" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T17:51:17+03:00"><meta itemprop="dateModified" content="2020-06-18T17:51:17+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LFhy_XPkXvMSyaXoGxAzb9LOmNs=/335x190/filters:focal(1487x212:3313x1480)/nginx/o/2020/06/18/13159890t1h6e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LFhy_XPkXvMSyaXoGxAzb9LOmNs=/335x190/filters:focal(1487x212:3313x1480)/nginx/o/2020/06/18/13159890t1h6e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: ministrid tahtsid ise olla doktorid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000069" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T15:41:00+03:00"><meta itemprop="dateModified" content="2020-06-18T18:32:48+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3BJUBuYMyZnG5xEErueAsAZa9U=/685x410/smart/nginx/o/2020/06/18/13159438t1h042b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w3BJUBuYMyZnG5xEErueAsAZa9U=/685x410/smart/nginx/o/2020/06/18/13159438t1h042b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video &#10217; </span>Jürilo: Tanel Kiik ei ole mulle kordagi öelnud, et ma olen pidur <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6999811/reinsalu-erimeelsustest-terviseametiga-pole-olnud-uks-kaks-asja-vaid-rohkem" itemprop="url">Reinsalu erimeelsustest terviseametiga: pole olnud üks-kaks asja, vaid rohkem</a></li><li><a href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" itemprop="url">Peaminister: terviseametis peavad muutused aset leidma lähiajal</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000156" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T16:42:18+03:00"><meta itemprop="dateModified" content="2020-06-18T16:44:01+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T8QKpzy2bZWlptEKvJknQ52GO9Y=/335x190/smart/nginx/o/2020/06/15/13153253t1h8f6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T8QKpzy2bZWlptEKvJknQ52GO9Y=/335x190/smart/nginx/o/2020/06/15/13153253t1h8f6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: terviseameti juht julges Ratase väites kahelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999798" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T13:56:02+03:00"><meta itemprop="dateModified" content="2020-06-18T14:26:07+03:00"><meta itemprop="author" content="Kadri Tammepuu, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8TJ4xdO_Sw9tTpeoeLg4zTSsoHI=/335x190/smart/nginx/o/2020/06/18/13159252t1h291f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8TJ4xdO_Sw9tTpeoeLg4zTSsoHI=/335x190/smart/nginx/o/2020/06/18/13159252t1h291f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video ja blogi &#10217; </span>Merike Jürilo: mulle pole valitsusest keegi otsesõnu mu tagasikutsumist põhjendanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6998863" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T18:23:26+03:00"><meta itemprop="dateModified" content="2020-06-18T18:23:26+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jujbBKhfvrRKu3A2Ipfb4I1QJIE=/685x410/smart/nginx/o/2020/06/17/13156537t1hbede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jujbBKhfvrRKu3A2Ipfb4I1QJIE=/685x410/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a></div><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FAKTIKONTROLL &#10217; </span>Kui suur on Putini tegelik toetusreiting? </span></a><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000200" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T17:42:01+03:00"><meta itemprop="dateModified" content="2020-06-18T17:42:01+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7000200/johvi-voimuliit-laguneb-volikogu-esimees-eduard-east-jai-ametist-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FnLTuPGSumzmiibl95d_7JOx8UE=/335x190/smart/nginx/o/2020/06/18/13159888t1h0c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FnLTuPGSumzmiibl95d_7JOx8UE=/335x190/smart/nginx/o/2020/06/18/13159888t1h0c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://pohjarannik.postimees.ee/7000200/johvi-voimuliit-laguneb-volikogu-esimees-eduard-east-jai-ametist-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi võimuliit laguneb: volikogu esimees Eduard East jäi ametist ilma </span></a><a href="https://pohjarannik.postimees.ee/7000200/johvi-voimuliit-laguneb-volikogu-esimees-eduard-east-jai-ametist-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000170" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T17:25:19+03:00"><meta itemprop="dateModified" content="2020-06-18T16:57:02+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7000170/eesti-iduedu-sai-uue-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Im9rAU_GC5huNHRtukhRmWsavNI=/335x190/smart/nginx/o/2019/10/30/12698931t1hab90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Im9rAU_GC5huNHRtukhRmWsavNI=/335x190/smart/nginx/o/2019/10/30/12698931t1hab90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7000170/eesti-iduedu-sai-uue-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti iduedu sai uue juhi </span></a><a href="https://majandus24.postimees.ee/7000170/eesti-iduedu-sai-uue-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000104" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T16:07:25+03:00"><meta itemprop="dateModified" content="2020-06-18T16:07:25+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000104/miks-elroni-rongid-balti-jaama-ja-depoo-vahel-enam-lisapeatuseid-ei-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rP0FRTC-RIgBUawIdTlOF-Rj2yc=/685x410/smart/nginx/o/2019/11/15/12741230t1h10c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rP0FRTC-RIgBUawIdTlOF-Rj2yc=/685x410/smart/nginx/o/2019/11/15/12741230t1h10c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7000104/miks-elroni-rongid-balti-jaama-ja-depoo-vahel-enam-lisapeatuseid-ei-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Elroni rongid Balti jaama ja depoo vahel enam lisapeatuseid ei tee? </span></a><a href="https://www.postimees.ee/7000104/miks-elroni-rongid-balti-jaama-ja-depoo-vahel-enam-lisapeatuseid-ei-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000078" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T16:22:27+03:00"><meta itemprop="dateModified" content="2020-06-18T16:27:35+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Z3FsXTiMwYh4U6UKBA6Yc0y5IE=/335x190/smart/nginx/o/2020/06/18/13159662t1h313d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Z3FsXTiMwYh4U6UKBA6Yc0y5IE=/335x190/smart/nginx/o/2020/06/18/13159662t1h313d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">McCanni juhtumi kahtlusaluse kohta ujub pinnale järjest häirivamaid üksikasju </span></a><a href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T17:48:14+03:00"><meta itemprop="dateModified" content="2020-06-18T17:48:14+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000214/harku-jarves-suplejaid-varitsevad-klaasikillud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SGGa6lOiqy8_YhjbK_MEtPCmMgw=/335x190/smart/nginx/o/2020/06/18/13159956t1h43e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SGGa6lOiqy8_YhjbK_MEtPCmMgw=/335x190/smart/nginx/o/2020/06/18/13159956t1h43e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/7000214/harku-jarves-suplejaid-varitsevad-klaasikillud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harku järves suplejaid varitsevad klaasikillud </span></a><a href="https://www.postimees.ee/7000214/harku-jarves-suplejaid-varitsevad-klaasikillud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-19weejun6n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uh5xqxgwd3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T18:18:21+03:00"><meta itemprop="dateModified" content="2020-06-17T12:41:53+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UfeQ7jdG1FQxnnY1HlOiNRjdODA=/1000x435/filters:focal(90x84:177x196)/nginx/o/2020/06/16/13155607t1h1e4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UfeQ7jdG1FQxnnY1HlOiNRjdODA=/1000x435/filters:focal(90x84:177x196)/nginx/o/2020/06/16/13155607t1h1e4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>705</span></div></div><a href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID &#10217; </span>Kuressaare keskväljakul tekitas elevust purskkaevus hullav püksata neiu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.elu24.ee/6998383/kuressaare-keskvaljakul-tekitas-elevust-purskkaevus-hullav-puksata-neiu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T13:22:19+03:00"><meta itemprop="author" content="Anna Põld, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zP1dnzrhLcLNbYm0cvL4-8PHU0A=/335x190/smart/nginx/o/2020/06/15/13153806t1h297a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zP1dnzrhLcLNbYm0cvL4-8PHU0A=/335x190/smart/nginx/o/2020/06/15/13153806t1h297a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:05:00+03:00"><meta itemprop="dateModified" content="2020-06-18T10:19:42+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qi38LF0tcak519Vn8v7sCXYl1ss=/335x190/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qi38LF0tcak519Vn8v7sCXYl1ss=/335x190/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herman Kelomees: Kivisaare-jaht oli viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:56:02+03:00"><meta itemprop="dateModified" content="2020-06-18T14:26:07+03:00"><meta itemprop="author" content="Kadri Tammepuu, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iAu0AQdI1J2p8ptywmt4vsHEnwQ=/685x410/smart/nginx/o/2020/06/18/13159252t1h291f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iAu0AQdI1J2p8ptywmt4vsHEnwQ=/685x410/smart/nginx/o/2020/06/18/13159252t1h291f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video ja blogi &#10217; </span>Merike Jürilo: mulle pole valitsusest keegi otsesõnu mu tagasikutsumist põhjendanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:48:13+03:00"><meta itemprop="dateModified" content="2020-06-18T15:27:02+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFnAqP0L9vBmH2aqRH-2Lrqjr3E=/335x190/smart/nginx/o/2020/06/18/13159404t1h64ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SFnAqP0L9vBmH2aqRH-2Lrqjr3E=/335x190/smart/nginx/o/2020/06/18/13159404t1h64ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurtehing: Eesti tehnoloogiafirma müüdi 40 miljoniga välismaalastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T19:42:19+03:00"><meta itemprop="dateModified" content="2020-06-17T20:26:44+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6v9FNjYaXFD_ytR15S5rEPckqyg=/335x190/filters:focal(758x1210:1613x1224)/nginx/o/2020/06/07/13140246t1hb941.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6v9FNjYaXFD_ytR15S5rEPckqyg=/335x190/filters:focal(758x1210:1613x1224)/nginx/o/2020/06/07/13140246t1hb941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister: terviseametis peavad muutused aset leidma lähiajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6999376/peaminister-terviseametis-peavad-muutused-aset-leidma-lahiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:11:09+03:00"><meta itemprop="dateModified" content="2020-06-17T16:52:18+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZIEenTpFaJNB8RGC1XPMs1PPfZE=/685x410/filters:focal(315x0:682x490)/nginx/o/2020/06/17/13156369t1hd92d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZIEenTpFaJNB8RGC1XPMs1PPfZE=/685x410/filters:focal(315x0:682x490)/nginx/o/2020/06/17/13156369t1hd92d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Pööningult leitud salakamber võttis koduomanikul südame alt külmaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:30:26+03:00"><meta itemprop="author" content="Geidi Lovise Lee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jaTE1yLIt8jVJuygDt1mYAgynkY=/335x190/filters:focal(902x575:917x590)/nginx/o/2020/06/17/13157156t1h1cf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jaTE1yLIt8jVJuygDt1mYAgynkY=/335x190/filters:focal(902x575:917x590)/nginx/o/2020/06/17/13157156t1h1cf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehituspoe taga laiub ebaseaduslik päikesepark <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6999253/ehituspoe-taga-laiub-ebaseaduslik-paikesepark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:14:00+03:00"><meta itemprop="dateModified" content="2020-06-16T18:42:37+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6998417/torva-suur-mooblitoostus-esitas-pankrotiavalduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PafPKBVS_I5nBAhnMNOyYcBhsj0=/335x190/smart/nginx/o/2020/06/16/13155679t1he187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PafPKBVS_I5nBAhnMNOyYcBhsj0=/335x190/smart/nginx/o/2020/06/16/13155679t1he187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://lounapostimees.postimees.ee/6998417/torva-suur-mooblitoostus-esitas-pankrotiavalduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva suur mööblitööstus esitas pankrotiavalduse </span></a><a href="https://lounapostimees.postimees.ee/6998417/torva-suur-mooblitoostus-esitas-pankrotiavalduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T08:39:00+03:00"><meta itemprop="dateModified" content="2020-06-18T13:04:21+03:00"><meta itemprop="author" content="Kristo Niglas, Raido Keskküla, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3V1g2Kvp9a2GMfvtMSq8TdevrJA=/685x410/filters:focal(35x528:556x546)/nginx/o/2020/06/17/13156111t1h55a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3V1g2Kvp9a2GMfvtMSq8TdevrJA=/685x410/filters:focal(35x528:556x546)/nginx/o/2020/06/17/13156111t1h55a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Galerii &#10217; </span>Uurimisel selgus: kuue vigastatuga liiklusõnnetuse põhjustanud juht oli juhtimisõiguseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud 18. juunil kell 8</div></a><a href="https://parnu.postimees.ee/6998632/uurimisel-selgus-kuue-vigastatuga-liiklusonnetuse-pohjustanud-juht-oli-juhtimisoiguseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T12:43:20+03:00"><meta itemprop="dateModified" content="2020-06-17T12:43:20+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6998834/teleajakirjanik-heelia-sillamaa-on-lapseootel-ja-kolib-tallinnast-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xScufIt6xUwGx6k3Pl0gEA_sxAo=/335x190/filters:focal(230x430:948x1729)/nginx/o/2019/09/05/12532767t1h876c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xScufIt6xUwGx6k3Pl0gEA_sxAo=/335x190/filters:focal(230x430:948x1729)/nginx/o/2019/09/05/12532767t1h876c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.elu24.ee/6998834/teleajakirjanik-heelia-sillamaa-on-lapseootel-ja-kolib-tallinnast-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">UUED TUULED &#10217; </span>Teleajakirjanik Heelia Sillamaa on lapseootel ja kolib Tallinnast ära </span></a><a href="https://www.elu24.ee/6998834/teleajakirjanik-heelia-sillamaa-on-lapseootel-ja-kolib-tallinnast-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T02:20:00+03:00"><meta itemprop="dateModified" content="2020-06-18T16:17:28+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999508/paala-jarves-oosel-kadunud-mees-leiti-uppununa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Op16xcx71O_SGLdon5lr5ymRNU=/335x190/smart/nginx/o/2020/06/18/13159725t1hf160.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5Op16xcx71O_SGLdon5lr5ymRNU=/335x190/smart/nginx/o/2020/06/18/13159725t1hf160.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://sakala.postimees.ee/6999508/paala-jarves-oosel-kadunud-mees-leiti-uppununa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paala järves öösel kadunud mees leiti uppununa </span></a><a href="https://sakala.postimees.ee/6999508/paala-jarves-oosel-kadunud-mees-leiti-uppununa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q6huohehlg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6910ntwlw7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T19:43:50+03:00"><meta itemprop="dateModified" content="2020-06-17T22:46:46+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AN-0P5B2RA83zU-iJTXHSbOqsS4=/335x190/smart/nginx/o/2020/06/14/13152562t1hd233.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AN-0P5B2RA83zU-iJTXHSbOqsS4=/335x190/smart/nginx/o/2020/06/14/13152562t1hd233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik valitsuse koostööst terviseameti peadirektoriga: usalduslikku klappi pole tekkinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6999370/tanel-kiik-valitsuse-koostoost-terviseameti-peadirektoriga-usalduslikku-klappi-pole-tekkinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:52:34+03:00"><meta itemprop="dateModified" content="2020-06-18T11:40:03+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iYHgTJRDMIRIBBXjUtrKIGF1rqw=/335x190/smart/nginx/o/2020/06/18/13158317t1h6269.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iYHgTJRDMIRIBBXjUtrKIGF1rqw=/335x190/smart/nginx/o/2020/06/18/13158317t1h6269.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolton: Trump pidas Soomet Venemaa osaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:29:01+03:00"><meta itemprop="dateModified" content="2020-06-17T15:30:03+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1SAdHqmH5iZUeerg8KYVUr3MalQ=/685x410/filters:focal(1614x205:2535x1048)/nginx/o/2020/06/17/13156801t1ha849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1SAdHqmH5iZUeerg8KYVUr3MalQ=/685x410/filters:focal(1614x205:2535x1048)/nginx/o/2020/06/17/13156801t1ha849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa WRC-ralli korraldajad said muserdava uudise </span></a><a href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T12:59:51+03:00"><meta itemprop="dateModified" content="2020-06-17T13:36:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sbMPA0FAXHVeS3vQbWeq3MBszdQ=/335x190/filters:focal(263x15:506x333)/nginx/o/2013/10/22/2566024t1h087e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sbMPA0FAXHVeS3vQbWeq3MBszdQ=/335x190/filters:focal(263x15:506x333)/nginx/o/2013/10/22/2566024t1h087e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai juurde kaks kindralit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6998923/eesti-sai-juurde-kaks-kindralit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:24:44+03:00"><meta itemprop="dateModified" content="2020-06-18T09:44:30+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NcTVpkG8_OSUZvCBB-2jmo12Yw=/335x190/smart/nginx/o/2020/06/11/13147972t1h7be3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7NcTVpkG8_OSUZvCBB-2jmo12Yw=/335x190/smart/nginx/o/2020/06/11/13147972t1h7be3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme hinnangul pole ERJK aus olnud kahe erakonna suhtes <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://poliitika.postimees.ee/6999410/mart-helme-hinnangul-pole-erjk-aus-olnud-kahe-erakonna-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T22:16:06+03:00"><meta itemprop="dateModified" content="2020-06-18T15:39:36+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999451/nublu-asus-viimaks-oma-kaubamarki-registreerima-ja-seda-uhes-eriti-ponevas-kategoorias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u2hXlmgb_OU1-KD_GRqjirg5-0U=/685x410/smart/nginx/o/2020/05/22/13115089t1h3bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/u2hXlmgb_OU1-KD_GRqjirg5-0U=/685x410/smart/nginx/o/2020/05/22/13115089t1h3bff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.elu24.ee/6999451/nublu-asus-viimaks-oma-kaubamarki-registreerima-ja-seda-uhes-eriti-ponevas-kategoorias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">nublu asus viimaks oma kaubamärki registreerima ja seda ühes eriti põnevas kategoorias! </span></a><a href="https://www.elu24.ee/6999451/nublu-asus-viimaks-oma-kaubamarki-registreerima-ja-seda-uhes-eriti-ponevas-kategoorias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:45:56+03:00"><meta itemprop="dateModified" content="2020-06-18T15:24:53+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Fw8K-5i0y3D6aHpUZP5eAuWjeEY=/335x190/smart/nginx/o/2020/06/18/13159101t1hd182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Fw8K-5i0y3D6aHpUZP5eAuWjeEY=/335x190/smart/nginx/o/2020/06/18/13159101t1hd182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video &#10217; </span>Narkojoobes mootorrattur põgenes politsei eest, kuni sõiduki vastu kõnniteed lõhkus </span></a><a href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T17:28:03+03:00"><meta itemprop="dateModified" content="2020-06-17T18:02:24+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999249/saksa-prokuror-madeleine-mccanni-surmast-on-konkreetseid-toendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d6wTRyWLgpEfYjeT-yKEJ7t822s=/335x190/smart/nginx/o/2020/06/17/13157149t1hf519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d6wTRyWLgpEfYjeT-yKEJ7t822s=/335x190/smart/nginx/o/2020/06/17/13157149t1hf519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maailm.postimees.ee/6999249/saksa-prokuror-madeleine-mccanni-surmast-on-konkreetseid-toendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa prokurör: Madeleine McCanni surmast on konkreetseid tõendeid</span><div class="list-article__additional-headline">Täiendatud kell 17.49</div></a><a href="https://maailm.postimees.ee/6999249/saksa-prokuror-madeleine-mccanni-surmast-on-konkreetseid-toendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:26:49+03:00"><meta itemprop="dateModified" content="2020-06-17T20:27:09+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6NfMG-luRt95n4dfF1uBuYnh7ZI=/685x410/smart/nginx/o/2020/06/17/13157459t1h4178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6NfMG-luRt95n4dfF1uBuYnh7ZI=/685x410/smart/nginx/o/2020/06/17/13157459t1h4178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome vasaknoored nõuavad Mannerheimi kuju asukoha muutmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://maailm.postimees.ee/6999411/soome-vasaknoored-nouavad-mannerheimi-kuju-asukoha-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T11:00:00+03:00"><meta itemprop="dateModified" content="2020-06-18T14:36:01+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5iaQw__XqAVOObYFXZU8wj4fTc0=/335x190/smart/nginx/o/2020/06/18/13158476t1h63f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5iaQw__XqAVOObYFXZU8wj4fTc0=/335x190/smart/nginx/o/2020/06/18/13158476t1h63f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülipopulaarne kauplemisrakendus viis noore inimese enesetapule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:34:01+03:00"><meta itemprop="dateModified" content="2020-06-18T11:08:13+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafikud &#10217; </span>Ööpäevaga avastati üks koroonapositiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne/comments" class="list-article__comment section-font-color" itemprop="url">(221) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-uks-koroonapositiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hb4a8dldfk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zq39kp89p8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T09:59:09+03:00"><meta itemprop="dateModified" content="2020-06-18T10:52:54+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j0TG6-hObZCviDd0ekOgJFzPegE=/335x190/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j0TG6-hObZCviDd0ekOgJFzPegE=/335x190/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti laenab kokku tervelt 5 miljardit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6999670/eesti-laenab-kokku-tervelt-5-miljardit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T16:30:58+03:00"><meta itemprop="dateModified" content="2020-06-17T19:13:29+03:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999110/eestile-pakutakse-voimalust-voorustada-wrc-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RRcEXeuMDiGoJgK6amCoZVjtHBs=/335x190/smart/nginx/o/2020/05/26/13120200t1he6d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RRcEXeuMDiGoJgK6amCoZVjtHBs=/335x190/smart/nginx/o/2020/05/26/13120200t1he6d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>722</span></div></div><a href="https://sport.postimees.ee/6999110/eestile-pakutakse-voimalust-voorustada-wrc-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">AMETLIK &#10217; </span>Eestile pakutakse võimalust võõrustada WRC-etappi</span><div class="list-article__additional-headline">Rally Estonia ja EAL matsid vaenukirve ning ühendasid jõud</div></a><a href="https://sport.postimees.ee/6999110/eestile-pakutakse-voimalust-voorustada-wrc-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T19:52:15+03:00"><meta itemprop="dateModified" content="2020-06-17T21:31:44+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AMYqr9toovIcSn7RlseAlYzXDfg=/685x410/smart/nginx/o/2020/06/17/13157410t1he5cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AMYqr9toovIcSn7RlseAlYzXDfg=/685x410/smart/nginx/o/2020/06/17/13157410t1he5cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Tallinnas ja Harku vallas levib gaasilõhn <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6999387/laane-tallinnas-ja-harku-vallas-levib-gaasilohn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:03:00+03:00"><meta itemprop="dateModified" content="2020-06-18T09:07:11+03:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v4nIeG-7xJWnQRWfFS9AcSwsvoo=/335x190/smart/nginx/o/2020/06/17/13156751t1h438d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v4nIeG-7xJWnQRWfFS9AcSwsvoo=/335x190/smart/nginx/o/2020/06/17/13156751t1h438d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurpalu küla elanik pidi kihutajate tõttu keelumärgi paigaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://jarvateataja.postimees.ee/6999057/suurpalu-kula-elanik-pidi-kihutajate-tottu-keelumargi-paigaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T16:59:08+03:00"><meta itemprop="dateModified" content="2020-06-17T17:05:29+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999214/madeleine-mccanni-kadumises-kahtlustatava-sakslase-matkasuvilast-leiti-tudrukute-ujumisriideid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/excXjV794xcQ96a7S6CIe4vNHOo=/335x190/filters:focal(683x397:2419x2373)/nginx/o/2020/06/17/13157034t1h18c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/excXjV794xcQ96a7S6CIe4vNHOo=/335x190/filters:focal(683x397:2419x2373)/nginx/o/2020/06/17/13157034t1h18c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.elu24.ee/6999214/madeleine-mccanni-kadumises-kahtlustatava-sakslase-matkasuvilast-leiti-tudrukute-ujumisriideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madeleine McCanni kadumises kahtlustatava sakslase matkasuvilast leiti tüdrukute ujumisriideid </span></a><a href="https://www.elu24.ee/6999214/madeleine-mccanni-kadumises-kahtlustatava-sakslase-matkasuvilast-leiti-tudrukute-ujumisriideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-16T21:35:23+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0ptvCrq_scDoucc67Aykr_Jz0Dw=/685x410/smart/nginx/o/2020/06/16/13155827t1hdd5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0ptvCrq_scDoucc67Aykr_Jz0Dw=/685x410/smart/nginx/o/2020/06/16/13155827t1hdd5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lutsar: 2+2-reeglit peaks muutma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6998512/lutsar-2-2-reeglit-peaks-muutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T16:41:10+03:00"><meta itemprop="dateModified" content="2020-06-18T16:41:10+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus leevendas piiranguid: 2+2 nõue kaob <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T22:31:55+03:00"><meta itemprop="dateModified" content="2020-06-17T22:31:55+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia peakorraldaja Urmo Aava: Eestil on võimalik võtta jackpot <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6999475/rally-estonia-peakorraldaja-urmo-aava-eestil-on-voimalik-votta-jackpot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:57:50+03:00"><meta itemprop="dateModified" content="2020-06-17T19:03:41+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SSSJ1Vta_gij1kGedPINiYeEAPg=/685x410/filters:focal(649x1034:1368x1100)/nginx/o/2020/05/17/13105346t1h316a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SSSJ1Vta_gij1kGedPINiYeEAPg=/685x410/filters:focal(649x1034:1368x1100)/nginx/o/2020/05/17/13105346t1h316a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>861</span></div></div><a href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: annan kõik selleks, et Eestis toimuks tänavu WRC-ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Peaminister: riigitugi võib olla umbes 2-2,5 miljonit eurot</div></a><a href="https://sport.postimees.ee/6999334/juri-ratas-annan-koik-selleks-et-eestis-toimuks-tanavu-wrc-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T01:00:00+03:00"><meta itemprop="dateModified" content="2020-06-17T10:57:43+03:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6998751/karu-rundas-jarvamaal-loomakarja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DXr-2SnNVwxRY1Qz4x8V6eh62iE=/335x190/filters:focal(197x414:719x601)/nginx/o/2020/06/17/13156195t1h0dc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DXr-2SnNVwxRY1Qz4x8V6eh62iE=/335x190/filters:focal(197x414:719x601)/nginx/o/2020/06/17/13156195t1h0dc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://leht.postimees.ee/6998751/karu-rundas-jarvamaal-loomakarja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karu ründas Järvamaal loomakarja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998751/karu-rundas-jarvamaal-loomakarja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6998751/karu-rundas-jarvamaal-loomakarja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:19:36+03:00"><meta itemprop="dateModified" content="2020-06-18T10:19:36+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6999665/reovee-analuusid-paljastasid-tallinna-narkosaladused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kFV2Zs7RcvR3c01VRvugrf51kWk=/335x190/filters:focal(442x1291:1476x2820)/nginx/o/2020/06/18/13158073t1h0365.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kFV2Zs7RcvR3c01VRvugrf51kWk=/335x190/filters:focal(442x1291:1476x2820)/nginx/o/2020/06/18/13158073t1h0365.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tervis.elu24.ee/6999665/reovee-analuusid-paljastasid-tallinna-narkosaladused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reovee analüüsid paljastasid Tallinna narkosaladused </span></a><a href="https://tervis.elu24.ee/6999665/reovee-analuusid-paljastasid-tallinna-narkosaladused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5xwj4t8xeg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-whe7aheh9k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:48:35+03:00"><meta itemprop="dateModified" content="2020-06-17T20:48:35+03:00"><meta itemprop="author" content="Harry Gustavson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999425/jalle-kaib-teatri-kaaperdamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vJpkfrh8OGdMh6OOa6cLrg7Dir8=/335x190/smart/nginx/o/2020/06/17/13157479t1he2b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vJpkfrh8OGdMh6OOa6cLrg7Dir8=/335x190/smart/nginx/o/2020/06/17/13157479t1he2b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/6999425/jalle-kaib-teatri-kaaperdamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jälle käib teatri kaaperdamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999425/jalle-kaib-teatri-kaaperdamine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6999425/jalle-kaib-teatri-kaaperdamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T11:10:58+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YS_uZ9cRukyY0Zr5OS9t7wHpPVE=/335x190/filters:focal(485x1134:1521x1279)/nginx/o/2020/06/17/13157504t1hebb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YS_uZ9cRukyY0Zr5OS9t7wHpPVE=/335x190/filters:focal(485x1134:1521x1279)/nginx/o/2020/06/17/13157504t1hebb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video &#10217; </span>Peaminister lubab muutusi terviseametis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:10:42+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999218/juri-ratas-vastas-riigikogu-infotunnis-kusimusele-mis-maksab-saiapats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/94uylBFVFvDnsQfBdm5iwdcYJTQ=/685x410/filters:focal(1264x856:1815x1868)/nginx/o/2020/06/17/13157064t1he1b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/94uylBFVFvDnsQfBdm5iwdcYJTQ=/685x410/filters:focal(1264x856:1815x1868)/nginx/o/2020/06/17/13157064t1he1b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.elu24.ee/6999218/juri-ratas-vastas-riigikogu-infotunnis-kusimusele-mis-maksab-saiapats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Jüri Ratas vastas riigikogu infotunnis küsimusele: mis maksab saiapäts? </span></a><a href="https://www.elu24.ee/6999218/juri-ratas-vastas-riigikogu-infotunnis-kusimusele-mis-maksab-saiapats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T11:46:20+03:00"><meta itemprop="dateModified" content="2020-06-18T13:49:14+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6999811/reinsalu-erimeelsustest-terviseametiga-pole-olnud-uks-kaks-asja-vaid-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OPnha7DaVPRMeCKrxjKkYooQOKA=/335x190/smart/nginx/o/2020/06/18/13159060t1hb0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OPnha7DaVPRMeCKrxjKkYooQOKA=/335x190/smart/nginx/o/2020/06/18/13159060t1hb0ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://poliitika.postimees.ee/6999811/reinsalu-erimeelsustest-terviseametiga-pole-olnud-uks-kaks-asja-vaid-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO JA GALERII &#10217; </span>Reinsalu erimeelsustest terviseametiga: pole olnud üks-kaks asja, vaid rohkem </span></a><a href="https://poliitika.postimees.ee/6999811/reinsalu-erimeelsustest-terviseametiga-pole-olnud-uks-kaks-asja-vaid-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T23:10:33+03:00"><meta itemprop="dateModified" content="2020-06-18T09:13:18+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnKAO-CaF_yFrWgLkndWIMRbNXs=/335x190/smart/nginx/o/2020/06/17/13157675t1h40f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SnKAO-CaF_yFrWgLkndWIMRbNXs=/335x190/smart/nginx/o/2020/06/17/13157675t1h40f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolton: Trump palus Hiinalt tagasivalimiskampaania jaoks abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/6999488/bolton-trump-palus-hiinalt-tagasivalimiskampaania-jaoks-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:31:00+03:00"><meta itemprop="dateModified" content="2020-06-18T00:13:54+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/manstX45olEy3AW24sd4D75I2gs=/685x410/smart/nginx/o/2020/06/17/13157461t1hc937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/manstX45olEy3AW24sd4D75I2gs=/685x410/smart/nginx/o/2020/06/17/13157461t1hc937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommy Cash: kardan inimlikkuse kadumist </span></a><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:04:00+03:00"><meta itemprop="dateModified" content="2020-06-17T21:50:10+03:00"><meta itemprop="author" content="Vladimir Juškin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999460/vladimir-juskin-putini-isevalitsus-omandab-eluaegse-staatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nw-UKpF6onyWBgrj-jI740AdrjA=/335x190/filters:focal(883x294:898x309)/nginx/o/2020/06/17/13157577t1h1f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nw-UKpF6onyWBgrj-jI740AdrjA=/335x190/filters:focal(883x294:898x309)/nginx/o/2020/06/17/13157577t1h1f56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6999460/vladimir-juskin-putini-isevalitsus-omandab-eluaegse-staatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Juškin: Putini isevalitsus omandab eluaegse staatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999460/vladimir-juskin-putini-isevalitsus-omandab-eluaegse-staatuse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6999460/vladimir-juskin-putini-isevalitsus-omandab-eluaegse-staatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T12:15:25+03:00"><meta itemprop="dateModified" content="2020-06-18T12:15:25+03:00"><meta itemprop="author" content="Elu24 poliitikatoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999840/lembehetk-riigikogus-kaido-hoovelson-ullatas-kaja-kallast-suletaie-punaste-roosidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CUYSZCpC5tIV97DABDGdjr7-Xnw=/335x190/filters:focal(1750x1134:2306x2109)/nginx/o/2020/06/18/13158713t1hf516.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CUYSZCpC5tIV97DABDGdjr7-Xnw=/335x190/filters:focal(1750x1134:2306x2109)/nginx/o/2020/06/18/13158713t1hf516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.elu24.ee/6999840/lembehetk-riigikogus-kaido-hoovelson-ullatas-kaja-kallast-suletaie-punaste-roosidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID &#10217; </span>Lembehetk riigikogus: Kaido Höövelson üllatas Kaja Kallast sületäie punaste roosidega </span></a><a href="https://www.elu24.ee/6999840/lembehetk-riigikogus-kaido-hoovelson-ullatas-kaja-kallast-suletaie-punaste-roosidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T18:15:00+03:00"><meta itemprop="dateModified" content="2020-06-17T21:14:36+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6998616/hotellid-taituvad-siseturistidega-kes-soidavad-suvepealinna-spontaanselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tYP0uITzI2M8WeQJL1LDJoaV8UA=/685x410/smart/nginx/o/2020/06/17/13157081t1h68bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tYP0uITzI2M8WeQJL1LDJoaV8UA=/685x410/smart/nginx/o/2020/06/17/13157081t1h68bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://parnu.postimees.ee/6998616/hotellid-taituvad-siseturistidega-kes-soidavad-suvepealinna-spontaanselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hotellid täituvad siseturistidega, kes sõidavad suvepealinna spontaanselt </span></a><a href="https://parnu.postimees.ee/6998616/hotellid-taituvad-siseturistidega-kes-soidavad-suvepealinna-spontaanselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T17:19:41+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0yB6lmgOPzTF6SNNGev-_psXVOI=/335x190/smart/nginx/o/2020/06/17/13157130t1h175e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0yB6lmgOPzTF6SNNGev-_psXVOI=/335x190/smart/nginx/o/2020/06/17/13157130t1h175e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Niiskus rikkus varajase maasikasaagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6999239/niiskus-rikkus-varajase-maasikasaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T20:49:39+03:00"><meta itemprop="author" content="Nikolai Andrejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I4LGXPgaGEBMDsr86ZYxfBdTsBU=/335x190/filters:focal(849x853:1250x858)/nginx/o/2020/06/17/13157492t1h1db5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I4LGXPgaGEBMDsr86ZYxfBdTsBU=/335x190/filters:focal(849x853:1250x858)/nginx/o/2020/06/17/13157492t1h1db5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäel tuli peatänava alt välja vana kalmistu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nvlch8qg6o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wgekq1nud6" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/X78IwVVce4DzFE9rNFRTjeB7pVg=/60x60/smart/nginx/o/2019/10/31/12701678t1hb767.jpg" data-lazy-src-x2="//f7.pmo.ee/PNqovfzf3THImAy-NyOPH8ndNjs=/120x120/smart/nginx/o/2019/10/31/12701678t1hb767.jpg"><p class="site-footer__author-name">Herman Kelomees</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:herman.kelomees@postimees.ee">herman.kelomees@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-db9a17aba47d31542f65.js" async></script></body></html>