<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/uc29T6b8qmaOJ0TisFd4iDBkoro=/16x16/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kgvqCtKLwsb2wk7e9CorefxnWnI=/32x32/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1KUNxgYPlr8oce1m8gZ74pgfKOA=/192x192/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d27opkustXSUFtKezvIFq1-pQEw=/256x256/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/N2ClR-NBSWBeUvInhc3d7CrHQlE=/180x180/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/qXDKHlBWlUQPtYHv1tYKo9An4go=/1200x630/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/qXDKHlBWlUQPtYHv1tYKo9An4go=/1200x630/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Martin Ehala: TTÜ arengust Aaviksoo ajal "><meta property="twitter:title" content="Martin Ehala: TTÜ arengust Aaviksoo ajal "><meta property="og:url" content="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal"><meta property="twitter:url" content="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Ülikoolid, mis rakendasid Gunnar Oki soovitatud ülalt alla juhtimismudelit tagasihoidlikult, saavutasid kokkuvõttes parema arengukiirenduse kui TTÜ, kus mudel rakendati ellu kõiges oma hiilguses, kirjutab Postimehe arvamustoimetuse juhataja Martin Ehala."><meta property="twitter:description" content="Ülikoolid, mis rakendasid Gunnar Oki soovitatud ülalt alla juhtimismudelit tagasihoidlikult, saavutasid kokkuvõttes parema arengukiirenduse kui TTÜ, kus mudel rakendati ellu kõiges oma hiilguses, kirjutab Postimehe arvamustoimetuse juhataja Martin Ehala."><meta property="og:type" content="article"><meta property="article:section" content="AK"><meta property="article:tag" content="Jaak Aaviksoo"><meta property="article:tag" content="Jarek Kurnitski"><meta property="article:tag" content="martin ehala"><meta property="article:tag" content="tiit land"><meta property="article:tag" content="ttü"><meta name="article:published_time" content="2020-05-15T17:03:09+03:00"><meta name="article:modified_time" content="2020-05-15T17:07:06+03:00"><meta name="description" content="Ülikoolid, mis rakendasid Gunnar Oki soovitatud ülalt alla juhtimismudelit tagasihoidlikult, saavutasid kokkuvõttes parema arengukiirenduse kui TTÜ, kus mudel rakendati ellu kõiges oma hiilguses, kirjutab Postimehe arvamustoimetuse juhataja Martin Ehala."><meta name="keywords" content="Jaak Aaviksoo, Jarek Kurnitski, martin ehala, tiit land, ttü"><link rel="canonical" href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Martin Ehala: TTÜ arengust Aaviksoo ajal  - AK - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6974460"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://arvamus.postimees.ee/search">R, 15.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__text">«See, mida Mart ja Martin Helme üritavad esile kutsuda, on kontrollitud kaos.» </a><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__author section-border-color"><span class="slab section-font-color">Ahto Lobjakas, kolumnist</span></a></div><a href="https://arvamus.postimees.ee/6555465/ahto-lobjakas-ekre-meestel-katus-soidab" class="quote__image"><img src="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg" srcset="//f10.pmo.ee/r37I7DTeoYZwWByz0qFjl7KvqoY=/72x72/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg, //f10.pmo.ee/yfhdniqlyNITLJC_-HCb3S_1P2o=/144x144/smart/nginx/o/2018/08/15/11235124t1h5f9d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://arvamus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://arvamus.postimees.ee" class="header-logo__section slab"><span>Arvamus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://arvamus.postimees.ee/section/1196" target="_self" class="menu-item">Juhtkiri</a></div><div><a href="https://arvamus.postimees.ee/section/1198" target="_self" class="menu-item">Päevakomm</a></div><div><a href="https://arvamus.postimees.ee/section/5220" target="_self" class="menu-item menu-item--important">Lobjakas vs Vooglaid</a></div><div><a href="https://kuula.postimees.ee" target="_blank" class="menu-item">Podcast</a></div><div><a href="https://arvamus.postimees.ee/section/1200" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://arvamus.postimees.ee/section/4885" target="_self" class="menu-item">Väitlus</a></div><div><a href="https://arvamus.postimees.ee/section/4161" target="_self" class="menu-item">Faktikontroll</a></div><div><a href="https://arvamus.postimees.ee/section/1212" target="_self" class="menu-item">Karikatuur</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_self" class="menu-item section-font-color menu-item--active">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding onclick="paywallScript()" eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6974460"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee">Arvamus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://arvamus.postimees.ee/section/1214">AK</a></li><li class="breadcrumb-item">Martin Ehala: TTÜ arengust Aaviksoo ajal </li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6974460" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Martin%20Ehala%3A%20TT%C3%9C%20arengust%20Aaviksoo%20ajal%C2%A0&url=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6974460"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6974460&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Martin%20Ehala%3A%20TT%C3%9C%20arengust%20Aaviksoo%20ajal%C2%A0&url=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6974460"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Martin Ehala: TTÜ arengust Aaviksoo ajal &body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Demail%26utm_content%3D6974460" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-15T17:03:09+03:00">15. mai 2020, 17:03</span></div><h1 class="article-headline" itemprop="headline name">Martin Ehala: TTÜ arengust Aaviksoo ajal </h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64610" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/MPvhc3yCJqzuHpbryv9yK3qT_lE=/40x40/smart/nginx/o/2020/05/15/13103349t1h8d05.jpg" srcset="//f7.pmo.ee/MPvhc3yCJqzuHpbryv9yK3qT_lE=/40x40/smart/nginx/o/2020/05/15/13103349t1h8d05.jpg, //f7.pmo.ee/NvKXba5uM4ZpdDk47cNkjx5xRpo=/80x80/smart/nginx/o/2020/05/15/13103349t1h8d05.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Martin Ehala</span></span><span class="article-authors__position" itemprop="jobTitle">arvamustoimetuse juhataja, TÜ professor</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Tehnikaülikool on langenud mitme saja koha võrra ülikoolide pingeridades.</li><li class="article-bullets__bullet section-bg-color-before">Gunnar Oki raporti soovitused juhtimisstruktuuri osas pole olnud edukad.</li><li class="article-bullets__bullet section-bg-color-before">Paljud TTÜ töötajad pelgavad avalikult kritiseerida muutusi ülikoolis.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/esqx5iN-bQ4IqdVeF6Vt2tRzZ-0=/1370x820/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg"><figure-fullscreen eager :image-id="13103348" image-url="//f8.pmo.ee/ziu8Gf3OI5jsRlt4_o9UcFvIMo4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/15/13103348t1hc0a0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13103348)" src="//f8.pmo.ee/esqx5iN-bQ4IqdVeF6Vt2tRzZ-0=/1370x820/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg" srcset="//f8.pmo.ee/esqx5iN-bQ4IqdVeF6Vt2tRzZ-0=/1370x820/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">TTÜ rekotr akadeemik Jaak Aaviksoo isejuhtiva auto esimene ametlikul sõidul.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ülikoolid, mis rakendasid Gunnar Oki soovitatud ülalt alla juhtimismudelit tagasihoidlikult, saavutasid kokkuvõttes parema arengukiirenduse kui TTÜ, kus mudel rakendati ellu kõiges oma hiilguses, kirjutab Postimehe arvamustoimetuse juhataja Martin Ehala.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>2015. aasta augustis ilmus vabariigi valitsuse teadus- ja arendusnõukogu tellimusel Gunnar Oki sulest raport, mis esitas Eesti kõrgharidusmaastiku ümberkujundamise suurejoonelise kava, mille üks juhtmõtteid oli, et ülikoolid pole iseenesest valmis muutuma, vaid vajavad jõulist muutmist ülaltpoolt:</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Loomuliku arengu ja süsteemi sisekaemuste tulemusel ehk nö alt üles toimunud muutused on olnud soovitud põhimõttelisteks arenguhüpeteks enamasti ebapiisavad. [---] Edukate riikide kogemus näitab, et arengueesmärkidest lähtuv radikaalne muutus paremuse poole nii kõrgharidus- ja teadusasutuste võrgu kujundamisel kui ka tegevusvaldkondade valikute osas eeldab poliitilisi ehk nö ülevalt alla otsuseid ja nende otsuste sihiteadlikku elluviimist suhteliselt lühikese perioodi jooksul.» (lk 22)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ideaalilähedase võimaluse selle kontseptsiooni rakendamiseks pakkus TTÜ, mis oli 2014. aastal saanud oma seaduse, millega sätestati, et ülikooli strateegilist arengut juhib 11-liikmeline kuratoorium (hilisema nimetusega nõukogu), mis valib ülikoolile ka rektori, kes hakkab strateegiat ellu viima. Tallinna Tehnikaülikooli seadus on selles mõttes iseäraline, et teistes Eesti ülikoolides valib rektorit ülikooli akadeemilistest töötajatest koosnev laiapõhjaline valimiskogu.</p></div><div class="article-body__item article-body__item--imageQuote"><blockquote class="image-quote" data-id="" data-type="ImageQuoteElement"><p class="image-quote__quote">Tehnikaülikooli seadus pakkus juhtimismudeli, mis sobis suurepäraselt aasta hiljem ilmunud Gunnar Oki raporti põhiideega luua ülikool, milles väiksearvuline põhiliselt ülikoolivälistest inimestest koosnev kuratoorium (praeguse nimetusega nõukogu) saab määrata akadeemilisest perest sõltumatult ülikooli põhisuunad ja seada neid põhisuundi ellu viima professionaalse tegevjuhi.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6974460" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Erand rektori valimise osas sündis tehnikaülikooli ebaõnnestunud tehingust omaenese nõuandva kuratooriumiga, kes seadis sellise valimiskorra tehnikaülikooli seaduse loomise tingimuseks, lubades vastutasuks kaubelda poliitikutelt vastu mõningaid keskselt rahastatud professuure. Sisuliselt müüs tehnikaülikool sellega oma esmasünniõiguse läätseleeme eest kuratooriumile. Tehingu niiditõmbajaiks olid kuratooriumi mõjukas liige Toomas Luman ning tollane haridus- ja teadusminister Jaak Aaviksoo. Seadus võeti vastu juunis 2014.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tehnikaülikooli seadus pakkus juhtimismudeli, mis sobis suurepäraselt aasta hiljem ilmunud Gunnar Oki raporti põhiideega luua ülikool, milles väiksearvuline põhiliselt ülikoolivälistest inimestest koosnev kuratoorium (praeguse nimetusega nõukogu) saab määrata akadeemilisest perest sõltumatult ülikooli põhisuunad ja seada neid põhisuundi ellu viima professionaalse tegevjuhi.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Järgmise sammuna kandideeris Jaak Aaviksoo ise 2015. aastal TTÜ rektoriks.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6974460" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6974460" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Martin%20Ehala%3A%20TT%C3%9C%20arengust%20Aaviksoo%20ajal%C2%A0&url=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6974460"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6974460&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Martin%20Ehala%3A%20TT%C3%9C%20arengust%20Aaviksoo%20ajal%C2%A0&url=https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6974460"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Martin Ehala: TTÜ arengust Aaviksoo ajal &body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal%3Futm_source%3Demail%26utm_content%3D6974460" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6974460" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6974460" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/7292/jaak-aaviksoo">Jaak Aaviksoo</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/442307/jarek-kurnitski">Jarek Kurnitski</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/42013/martin-ehala">martin ehala</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/138342/tiit-land">tiit land</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/4107/ttu">ttü</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tbax33bem5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w90xgbbi9w" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://arvamus.postimees.ee/section/1214">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T17:03:09+03:00"><meta itemprop="dateModified" content="2020-05-15T17:04:32+03:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rmRVFJJ1BNn7BlsgY8oWU6HBUVg=/1000x435/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rmRVFJJ1BNn7BlsgY8oWU6HBUVg=/1000x435/smart/nginx/o/2020/05/15/13103348t1hc0a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a></div><a href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Martin Ehala: TTÜ arengust Aaviksoo ajal </span></a><a href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T16:08:00+03:00"><meta itemprop="dateModified" content="2020-05-15T12:39:01+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6974113/rock-n-roll-i-arhitekti-lobus-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wd3ws9IbkhtY9B7VFWiUcarRVZI=/324x185/filters:focal(1036x398:1051x413)/nginx/o/2020/05/15/13102591t1h82e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wd3ws9IbkhtY9B7VFWiUcarRVZI=/324x185/filters:focal(1036x398:1051x413)/nginx/o/2020/05/15/13102591t1h82e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6974113/rock-n-roll-i-arhitekti-lobus-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rock’n’roll’i arhitekti lõbus elu </span></a><a href="https://leht.postimees.ee/6974113/rock-n-roll-i-arhitekti-lobus-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T16:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T12:47:07+03:00"><meta itemprop="author" content="Märt Väljataga"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6974133/vikerkaar-loeb-sang-mang-ang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_yw7JK8ZkPa9_y0YeEJ3Uru1lgY=/324x185/filters:focal(921x511:936x526)/nginx/o/2020/05/15/13102606t1h7928.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_yw7JK8ZkPa9_y0YeEJ3Uru1lgY=/324x185/filters:focal(921x511:936x526)/nginx/o/2020/05/15/13102606t1h7928.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6974133/vikerkaar-loeb-sang-mang-ang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vikerkaar loeb. Sang, mäng, äng </span></a><a href="https://leht.postimees.ee/6974133/vikerkaar-loeb-sang-mang-ang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T15:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T13:12:37+03:00"><meta itemprop="author" content="Tõnis Vesper"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6974136/juurikas-kuidas-ma-juuksuris-kaisin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XyZEGzHwXQZGebuCOjLVbePQTFY=/324x185/filters:focal(883x345:898x360)/nginx/o/2020/05/15/13102612t1h9f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XyZEGzHwXQZGebuCOjLVbePQTFY=/324x185/filters:focal(883x345:898x360)/nginx/o/2020/05/15/13102612t1h9f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6974136/juurikas-kuidas-ma-juuksuris-kaisin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Juurikas. Kuidas ma juuksuris käisin </span></a><a href="https://leht.postimees.ee/6974136/juurikas-kuidas-ma-juuksuris-kaisin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d593t8r70f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T13:54:00+03:00"><meta itemprop="dateModified" content="2020-05-15T14:08:39+03:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6974126/aja-auk-kraftwerki-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KyqHR3rFLPySKe4AmMJezyFcby4=/1000x435/filters:focal(816x443:831x458)/nginx/o/2020/05/15/13102598t1hc269.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KyqHR3rFLPySKe4AmMJezyFcby4=/1000x435/filters:focal(816x443:831x458)/nginx/o/2020/05/15/13102598t1hc269.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6974126/aja-auk-kraftwerki-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Aja auk. Kraftwerki nägu </span></a><a href="https://leht.postimees.ee/6974126/aja-auk-kraftwerki-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T00:03:00+03:00"><meta itemprop="dateModified" content="2020-05-10T09:43:00+03:00"><meta itemprop="author" content="Tiina Laansalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6969167/eki-keelekool-heal-emal-mitu-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dqpTU8CB1uGCccyBAJES4zGzD8A=/335x190/smart/nginx/o/2020/05/08/13092535t1h4255.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dqpTU8CB1uGCccyBAJES4zGzD8A=/335x190/smart/nginx/o/2020/05/08/13092535t1h4255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://leht.postimees.ee/6969167/eki-keelekool-heal-emal-mitu-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKI keelekool: heal emal mitu nime </span></a><a href="https://leht.postimees.ee/6969167/eki-keelekool-heal-emal-mitu-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-08T21:06:20+03:00"><meta itemprop="author" content="Mikko Lagerspetz"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6968567/mikko-lagerspetz-riskiuhiskond-poorab-pilgu-enda-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S-KwqQaLKK06Xo8TQHVDfVH9N68=/335x190/smart/nginx/o/2020/05/08/13090894t1h65b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S-KwqQaLKK06Xo8TQHVDfVH9N68=/335x190/smart/nginx/o/2020/05/08/13090894t1h65b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://leht.postimees.ee/6968567/mikko-lagerspetz-riskiuhiskond-poorab-pilgu-enda-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Mikko Lagerspetz: riskiühiskond pöörab pilgu enda poole </span></a><a href="https://leht.postimees.ee/6968567/mikko-lagerspetz-riskiuhiskond-poorab-pilgu-enda-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-07T13:08:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6967659/oigusteadlane-ettevaatusuhiskond-ohutusreeglite-ragastikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wmU7XWbphijjCLMjLR9mKKYNXWI=/685x410/filters:focal(1056x535:1071x550)/nginx/o/2020/05/07/13088990t1h7c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wmU7XWbphijjCLMjLR9mKKYNXWI=/685x410/filters:focal(1056x535:1071x550)/nginx/o/2020/05/07/13088990t1h7c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6967659/oigusteadlane-ettevaatusuhiskond-ohutusreeglite-ragastikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Õigusteadlane: ettevaatusühiskond ohutusreeglite rägastikus </span></a><a href="https://leht.postimees.ee/6967659/oigusteadlane-ettevaatusuhiskond-ohutusreeglite-ragastikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-06T16:51:34+03:00"><meta itemprop="author" content="Mihkel Kunnus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6966970/mihkel-kunnus-eestimaa-su-mehemeel-on-kiirel-allakaiguteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Npgr6Yjr8e5_vm_1Op7MkXndsDQ=/335x190/filters:focal(1056x332:1071x347)/nginx/o/2020/05/06/13088019t1h633c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Npgr6Yjr8e5_vm_1Op7MkXndsDQ=/335x190/filters:focal(1056x332:1071x347)/nginx/o/2020/05/06/13088019t1h633c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://leht.postimees.ee/6966970/mihkel-kunnus-eestimaa-su-mehemeel-on-kiirel-allakaiguteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Mihkel Kunnus: Eestimaa, su mehemeel on kiirel allakäiguteel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6966970/mihkel-kunnus-eestimaa-su-mehemeel-on-kiirel-allakaiguteel/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6966970/mihkel-kunnus-eestimaa-su-mehemeel-on-kiirel-allakaiguteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-07T20:58:59+03:00"><meta itemprop="author" content="Lauri Vahtre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6968187/lauri-vahtre-aga-voib-olla-olemegi-unikaalsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y54D11bpVdw4uJMaYblHofoGNS4=/335x190/filters:focal(1056x435:1071x450)/nginx/o/2020/05/07/13089845t1hf871.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y54D11bpVdw4uJMaYblHofoGNS4=/335x190/filters:focal(1056x435:1071x450)/nginx/o/2020/05/07/13089845t1hf871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://arvamus.postimees.ee/6968187/lauri-vahtre-aga-voib-olla-olemegi-unikaalsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lauri Vahtre: aga võib-olla olemegi unikaalsed? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6968187/lauri-vahtre-aga-voib-olla-olemegi-unikaalsed/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://arvamus.postimees.ee/6968187/lauri-vahtre-aga-voib-olla-olemegi-unikaalsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-07T13:09:26+03:00"><meta itemprop="author" content="Vladimir Juškin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6967618/vladimir-juskin-voiduudu-kudumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9flhehcEoGKJ2DXZ4jRQijUAerY=/685x410/filters:focal(902x307:917x322)/nginx/o/2020/05/07/13088912t1he087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9flhehcEoGKJ2DXZ4jRQijUAerY=/685x410/filters:focal(902x307:917x322)/nginx/o/2020/05/07/13088912t1he087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://leht.postimees.ee/6967618/vladimir-juskin-voiduudu-kudumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vladimir Juškin: võiduudu kudumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6967618/vladimir-juskin-voiduudu-kudumine/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6967618/vladimir-juskin-voiduudu-kudumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0zhvcmcaj9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8mxedvchh8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974460" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-15T17:03:09+03:00"><meta itemprop="dateModified" content="2020-05-15T17:07:06+03:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MTMn3CnFYLCNj0uS7ku5iu8HUIE=/1000x435/filters:focal(1239x825:2615x1528)/nginx/o/2019/09/02/12522596t1hf3ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MTMn3CnFYLCNj0uS7ku5iu8HUIE=/1000x435/filters:focal(1239x825:2615x1528)/nginx/o/2019/09/02/12522596t1hf3ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a></div><a href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Martin Ehala: TTÜ arengust Aaviksoo ajal </span></a><a href="https://arvamus.postimees.ee/6974460/martin-ehala-ttu-arengust-aaviksoo-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T15:43:22+03:00"><meta itemprop="dateModified" content="2020-05-15T15:43:22+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RWCQLk2iG2R1fT8FmiOXer2JkBc=/335x190/filters:focal(965x1667:2500x3038)/nginx/o/2020/05/15/13103189t1h723e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RWCQLk2iG2R1fT8FmiOXer2JkBc=/335x190/filters:focal(965x1667:2500x3038)/nginx/o/2020/05/15/13103189t1h723e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>Hiina uues viiruskoldes pandi karantiini tuhanded inimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(138) </span></span></a><a href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T15:43:22+03:00"><meta itemprop="dateModified" content="2020-05-15T15:43:22+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-oNIuws31Lfgg5T65bWdlHFUBYQ=/335x190/smart/nginx/o/2020/05/15/13102334t1h1f14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-oNIuws31Lfgg5T65bWdlHFUBYQ=/335x190/smart/nginx/o/2020/05/15/13102334t1h1f14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>Esimene Euroopa riik teatas koroonaepideemia lõpust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(138) </span></span></a><a href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6973604" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T11:57:56+03:00"><meta itemprop="author" content="Mati Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8JPVJUzRyaFInbWEXEWScTT5hu8=/685x410/filters:focal(573x701:588x716)/nginx/o/2020/05/14/13101507t1h30f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8JPVJUzRyaFInbWEXEWScTT5hu8=/685x410/filters:focal(573x701:588x716)/nginx/o/2020/05/14/13101507t1h30f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>873</span></div></div><a href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK üraskitõrje hoopis soosib üraski levikut, mets hävineb <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974317" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T15:15:48+03:00"><meta itemprop="dateModified" content="2020-05-15T16:26:14+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KUlsh8LuZVz7IqDP64wVw9Lstro=/335x190/filters:focal(1759x1024:2939x2132)/nginx/o/2020/05/06/13088244t1h4501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KUlsh8LuZVz7IqDP64wVw9Lstro=/335x190/filters:focal(1759x1024:2939x2132)/nginx/o/2020/05/06/13088244t1h4501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik selgitas detailselt, mis juhul piirangud taas karmistuvad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6973988" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T10:46:31+03:00"><meta itemprop="dateModified" content="2020-05-15T10:54:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6973988/tallinnasse-sattunud-karud-nurjasid-veiste-toomise-pirita-joe-aarde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BmdZsABXjqKiTLn7OIjqZUR1OPA=/335x190/filters:focal(125x232:721x625)/nginx/o/2020/05/14/13101770t1h9c11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BmdZsABXjqKiTLn7OIjqZUR1OPA=/335x190/filters:focal(125x232:721x625)/nginx/o/2020/05/14/13101770t1h9c11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6973988/tallinnasse-sattunud-karud-nurjasid-veiste-toomise-pirita-joe-aarde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnasse sattunud karud nurjasid veiste toomise Pirita jõe äärde </span></a><a href="https://www.postimees.ee/6973988/tallinnasse-sattunud-karud-nurjasid-veiste-toomise-pirita-joe-aarde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974473" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-15T16:55:33+03:00"><meta itemprop="dateModified" content="2020-05-15T16:55:33+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6974473/saare-joogitootja-plaanib-alkoholivaba-dzinniga-maailma-tungida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3sV7X-dQpoDxFjtG3Rm2ieGsfbQ=/685x410/filters:focal(787x614:802x629)/nginx/o/2020/01/28/12900409t1h5bf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3sV7X-dQpoDxFjtG3Rm2ieGsfbQ=/685x410/filters:focal(787x614:802x629)/nginx/o/2020/01/28/12900409t1h5bf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6974473/saare-joogitootja-plaanib-alkoholivaba-dzinniga-maailma-tungida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Saare joogitootja plaanib alkoholivaba džinniga maailma tungida </span></a><a href="https://majandus24.postimees.ee/6974473/saare-joogitootja-plaanib-alkoholivaba-dzinniga-maailma-tungida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974442" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T16:28:40+03:00"><meta itemprop="dateModified" content="2020-05-15T16:42:39+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6974442/betoonplokid-on-olerexi-tankla-ebaseaduslikul-valjapaasuteel-nuud-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XhjA8WLEbHjlbZfByc8INzoPUEc=/335x190/smart/nginx/o/2020/05/15/13103220t1h7e92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XhjA8WLEbHjlbZfByc8INzoPUEc=/335x190/smart/nginx/o/2020/05/15/13103220t1h7e92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6974442/betoonplokid-on-olerexi-tankla-ebaseaduslikul-valjapaasuteel-nuud-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Betoonplokid on Olerexi tankla ebaseaduslikul väljapääsuteel nüüd kohal </span></a><a href="https://tartu.postimees.ee/6974442/betoonplokid-on-olerexi-tankla-ebaseaduslikul-valjapaasuteel-nuud-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974139" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T12:50:57+03:00"><meta itemprop="dateModified" content="2020-05-15T13:20:29+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6974139/politsei-viis-voru-tanava-majas-labi-narkoreidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GSj6Do80jfwK6yD_0eyk2Rc8Yco=/335x190/smart/nginx/o/2020/05/15/13102603t1h84c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GSj6Do80jfwK6yD_0eyk2Rc8Yco=/335x190/smart/nginx/o/2020/05/15/13102603t1h84c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://tartu.postimees.ee/6974139/politsei-viis-voru-tanava-majas-labi-narkoreidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei viis Tartus läbi narkoreidi </span></a><a href="https://tartu.postimees.ee/6974139/politsei-viis-voru-tanava-majas-labi-narkoreidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974136" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-15T15:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T13:12:37+03:00"><meta itemprop="author" content="Tõnis Vesper"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6974136/juurikas-kuidas-ma-juuksuris-kaisin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AIQy59CHfScVR7n7CyhsVK-MyU4=/685x410/filters:focal(883x345:898x360)/nginx/o/2020/05/15/13102612t1h9f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AIQy59CHfScVR7n7CyhsVK-MyU4=/685x410/filters:focal(883x345:898x360)/nginx/o/2020/05/15/13102612t1h9f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6974136/juurikas-kuidas-ma-juuksuris-kaisin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Juurikas. Kuidas ma juuksuris käisin </span></a><a href="https://leht.postimees.ee/6974136/juurikas-kuidas-ma-juuksuris-kaisin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974234" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T13:45:56+03:00"><meta itemprop="dateModified" content="2020-05-15T15:08:57+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6974234/ppa-avastas-toila-lahedal-merereostuse-mis-lekib-ilmselt-merepohjast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mYXcFo2MRB4W9Do4RwACg7tyQoI=/335x190/filters:focal(511x396:1579x816)/nginx/o/2020/05/15/13102820t1hb95f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mYXcFo2MRB4W9Do4RwACg7tyQoI=/335x190/filters:focal(511x396:1579x816)/nginx/o/2020/05/15/13102820t1hb95f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6974234/ppa-avastas-toila-lahedal-merereostuse-mis-lekib-ilmselt-merepohjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA avastas Toila lähedal merereostuse, mis lekib ilmselt merepõhjast </span></a><a href="https://www.postimees.ee/6974234/ppa-avastas-toila-lahedal-merereostuse-mis-lekib-ilmselt-merepohjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974023" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T11:16:50+03:00"><meta itemprop="dateModified" content="2020-05-15T13:37:23+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c-k3-vvUB2S-uexLCov5mMpbsrg=/335x190/smart/nginx/o/2020/04/27/13074053t1h5f24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c-k3-vvUB2S-uexLCov5mMpbsrg=/335x190/smart/nginx/o/2020/04/27/13074053t1h5f24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Blogi &#10217; </span>Aas: me ei luba airBalticul lennata Tallinnast Amsterdami ja Kopenhaagenisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wjuaoe3ege" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ewaxz8asjv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T09:59:25+03:00"><meta itemprop="dateModified" content="2020-05-15T11:22:36+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6973103/haabersti-karud-jaid-leidmata-suuroperatsioon-on-loppenud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W7et5nozmdz0tbehg4fm3w6g3KA=/1000x435/filters:focal(915x738:1711x1134)/nginx/o/2020/05/14/13101686t1he09f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W7et5nozmdz0tbehg4fm3w6g3KA=/1000x435/filters:focal(915x738:1711x1134)/nginx/o/2020/05/14/13101686t1he09f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lemmik.elu24.ee/6973103/haabersti-karud-jaid-leidmata-suuroperatsioon-on-loppenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO, GALERII, BLOGI &#10217; </span>Haabersti karud jäid leidmata, suuroperatsioon on lõppenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.elu24.ee/6973103/haabersti-karud-jaid-leidmata-suuroperatsioon-on-loppenud/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Päästeamet ootab jätkuvalt vihjeid!</div></a><a href="https://lemmik.elu24.ee/6973103/haabersti-karud-jaid-leidmata-suuroperatsioon-on-loppenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.elu24.ee/6973103/haabersti-karud-jaid-leidmata-suuroperatsioon-on-loppenud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/WJy9FLmkWETSH1q-HU7D7T6Jb-Q=/230x130/smart/nginx/o/2020/05/14/13101546t1hd8da.jpg" srcset="//f7.pmo.ee/WJy9FLmkWETSH1q-HU7D7T6Jb-Q=/230x130/smart/nginx/o/2020/05/14/13101546t1hd8da.jpg, //f7.pmo.ee/zo-idTtN4vUawBA5D2UszFBveZ0=/460x260/smart/nginx/o/2020/05/14/13101546t1hd8da.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></div></a><a href="https://lemmik.elu24.ee/6973103/haabersti-karud-jaid-leidmata-suuroperatsioon-on-loppenud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="289212"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T15:43:22+03:00"><meta itemprop="dateModified" content="2020-05-15T15:43:22+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RWCQLk2iG2R1fT8FmiOXer2JkBc=/335x190/filters:focal(965x1667:2500x3038)/nginx/o/2020/05/15/13103189t1h723e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RWCQLk2iG2R1fT8FmiOXer2JkBc=/335x190/filters:focal(965x1667:2500x3038)/nginx/o/2020/05/15/13103189t1h723e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>Hiina uues viiruskoldes pandi karantiini tuhanded inimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(138) </span></span></a><a href="https://maailm.postimees.ee/6930727/hiina-uues-viiruskoldes-pandi-karantiini-tuhanded-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T16:32:31+03:00"><meta itemprop="dateModified" content="2020-05-14T19:48:26+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6973465/teet-margna-laks-abikaasast-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lPWUlcowTOa35SDF80s63LKUt60=/335x190/filters:focal(817x255:1298x866)/nginx/o/2015/09/27/4531161t1h3477.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lPWUlcowTOa35SDF80s63LKUt60=/335x190/filters:focal(817x255:1298x866)/nginx/o/2015/09/27/4531161t1h3477.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.elu24.ee/6973465/teet-margna-laks-abikaasast-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Margna läks abikaasast lahku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6973465/teet-margna-laks-abikaasast-lahku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6973465/teet-margna-laks-abikaasast-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T17:00:00+03:00"><meta itemprop="dateModified" content="2020-05-14T16:15:50+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6973430/napis-topis-madeleyn-kurg-vahtige-neid-uksenuppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L8Pd8eIC1_nQEk_ybVVTBodJDFc=/685x410/filters:focal(378x254:702x500)/nginx/o/2020/05/14/13101264t1h6759.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L8Pd8eIC1_nQEk_ybVVTBodJDFc=/685x410/filters:focal(378x254:702x500)/nginx/o/2020/05/14/13101264t1h6759.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6973430/napis-topis-madeleyn-kurg-vahtige-neid-uksenuppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Napis topis Madeleyn Kurg: vahtige neid uksenuppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6973430/napis-topis-madeleyn-kurg-vahtige-neid-uksenuppe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6973430/napis-topis-madeleyn-kurg-vahtige-neid-uksenuppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-14T18:39:09+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6973588/ettevotja-appikarje-kaige-valjas-soomas-oobige-hotellis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HRnUXw9vv6huDBnnVLYisIKURjE=/335x190/filters:focal(902x435:917x450)/nginx/o/2020/05/14/13101489t1h3761.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HRnUXw9vv6huDBnnVLYisIKURjE=/335x190/filters:focal(902x435:917x450)/nginx/o/2020/05/14/13101489t1h3761.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://tartu.postimees.ee/6973588/ettevotja-appikarje-kaige-valjas-soomas-oobige-hotellis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ettevõtja appikarje: käige väljas söömas, ööbige hotellis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6973588/ettevotja-appikarje-kaige-valjas-soomas-oobige-hotellis/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tartu.postimees.ee/6973588/ettevotja-appikarje-kaige-valjas-soomas-oobige-hotellis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:02:00+03:00"><meta itemprop="dateModified" content="2020-05-15T00:12:42+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973716/kaur-maran-ise-teeme-teise-laine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DxQqb-NRnS2DjF_MfYlq9TftjEY=/335x190/filters:focal(388x1065:1506x1828)/nginx/o/2020/05/14/13101722t1h0c4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DxQqb-NRnS2DjF_MfYlq9TftjEY=/335x190/filters:focal(388x1065:1506x1828)/nginx/o/2020/05/14/13101722t1h0c4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>558</span></div></div><a href="https://leht.postimees.ee/6973716/kaur-maran-ise-teeme-teise-laine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaur Maran: ise teeme teise laine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973716/kaur-maran-ise-teeme-teise-laine/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://leht.postimees.ee/6973716/kaur-maran-ise-teeme-teise-laine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T16:15:30+03:00"><meta itemprop="dateModified" content="2020-05-14T16:15:30+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6973202/voimas-plahvatus-puhkis-maa-pealt-kaks-saksa-tuumajaama-jahutustorni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BvAsq5hdcm9dcBNdL3f9uh0gMfM=/685x410/filters:focal(2428x1441:3168x1854)/nginx/o/2020/05/14/13100797t1h340c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BvAsq5hdcm9dcBNdL3f9uh0gMfM=/685x410/filters:focal(2428x1441:3168x1854)/nginx/o/2020/05/14/13100797t1h340c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://maailm.postimees.ee/6973202/voimas-plahvatus-puhkis-maa-pealt-kaks-saksa-tuumajaama-jahutustorni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Võimas plahvatus pühkis maa pealt kaks Saksa tuumajaama jahutustorni <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6973202/voimas-plahvatus-puhkis-maa-pealt-kaks-saksa-tuumajaama-jahutustorni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6973202/voimas-plahvatus-puhkis-maa-pealt-kaks-saksa-tuumajaama-jahutustorni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-14T21:57:37+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973717/pandeemia-muudab-autotoostust-taielikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nS52kqi-PyAykPdItyN93meNAq8=/335x190/filters:focal(940x753:955x768)/nginx/o/2020/05/14/13101724t1hf881.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nS52kqi-PyAykPdItyN93meNAq8=/335x190/filters:focal(940x753:955x768)/nginx/o/2020/05/14/13101724t1hf881.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6973717/pandeemia-muudab-autotoostust-taielikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pandeemia muudab autotööstust täielikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973717/pandeemia-muudab-autotoostust-taielikult/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6973717/pandeemia-muudab-autotoostust-taielikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T11:20:13+03:00"><meta itemprop="dateModified" content="2020-05-15T11:22:30+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-testi-suri-uks-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qr16fZnQUNH1odmXuQ9xw2YpFDg=/335x190/smart/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qr16fZnQUNH1odmXuQ9xw2YpFDg=/335x190/smart/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-testi-suri-uks-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus kaheksa positiivset testi, suri üks inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-testi-suri-uks-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(186) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-positiivset-testi-suri-uks-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T18:36:10+03:00"><meta itemprop="dateModified" content="2020-05-15T08:18:31+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6973584/veekeskused-on-avatud-alates-juunist-valiuritustele-saab-minna-juulis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T6_AMPQgDRTZBXX_cHvfFVnkCeo=/685x410/smart/nginx/o/2016/02/15/5049221t1he474.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T6_AMPQgDRTZBXX_cHvfFVnkCeo=/685x410/smart/nginx/o/2016/02/15/5049221t1he474.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://www.postimees.ee/6973584/veekeskused-on-avatud-alates-juunist-valiuritustele-saab-minna-juulis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Piirangute leevenemise ajakava &#10217; </span>Veekeskused on avatud alates juunist, väliüritustele saab minna juulis</span><div class="list-article__additional-headline">Oluliselt täiendatud</div></a><a href="https://www.postimees.ee/6973584/veekeskused-on-avatud-alates-juunist-valiuritustele-saab-minna-juulis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T11:52:49+03:00"><meta itemprop="dateModified" content="2020-05-14T19:57:46+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6973102/ligi-sa-kukkusid-labi-sa-ei-oska-riigikogu-juhatada-polluaas-mul-oli-viiskummend-hagijat-kallal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j2uXoZWD-G9C_FRy0dnmPbzNDSs=/335x190/filters:focal(320x28:906x760)/nginx/o/2020/05/14/13100623t1h4c6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j2uXoZWD-G9C_FRy0dnmPbzNDSs=/335x190/filters:focal(320x28:906x760)/nginx/o/2020/05/14/13100623t1h4c6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6973102/ligi-sa-kukkusid-labi-sa-ei-oska-riigikogu-juhatada-polluaas-mul-oli-viiskummend-hagijat-kallal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSE POSTIMEHEST &#10217; </span>Ligi: Sa kukkusid läbi, sa ei oska riigikogu juhatada! Põlluaas: Mul oli viiskümmend hagijat kallal! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6973102/ligi-sa-kukkusid-labi-sa-ei-oska-riigikogu-juhatada-polluaas-mul-oli-viiskummend-hagijat-kallal/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6973102/ligi-sa-kukkusid-labi-sa-ei-oska-riigikogu-juhatada-polluaas-mul-oli-viiskummend-hagijat-kallal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T11:57:56+03:00"><meta itemprop="author" content="Mati Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kHmIwzm7R43uTUZ0r_wlnD-IPLo=/335x190/filters:focal(573x701:588x716)/nginx/o/2020/05/14/13101507t1h30f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kHmIwzm7R43uTUZ0r_wlnD-IPLo=/335x190/filters:focal(573x701:588x716)/nginx/o/2020/05/14/13101507t1h30f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>876</span></div></div><a href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK üraskitõrje hoopis soosib üraski levikut, mets hävineb <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://tartu.postimees.ee/6973604/rmk-uraskitorje-hoopis-soosib-uraski-levikut-mets-havineb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-urnsrjpfw6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ftitvxq1a6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T12:50:57+03:00"><meta itemprop="dateModified" content="2020-05-15T13:20:29+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6974139/politsei-viis-voru-tanava-majas-labi-narkoreidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GSj6Do80jfwK6yD_0eyk2Rc8Yco=/335x190/smart/nginx/o/2020/05/15/13102603t1h84c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GSj6Do80jfwK6yD_0eyk2Rc8Yco=/335x190/smart/nginx/o/2020/05/15/13102603t1h84c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://tartu.postimees.ee/6974139/politsei-viis-voru-tanava-majas-labi-narkoreidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei viis Võru tänava majas läbi narkoreidi </span></a><a href="https://tartu.postimees.ee/6974139/politsei-viis-voru-tanava-majas-labi-narkoreidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T20:49:23+03:00"><meta itemprop="dateModified" content="2020-05-13T20:57:32+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6972767/kelly-sildaru-tegi-esimese-avaliku-postituse-parast-skandaali-puhkemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p4fQzMJfLz2cTPB9nvj0hPlf_RI=/335x190/filters:focal(2132x1036:3538x2072)/nginx/o/2020/05/13/13100131t1h9439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p4fQzMJfLz2cTPB9nvj0hPlf_RI=/335x190/filters:focal(2132x1036:3538x2072)/nginx/o/2020/05/13/13100131t1h9439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.elu24.ee/6972767/kelly-sildaru-tegi-esimese-avaliku-postituse-parast-skandaali-puhkemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi esimese avaliku postituse pärast skandaali puhkemist </span></a><a href="https://www.elu24.ee/6972767/kelly-sildaru-tegi-esimese-avaliku-postituse-parast-skandaali-puhkemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T15:54:54+03:00"><meta itemprop="dateModified" content="2020-05-14T15:54:54+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6972346/valismaised-ilmaportaalid-ennustavad-millal-saabub-kevadsoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zTENRtV8xRV3oa1j1RIBHMkfEG8=/685x410/smart/nginx/o/2020/05/13/13099457t1h98e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zTENRtV8xRV3oa1j1RIBHMkfEG8=/685x410/smart/nginx/o/2020/05/13/13099457t1h98e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://jarvateataja.postimees.ee/6972346/valismaised-ilmaportaalid-ennustavad-millal-saabub-kevadsoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaised ilmaportaalid ennustavad: millal saabub kevadsoe? </span></a><a href="https://jarvateataja.postimees.ee/6972346/valismaised-ilmaportaalid-ennustavad-millal-saabub-kevadsoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-15T14:15:55+03:00"><meta itemprop="author" content="Kaur Maran, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973751/eesti-e-riik-valmistub-who-kaudu-maailma-vallutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P9UUrVThI_MssYJl8aB2b7ZNh3o=/335x190/filters:focal(902x422:917x437)/nginx/o/2020/05/14/13101789t1hfbc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P9UUrVThI_MssYJl8aB2b7ZNh3o=/335x190/filters:focal(902x422:917x437)/nginx/o/2020/05/14/13101789t1hfbc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>758</span></div></div><a href="https://leht.postimees.ee/6973751/eesti-e-riik-valmistub-who-kaudu-maailma-vallutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti e-riik valmistub WHO kaudu maailma vallutama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973751/eesti-e-riik-valmistub-who-kaudu-maailma-vallutama/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6973751/eesti-e-riik-valmistub-who-kaudu-maailma-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-14T21:49:47+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973712/lennureisijaid-ootab-ees-suur-hulk-uusi-reegleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A3LPspM8GSyVrzXJhyJOr5w9wjY=/335x190/filters:focal(1056x704:1071x719)/nginx/o/2020/05/14/13101710t1h4986.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A3LPspM8GSyVrzXJhyJOr5w9wjY=/335x190/filters:focal(1056x704:1071x719)/nginx/o/2020/05/14/13101710t1h4986.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6973712/lennureisijaid-ootab-ees-suur-hulk-uusi-reegleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lennureisijaid ootab ees suur hulk uusi reegleid </span></a><a href="https://leht.postimees.ee/6973712/lennureisijaid-ootab-ees-suur-hulk-uusi-reegleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T13:08:25+03:00"><meta itemprop="dateModified" content="2020-05-11T13:08:25+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/6970421/illimar-pilt-eestlaste-tuupilisemad-poosid-mida-kasutatakse-on-misjonar-ja-tavaline-eesti-naise-poos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ox30m9PWlo9xITZfr-znCkq9zBo=/685x410/filters:focal(2320x1610:3101x2136)/nginx/o/2020/05/11/13095877t1h0812.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ox30m9PWlo9xITZfr-znCkq9zBo=/685x410/filters:focal(2320x1610:3101x2136)/nginx/o/2020/05/11/13095877t1h0812.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://raamatud.elu24.ee/6970421/illimar-pilt-eestlaste-tuupilisemad-poosid-mida-kasutatakse-on-misjonar-ja-tavaline-eesti-naise-poos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Illimar Pilt: eestlaste tüüpilisemad poosid, mida kasutatakse, on misjonär ja «tavaline Eesti naise poos» </span></a><a href="https://raamatud.elu24.ee/6970421/illimar-pilt-eestlaste-tuupilisemad-poosid-mida-kasutatakse-on-misjonar-ja-tavaline-eesti-naise-poos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T19:51:40+03:00"><meta itemprop="dateModified" content="2020-05-14T19:53:54+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6973583/luisa-roivas-mina-ja-taavi-ei-ole-kindlasti-selline-harmooniline-paar-kes-ei-tulitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rkh3Nj34KZhpZHDEaQ9mixSOiiI=/335x190/filters:focal(326x60:1459x1170)/nginx/o/2019/02/24/11819605t1h3a15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rkh3Nj34KZhpZHDEaQ9mixSOiiI=/335x190/filters:focal(326x60:1459x1170)/nginx/o/2019/02/24/11819605t1h3a15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.elu24.ee/6973583/luisa-roivas-mina-ja-taavi-ei-ole-kindlasti-selline-harmooniline-paar-kes-ei-tulitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luisa Rõivas: mina ja Taavi ei ole kindlasti selline harmooniline paar, kes ei tülitse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6973583/luisa-roivas-mina-ja-taavi-ei-ole-kindlasti-selline-harmooniline-paar-kes-ei-tulitse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6973583/luisa-roivas-mina-ja-taavi-ei-ole-kindlasti-selline-harmooniline-paar-kes-ei-tulitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T23:14:36+03:00"><meta itemprop="dateModified" content="2020-05-15T11:35:46+03:00"><meta itemprop="author" content="Kati Aas, Urmas Luik, Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6973516/eesti-ja-lati-piiril-loppes-ajutine-piirikontroll-viimane-piiriuletaja-sai-meene" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fm3xrobjcxIV0K0VJstPG2BA-O4=/335x190/smart/nginx/o/2020/05/15/13101858t1h027b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fm3xrobjcxIV0K0VJstPG2BA-O4=/335x190/smart/nginx/o/2020/05/15/13101858t1h027b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://parnu.postimees.ee/6973516/eesti-ja-lati-piiril-loppes-ajutine-piirikontroll-viimane-piiriuletaja-sai-meene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Video ja galerii &#10217; </span>Eesti ja Läti piiril lõppes ajutine piirikontroll, viimane piiriületaja sai meene </span></a><a href="https://parnu.postimees.ee/6973516/eesti-ja-lati-piiril-loppes-ajutine-piirikontroll-viimane-piiriuletaja-sai-meene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T08:32:29+03:00"><meta itemprop="dateModified" content="2020-05-15T15:00:11+03:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6973836/legendaarne-kosmose-marmelaad-ei-olnudki-marmelaad-ega-kainud-kunagi-kosmoses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ypK3ePOgoDLmNiwH4OF1RIVqL0=/685x410/smart/nginx/o/2020/05/15/13101959t1he230.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4ypK3ePOgoDLmNiwH4OF1RIVqL0=/685x410/smart/nginx/o/2020/05/15/13101959t1he230.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://60pluss.postimees.ee/6973836/legendaarne-kosmose-marmelaad-ei-olnudki-marmelaad-ega-kainud-kunagi-kosmoses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Kosmose marmelaad ei olnudki marmelaad ega käinud kunagi kosmoses <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/6973836/legendaarne-kosmose-marmelaad-ei-olnudki-marmelaad-ega-kainud-kunagi-kosmoses/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://60pluss.postimees.ee/6973836/legendaarne-kosmose-marmelaad-ei-olnudki-marmelaad-ega-kainud-kunagi-kosmoses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T10:46:31+03:00"><meta itemprop="dateModified" content="2020-05-15T10:54:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6973988/tallinnasse-sattunud-karud-nurjasid-veiste-toomise-pirita-joe-aarde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BmdZsABXjqKiTLn7OIjqZUR1OPA=/335x190/filters:focal(125x232:721x625)/nginx/o/2020/05/14/13101770t1h9c11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BmdZsABXjqKiTLn7OIjqZUR1OPA=/335x190/filters:focal(125x232:721x625)/nginx/o/2020/05/14/13101770t1h9c11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6973988/tallinnasse-sattunud-karud-nurjasid-veiste-toomise-pirita-joe-aarde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnasse sattunud karud nurjasid veiste toomise Pirita jõe äärde </span></a><a href="https://www.postimees.ee/6973988/tallinnasse-sattunud-karud-nurjasid-veiste-toomise-pirita-joe-aarde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-14T20:14:05+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973673/putinit-valja-ajama-lainud-samaan-pandi-hullumajja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oHz0bVF603tgvPctAuX3-s_ZXio=/335x190/smart/nginx/o/2020/05/14/13101658t1h12ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oHz0bVF603tgvPctAuX3-s_ZXio=/335x190/smart/nginx/o/2020/05/14/13101658t1h12ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6973673/putinit-valja-ajama-lainud-samaan-pandi-hullumajja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Putinit välja ajama läinud šamaan pandi hullumajja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973673/putinit-valja-ajama-lainud-samaan-pandi-hullumajja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6973673/putinit-valja-ajama-lainud-samaan-pandi-hullumajja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k5spxc1qor" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y8p6g52ucp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T10:32:27+03:00"><meta itemprop="dateModified" content="2020-05-14T13:13:43+03:00"><meta itemprop="author" content="Paula Ramon"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6973020/jargmine-pandeemia-voib-tulla-amazonase-vihmametsadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AEar3XDWpxAWxChNCHm-64M3mRM=/335x190/smart/nginx/o/2020/05/14/13100529t1ha4e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AEar3XDWpxAWxChNCHm-64M3mRM=/335x190/smart/nginx/o/2020/05/14/13100529t1ha4e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://maailm.postimees.ee/6973020/jargmine-pandeemia-voib-tulla-amazonase-vihmametsadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Järgmine pandeemia võib tulla Amazonase vihmametsadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6973020/jargmine-pandeemia-voib-tulla-amazonase-vihmametsadest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maailm.postimees.ee/6973020/jargmine-pandeemia-voib-tulla-amazonase-vihmametsadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T10:18:03+03:00"><meta itemprop="dateModified" content="2020-05-14T11:41:27+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6972943/vaata-kui-uhket-maja-ehitavad-floridasse-eesti-spordikaunitar-grete-griffin-ja-ta-profisportlasest-abikaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hv0_S6mV_7fDoyGVG9aEWUxRVII=/335x190/filters:focal(119x37:339x326)/nginx/o/2018/09/27/11449545t1h203b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Hv0_S6mV_7fDoyGVG9aEWUxRVII=/335x190/filters:focal(119x37:339x326)/nginx/o/2018/09/27/11449545t1h203b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6972943/vaata-kui-uhket-maja-ehitavad-floridasse-eesti-spordikaunitar-grete-griffin-ja-ta-profisportlasest-abikaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ESIMENE FOTO &#10217; </span>Vaata, kui uhket maja ehitavad Floridasse Eesti spordikaunitar Grete Griffin ja ta profisportlasest abikaasa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6972943/vaata-kui-uhket-maja-ehitavad-floridasse-eesti-spordikaunitar-grete-griffin-ja-ta-profisportlasest-abikaasa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6972943/vaata-kui-uhket-maja-ehitavad-floridasse-eesti-spordikaunitar-grete-griffin-ja-ta-profisportlasest-abikaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T01:00:00+03:00"><meta itemprop="dateModified" content="2020-05-14T07:15:26+03:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6972016/koroonaviirus-ajas-turismitalu-perenaise-palgatoole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i8yIpN6oCWVsEITn2XDXmclap2c=/685x410/smart/nginx/o/2020/05/13/13098863t1h1ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i8yIpN6oCWVsEITn2XDXmclap2c=/685x410/smart/nginx/o/2020/05/13/13098863t1h1ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>754</span></div></div><a href="https://leht.postimees.ee/6972016/koroonaviirus-ajas-turismitalu-perenaise-palgatoole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Koroonaviirus ajas turismitalu perenaise palgatööle </span></a><a href="https://leht.postimees.ee/6972016/koroonaviirus-ajas-turismitalu-perenaise-palgatoole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T16:27:00+03:00"><meta itemprop="dateModified" content="2020-05-15T03:21:27+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6973420/feminismi-altarile-kolbab-iga-ohvriloom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O7H1e50BQaAkM-2vI6P6zGUkVsE=/335x190/filters:focal(132x33:1766x1079)/nginx/o/2020/05/14/13101245t1h799c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O7H1e50BQaAkM-2vI6P6zGUkVsE=/335x190/filters:focal(132x33:1766x1079)/nginx/o/2020/05/14/13101245t1h799c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1166</span></div></div><a href="https://kultuur.postimees.ee/6973420/feminismi-altarile-kolbab-iga-ohvriloom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Feminismi altarile kõlbab iga ohvriloom? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6973420/feminismi-altarile-kolbab-iga-ohvriloom/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kultuur.postimees.ee/6973420/feminismi-altarile-kolbab-iga-ohvriloom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T23:02:34+03:00"><meta itemprop="dateModified" content="2020-05-15T10:51:27+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973748/ligi-polluaasale-sa-kukkusid-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-Lrb9Cc3eQbdOfBL1wmU0NA-hB4=/335x190/filters:focal(226x102:919x887)/nginx/o/2020/05/14/13101780t1h9940.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-Lrb9Cc3eQbdOfBL1wmU0NA-hB4=/335x190/filters:focal(226x102:919x887)/nginx/o/2020/05/14/13101780t1h9940.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6973748/ligi-polluaasale-sa-kukkusid-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ligi Põlluaasale: sa kukkusid läbi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973748/ligi-polluaasale-sa-kukkusid-labi/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://leht.postimees.ee/6973748/ligi-polluaasale-sa-kukkusid-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T08:25:31+03:00"><meta itemprop="dateModified" content="2020-05-15T09:55:57+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6972921/9-aastase-tudruku-morv-vallandas-portugalis-enneolematu-protestilaine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sPAxc3th4ebgt5aoIfNvWhVuIqA=/685x410/filters:focal(169x94:399x456)/nginx/o/2020/05/14/13100930t1hed73.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sPAxc3th4ebgt5aoIfNvWhVuIqA=/685x410/filters:focal(169x94:399x456)/nginx/o/2020/05/14/13100930t1hed73.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6972921/9-aastase-tudruku-morv-vallandas-portugalis-enneolematu-protestilaine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">TRAGÖÖDIA &#10217; </span>9-aastase tüdruku mõrv vallandas Portugalis enneolematu protestilaine </span></a><a href="https://www.elu24.ee/6972921/9-aastase-tudruku-morv-vallandas-portugalis-enneolematu-protestilaine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-14T21:05:42+03:00"><meta itemprop="author" content="Raimond Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973696/raimond-kaljulaid-arme-kaota-valvsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lo4-zk084ms3yl-NXzsd2sv7iVI=/335x190/smart/nginx/o/2020/05/14/13101691t1he0e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Lo4-zk084ms3yl-NXzsd2sv7iVI=/335x190/smart/nginx/o/2020/05/14/13101691t1he0e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6973696/raimond-kaljulaid-arme-kaota-valvsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Raimond Kaljulaid: Ärme kaota valvsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973696/raimond-kaljulaid-arme-kaota-valvsust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6973696/raimond-kaljulaid-arme-kaota-valvsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T11:16:50+03:00"><meta itemprop="dateModified" content="2020-05-15T13:37:23+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6d6oCdba3OsRLzge4cYuzmvny1c=/335x190/smart/nginx/o/2020/04/27/13073222t1ha2d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6d6oCdba3OsRLzge4cYuzmvny1c=/335x190/smart/nginx/o/2020/04/27/13073222t1ha2d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Blogi &#10217; </span>Aas: me ei luba airBalticul lennata Tallinnast Amsterdami ja Kopenhaagenisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6974023/aas-me-ei-luba-airbalticul-lennata-tallinnast-amsterdami-ja-kopenhaagenisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-14T22:46:25+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973743/kakumae-karujaht-venis-oosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6w0w7ZWly4HhBvRW6lAL4dUQ6Bg=/685x410/filters:focal(750x243:765x258)/nginx/o/2020/05/14/13101768t1hbe88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6w0w7ZWly4HhBvRW6lAL4dUQ6Bg=/685x410/filters:focal(750x243:765x258)/nginx/o/2020/05/14/13101768t1hbe88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6973743/kakumae-karujaht-venis-oosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kakumäe karujaht venis öösse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973743/kakumae-karujaht-venis-oosse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6973743/kakumae-karujaht-venis-oosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T19:12:00+03:00"><meta itemprop="dateModified" content="2020-05-14T22:07:01+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6973494/indoneesia-turgudelt-pole-nahkhiired-kuhugi-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUXF1UlyefZ71TYrZSxCaC2LT-8=/335x190/filters:focal(861x1064:1644x1723)/nginx/o/2020/05/14/13101427t1h95a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FUXF1UlyefZ71TYrZSxCaC2LT-8=/335x190/filters:focal(861x1064:1644x1723)/nginx/o/2020/05/14/13101427t1h95a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://maailm.postimees.ee/6973494/indoneesia-turgudelt-pole-nahkhiired-kuhugi-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Indoneesia turgudelt pole nahkhiired kuhugi kadunud </span></a><a href="https://maailm.postimees.ee/6973494/indoneesia-turgudelt-pole-nahkhiired-kuhugi-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-15T10:50:45+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973738/pendeldajatel-loppes-sundpuhkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EpjCkaDEXfs7lKdwrZouQasDEYU=/335x190/filters:focal(825x313:840x328)/nginx/o/2020/05/14/13101761t1h6e31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EpjCkaDEXfs7lKdwrZouQasDEYU=/335x190/filters:focal(825x313:840x328)/nginx/o/2020/05/14/13101761t1h6e31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6973738/pendeldajatel-loppes-sundpuhkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Pendeldajatel lõppes sundpuhkus </span></a><a href="https://leht.postimees.ee/6973738/pendeldajatel-loppes-sundpuhkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-unpnuedt4k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ko0d7cb7o3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T18:51:33+03:00"><meta itemprop="dateModified" content="2020-05-13T19:22:11+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6972685/hendrik-ja-berit-sal-saller-lopetavad-16-aastat-kestnud-kooselu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g_NsuHzl_LGoMdZT0Pu8O7YJZ6w=/335x190/filters:focal(726x481:2204x1158)/nginx/o/2020/05/13/13099952t1h153a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g_NsuHzl_LGoMdZT0Pu8O7YJZ6w=/335x190/filters:focal(726x481:2204x1158)/nginx/o/2020/05/13/13099952t1h153a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.elu24.ee/6972685/hendrik-ja-berit-sal-saller-lopetavad-16-aastat-kestnud-kooselu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hendrik ja Berit Sal-Saller lõpetavad 16 aastat kestnud kooselu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6972685/hendrik-ja-berit-sal-saller-lopetavad-16-aastat-kestnud-kooselu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6972685/hendrik-ja-berit-sal-saller-lopetavad-16-aastat-kestnud-kooselu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T17:29:04+03:00"><meta itemprop="dateModified" content="2020-05-14T18:26:25+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6973456/kajar-lemberi-kohtuistungite-hotelli-kolimine-laheb-maksma-4500-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-7q6mpgOUoh-g7wdqBZBrCNQOAQ=/335x190/smart/nginx/o/2020/05/14/13101391t1h9dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-7q6mpgOUoh-g7wdqBZBrCNQOAQ=/335x190/smart/nginx/o/2020/05/14/13101391t1h9dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tartu.postimees.ee/6973456/kajar-lemberi-kohtuistungite-hotelli-kolimine-laheb-maksma-4500-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kajar Lemberi kohtuistungite hotelli kolimine läheb maksma 4500 eurot </span></a><a href="https://tartu.postimees.ee/6973456/kajar-lemberi-kohtuistungite-hotelli-kolimine-laheb-maksma-4500-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T05:56:12+03:00"><meta itemprop="dateModified" content="2020-05-15T09:08:14+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6972566/tehniline-viga-maksis-maailmakuulsale-kauplemisplatvormile-100-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ykFCIwPeVJRTS60--LUDJVaaF6Q=/685x410/smart/nginx/o/2020/05/13/13099731t1h4c32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ykFCIwPeVJRTS60--LUDJVaaF6Q=/685x410/smart/nginx/o/2020/05/13/13099731t1h4c32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tehnika.postimees.ee/6972566/tehniline-viga-maksis-maailmakuulsale-kauplemisplatvormile-100-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehniline viga maksis maailmakuulsale kauplemisplatvormile 100 miljonit dollarit </span></a><a href="https://tehnika.postimees.ee/6972566/tehniline-viga-maksis-maailmakuulsale-kauplemisplatvormile-100-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T15:36:04+03:00"><meta itemprop="dateModified" content="2020-05-14T16:38:10+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6973390/eksperiment-naitas-kui-kiiresti-voib-viirus-restoranis-levida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/83Xac4265YfJHbsqpT8xrSI1FAk=/335x190/smart/nginx/o/2020/05/14/13101201t1h699f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/83Xac4265YfJHbsqpT8xrSI1FAk=/335x190/smart/nginx/o/2020/05/14/13101201t1h699f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tervis.elu24.ee/6973390/eksperiment-naitas-kui-kiiresti-voib-viirus-restoranis-levida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperiment näitas, kui kiiresti võib viirus restoranis levida </span></a><a href="https://tervis.elu24.ee/6973390/eksperiment-naitas-kui-kiiresti-voib-viirus-restoranis-levida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T12:24:50+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6973596/uus-parkimiskorraldus-ajas-vahi-tanava-elanikud-tagajalgadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D8TaOb40Arz3f1RpDLJiTKGZs0U=/335x190/filters:focal(1017x563:1032x578)/nginx/o/2020/05/14/13101500t1h712c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D8TaOb40Arz3f1RpDLJiTKGZs0U=/335x190/filters:focal(1017x563:1032x578)/nginx/o/2020/05/14/13101500t1h712c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tartu.postimees.ee/6973596/uus-parkimiskorraldus-ajas-vahi-tanava-elanikud-tagajalgadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Uus parkimiskorraldus ajas Vahi tänava elanikud tagajalgadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6973596/uus-parkimiskorraldus-ajas-vahi-tanava-elanikud-tagajalgadele/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kogutud on 20 majaelanike allkirjad!</div></a><a href="https://tartu.postimees.ee/6973596/uus-parkimiskorraldus-ajas-vahi-tanava-elanikud-tagajalgadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T17:58:42+03:00"><meta itemprop="dateModified" content="2020-05-14T17:58:42+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6973556/baltika-maksis-eksjuhile-lahkumishuvitiseks-ligi-200-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VeOUfacFrfh92PvNkCfyUCPYC7w=/685x410/smart/nginx/o/2019/07/19/12382500t1h9d34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VeOUfacFrfh92PvNkCfyUCPYC7w=/685x410/smart/nginx/o/2019/07/19/12382500t1h9d34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6973556/baltika-maksis-eksjuhile-lahkumishuvitiseks-ligi-200-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika maksis eksjuhile lahkumishüvitiseks ligi 200 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6973556/baltika-maksis-eksjuhile-lahkumishuvitiseks-ligi-200-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6973556/baltika-maksis-eksjuhile-lahkumishuvitiseks-ligi-200-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T01:00:00+03:00"><meta itemprop="dateModified" content="2020-05-14T08:10:53+03:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6971997/biojaatmete-konteiner-voi-komposter-on-peagi-koigile-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8-q3mR6m2HwnAIjBI9uuJ-USTls=/335x190/smart/nginx/o/2020/05/13/13098846t1hf8ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8-q3mR6m2HwnAIjBI9uuJ-USTls=/335x190/smart/nginx/o/2020/05/13/13098846t1hf8ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6971997/biojaatmete-konteiner-voi-komposter-on-peagi-koigile-kohustuslik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Biojäätmete konteiner või komposter on peagi kõigile kohustuslik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6971997/biojaatmete-konteiner-voi-komposter-on-peagi-koigile-kohustuslik/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6971997/biojaatmete-konteiner-voi-komposter-on-peagi-koigile-kohustuslik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T14:08:19+03:00"><meta itemprop="dateModified" content="2020-05-15T14:09:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6974252/taevas-ja-porgu-kes-on-see-eesti-muusik-pildil-kel-nii-laitmatu-figuur-ette-on-naidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OFPdfvQOoYAzkBfuhxZreXlcEB4=/335x190/filters:focal(182x228:711x506)/nginx/o/2020/05/15/13102877t1h4a7f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OFPdfvQOoYAzkBfuhxZreXlcEB4=/335x190/filters:focal(182x228:711x506)/nginx/o/2020/05/15/13102877t1h4a7f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.elu24.ee/6974252/taevas-ja-porgu-kes-on-see-eesti-muusik-pildil-kel-nii-laitmatu-figuur-ette-on-naidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taevas ja põrgu! Kes on see Eesti muusik pildil, kel nii laitmatu figuur ette on näidata? </span></a><a href="https://www.elu24.ee/6974252/taevas-ja-porgu-kes-on-see-eesti-muusik-pildil-kel-nii-laitmatu-figuur-ette-on-naidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-14T20:19:18+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6973677/euroskeptitsismil-on-igas-riigis-oma-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oi7EIoePHTdzekiQZQDdyiOzuQE=/685x410/smart/nginx/o/2020/05/14/13101664t1h1730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oi7EIoePHTdzekiQZQDdyiOzuQE=/685x410/smart/nginx/o/2020/05/14/13101664t1h1730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/6973677/euroskeptitsismil-on-igas-riigis-oma-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Euroskeptitsismil on igas riigis oma nägu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6973677/euroskeptitsismil-on-igas-riigis-oma-nagu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6973677/euroskeptitsismil-on-igas-riigis-oma-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T19:47:33+03:00"><meta itemprop="dateModified" content="2020-05-15T09:03:49+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6973652/gross-viis-wrc-auto-louna-eestis-treeningsoidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IPFpw7PfZ3pDkgHYuN1BA-WMX5o=/335x190/smart/nginx/o/2019/06/14/12264238t1h130d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IPFpw7PfZ3pDkgHYuN1BA-WMX5o=/335x190/smart/nginx/o/2019/06/14/12264238t1h130d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://sport.postimees.ee/6973652/gross-viis-wrc-auto-louna-eestis-treeningsoidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Gross viis WRC-auto Lõuna-Eestis treeningsõidule </span></a><a href="https://sport.postimees.ee/6973652/gross-viis-wrc-auto-louna-eestis-treeningsoidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T15:15:48+03:00"><meta itemprop="dateModified" content="2020-05-15T16:26:14+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KUlsh8LuZVz7IqDP64wVw9Lstro=/335x190/filters:focal(1759x1024:2939x2132)/nginx/o/2020/05/06/13088244t1h4501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KUlsh8LuZVz7IqDP64wVw9Lstro=/335x190/filters:focal(1759x1024:2939x2132)/nginx/o/2020/05/06/13088244t1h4501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik selgitas detailselt, mis juhul piirangud taas karmistuvad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6974317/tanel-kiik-selgitas-detailselt-mis-juhul-piirangud-taas-karmistuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c0ki7zb0u4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5j2h28ip3z" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/X78IwVVce4DzFE9rNFRTjeB7pVg=/60x60/smart/nginx/o/2019/10/31/12701678t1hb767.jpg" data-lazy-src-x2="//f7.pmo.ee/PNqovfzf3THImAy-NyOPH8ndNjs=/120x120/smart/nginx/o/2019/10/31/12701678t1hb767.jpg"><p class="site-footer__author-name">Herman Kelomees</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:herman.kelomees@postimees.ee">herman.kelomees@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4914e39db92b1017e4ae.js" async></script></body></html>