<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ynayjlKgQycyQ2fkDeuYH9wJM48=/16x16/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rxsUD28ar0-Gzu6jLgVeEnY4ruA=/32x32/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cqsUm8EQvIyj2I-5pytng3WbDRc=/192x192/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/NtHtlMktyGVt_HL6O6C99FwTfyk=/256x256/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MoYqe679Gulp0mCIggo01o2Wanc=/180x180/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/pthyfuhlHGC0cryQ9YY045L2eDE=/1200x630/filters:focal(1070x278:2352x1147)/nginx/o/2016/09/29/5897887t1hc2be.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/pthyfuhlHGC0cryQ9YY045L2eDE=/1200x630/filters:focal(1070x278:2352x1147)/nginx/o/2016/09/29/5897887t1hc2be.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NEEME RAUD. SIIN &amp;#10217; Kriisiajal kuulakem muusikat… tühja peaga"><meta property="twitter:title" content="NEEME RAUD. SIIN &amp;#10217; Kriisiajal kuulakem muusikat… tühja peaga"><meta property="og:url" content="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga"><meta property="twitter:url" content="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="​Soovitus, et praegu, kriisiajal, kui pea pidevalt mõtteid ja ebaselgust täis, annab muusika kuulamine võimaluse end hetkereaalsusest mõneks ajaks välja lülitada, ei ole ju eriti originaalne."><meta property="twitter:description" content="​Soovitus, et praegu, kriisiajal, kui pea pidevalt mõtteid ja ebaselgust täis, annab muusika kuulamine võimaluse end hetkereaalsusest mõneks ajaks välja lülitada, ei ole ju eriti originaalne."><meta property="og:type" content="article"><meta property="article:section" content="Kuula"><meta property="article:tag" content="ecm"><meta property="article:tag" content="jazz"><meta property="article:tag" content="kristjan randalu"><meta property="article:tag" content="Kuku"><meta property="article:tag" content="Muusika"><meta property="article:tag" content="Neeme Raud"><meta name="article:published_time" content="2020-03-26T13:53:49+02:00"><meta name="article:modified_time" content="2020-03-26T13:53:49+02:00"><meta name="description" content="​Soovitus, et praegu, kriisiajal, kui pea pidevalt mõtteid ja ebaselgust täis, annab muusika kuulamine võimaluse end hetkereaalsusest mõneks ajaks välja lülitada, ei ole ju eriti originaalne."><meta name="keywords" content="ecm, jazz, kristjan randalu, Kuku, Muusika, Neeme Raud"><link rel="canonical" href="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>NEEME RAUD. SIIN &#10217; Kriisiajal kuulakem muusikat… tühja peaga - kuula.postimees.ee - Arvamus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3d8aab1a9e89b3df266e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-127 article-6933969 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="6933969"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player element-id="v-xu8wdxi2im" :preview-length="0" eager video-id="259650" video-stream-type="VOD" video-headline="Neeme Raud. Siin 21. märtsil" media-type="audio" video-sources="https://media.kuku.ee/neemeraudsiin/neemeraudsiin20200321.mp3," :is-lead="true" theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:259650,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;neeme-raud-siin-21-martsil&quot;,&quot;headline&quot;:&quot;Neeme Raud. Siin 21. märtsil&quot;,&quot;description&quot;:&quot;Kas siis, kui enamusi asju, mida inimesed praegu ise teevad – näiteks poodides müüvad – teeksid robotid, leviksid viirused maailmas vähem? Tulevikutehnoloogiast ja sellest, miks on Euroopa Hiinast ja USAst sel alal maha jäänud, räägib KUKU saates “Neeme Raud. Siin” Andrus Ansip. Oma muusikasse – jazzi – vaatab saates süvitsi sisse Kristjan Randalu.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-21T09:09:24+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-24T12:31:42+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.kuku.ee\/neemeraudsiin\/neemeraudsiin20200321.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/neeme-raud-siin\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/6YuKqG0pyw3YjxDpQtpxtS&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/neeme-raud-siin\/id1410840983&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Neeme Raud. Siin&quot;,&quot;category_id&quot;:114,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:5897887,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-09-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig \/ Sakala&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/tx0jTGDs4HNykDenqsF894WNfYY=\/50x50\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/T3Gwtwzsmsf8jISrABdfqa8kdnQ=\/155x155\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/Nc6h_pKUhsLYO2woZVackdGxUnE=\/650x650\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/h3yZ5ZqA81BmEfNtPIMhCdZ-f8s=\/1080x1080\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/JXNsbuTqCb98M3PlnFUOy7CqMTI=\/270x480\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/S8NcwDB6hL6nzs93sv9FRF670ds=\/540x960\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/CAhYbPZgkdEroGh3PTp-lAZyJYQ=\/1080x1920\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/2qTunM2pUvsHiEAMlmVE2jHmWcA=\/1080x0\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/_u5fXEU-WqFgELCo1LyoAPECxJ0=\/0x50\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/CAnR5-FnV69xiLUK-yP62oJfIMQ=\/0x155\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/RHFcnI4IR4L-2F16BpZvzi_4K8k=\/480x270\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/XDJatXkNDjc8ytKezW75UxW-NKM=\/960x540\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/peZCsZFPY7rnzmbMM9MzMapUuRA=\/1920x1080\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/FnEKrDmmPh-qk389o0FFNTrdR2w=\/0x60\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/fKGqC5NHAtmcB3REXnl89biVgAI=\/140x93\/filters:focal(1070x278:2352x1147)\/nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kristjan Randalu&quot;,&quot;ru&quot;:&quot;Kristjan Randalu&quot;,&quot;en&quot;:&quot;Kristjan Randalu&quot;,&quot;lv&quot;:&quot;Kristjan Randalu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/09\/29\/5897887t1hc2be.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1070,&quot;topLeftY&quot;:278,&quot;bottomRightX&quot;:2352,&quot;bottomRightY&quot;:1147}]}},&quot;isLeadMedia&quot;:true}]"></video-player><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/8049471c7f7ffdc986ef0e2884bb3bf1.svg" height="20" width="75" alt="Postimees"></a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/dbe30ba5028227ccc4bd4227e62f7f82.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><h1 class="article-superheader__headline article-superheader__headline--audio"><span class="article-superheader__headline--exclamation">NEEME RAUD. SIIN &#10217; </span>Kriisiajal kuulakem muusikat… tühja peaga</h1><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933969" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kriisiajal%20kuulakem%20muusikat%E2%80%A6%20t%C3%BChja%20peaga&url=https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933969"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kriisiajal%20kuulakem%20muusikat%E2%80%A6%20t%C3%BChja%20peaga&url=https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933969"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kriisiajal kuulakem muusikat… tühja peaga&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Demail%26utm_content%3D6933969" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-26T13:53:49+02:00">26. märts 2020, 13:53</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143714" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/gL5gC_JLDNow0ocL07BcxHM5O_k=/40x40/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/gL5gC_JLDNow0ocL07BcxHM5O_k=/40x40/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/N2vh34X0aXi5gPAnCNAheGVJtKw=/80x80/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuku Raadio</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>​Soovitus, et praegu, kriisiajal, kui pea pidevalt mõtteid ja ebaselgust täis, annab muusika kuulamine võimaluse end hetkereaalsusest mõneks ajaks välja lülitada, ei ole ju eriti originaalne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid jazzpianist ja helilooja Kristjan Randalu soovitab muusikat kuulata mitte niisama muude mõtete taustaks, vaid enne kuulamist mõnes mõttes tühjaks tehtud peaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Just see tühja peaga istumine olekski alustuseks päris hea,» rääkis Randalu KUKU raadio saates «Neeme Raud. Siin.» «Niipea, kui tekib selline tühja pea hetk, on tänapäeval tavaline asi, et võetakse telefon taskust välja. Väga vähe on neid tühja peaga hetki. Ja kui rääkida loomingust, siis need ongi ju eelduseks, et midagi üldse tekitada. Ei saa vaadata telefonist mingit viimast sõnumit ja järgmine sekund hakata lugu kirjutama. Või muidugi saab, aga see ei ole see, minu jaoks vähemalt, kuidas jõuda selleni, mis kusagil endas võib-olla kuskil sügaval on.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saates vaatabki Randalu sügavamalt oma loomingu sisse ning räägib, kuidas näeb oma muusikat – <em>jazz'</em>i, mis tema sõnul annab vabaduse, kuid seda kindlasti teatud reeglite sees, sest <em>jazz</em> ei ole ainult vaba improvisatsioon. Ja mis on muusika sõnum, kas selles peabki olema alati kuulajale kohene üks-ühele mõistev sõnumit või peab muusika pigem mõjuma alateadvusele ja siis, hiljem, tekitama uusi mõtteid, ideid?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid ikka ja jälle tuleb saates jutt tagasi muusika kuulamise juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neeme Raud toob maailma kontserdielus mullu tehtud uuendustest näite: Madonna, pidevalt uuesti-sündiv <em>pop</em>-sensatsioon keelas oma viimasel kontsertreisil täielikult mobiiltelefonid. Kontserdile tulijad pidid telefonid jätma omamoodi «garderoobi,» kust nad need pärast õhtu lõppu kätte said. Üheltpoolt püüdis Madonna nii võidelda sellega, et keegi tema esinemist pildistama ja salvestama hakkaks, ent samaks ka sellega, et mobiiltelefonide pidev käepärasus ei segaks kuulajatel kontserdile keskendumist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Randalu on taoliste uuendustega vägagi päri.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma väga pooldaks seda. Ja väiksemas formaadis võiks seda teha näiteks ka siis, kui tullakse külla. Et siis ka – väike korvike esikus ja poetame nüüd telefonid sinna. On ju seni tavaline ka nii-öelda peenemas õhtusöögi seltskonnas, et kellelgi on ikkagi taldriku kõrval ka telefon, mis siis igal vajalikul või mittevajalikul hetkel vilgub või halvimal juhul ka häält teeb. Nii et selles mõttes, mulle sellised piirangud väga meeldivad.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kristjan Randalu, kes praegusel kriisiajal on küll kodus Eestis, on muidu rahvusvaheliselt väga palju reisiv, esinev, nõutud artist. Tänavu pälvis ta EV kultuuripreemia väljapaistva loomingulise tegevuse eest pianisti ja heliloojana. Esimese eesti <em>jazz-</em>muusikuna on Kristjan Randalul ilmunud album mainekalt plaadifirmalt ECM Records.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula järele Neeme Raua autorisaadet, kus teises saatetunnis oli pikem intervjuu Randaluga ja kõlas ka tema muusika.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-cfimq8sjd1" :preview-length="0" eager video-id="259650" video-stream-type="VOD" video-headline="Neeme Raud. Siin 21. märtsil" media-type="audio" video-sources="https://media.kuku.ee/neemeraudsiin/neemeraudsiin20200321.mp3," theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:259650,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;neeme-raud-siin-21-martsil&quot;,&quot;headline&quot;:&quot;Neeme Raud. Siin 21. märtsil&quot;,&quot;description&quot;:&quot;Kas siis, kui enamusi asju, mida inimesed praegu ise teevad – näiteks poodides müüvad – teeksid robotid, leviksid viirused maailmas vähem? Tulevikutehnoloogiast ja sellest, miks on Euroopa Hiinast ja USAst sel alal maha jäänud, räägib KUKU saates «Neeme Raud. Siin» Andrus Ansip. Oma muusikasse – jazzi – vaatab saates süvitsi sisse Kristjan Randalu.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-21T09:09:24+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-24T12:31:42+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.kuku.ee\/neemeraudsiin\/neemeraudsiin20200321.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/neeme-raud-siin\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/6YuKqG0pyw3YjxDpQtpxtS&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/neeme-raud-siin\/id1410840983&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Neeme Raud. Siin&quot;,&quot;category_id&quot;:114,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13019445,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/V7mNJaJ9wyJUPuYquGwmKI_4-_4=\/50x50\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Hfmbc9fUqZvv_GCYJjOzYg67dvI=\/155x155\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/evUM8_rga6hZod4mSK8ZY1JjkbM=\/650x650\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/iFEyGt0zSjnMzsp0k5aXdUbSFQY=\/1080x1080\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/IJlNvYAvgOa86W5-sTr-FH31mTg=\/270x480\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/LbplocPH2ZUCvD8Z57liJGeJeKE=\/540x960\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/vLRJN657XKjsxRSK3n7TAoYC0Og=\/1080x1920\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/a4NrRpOG5UPZfVkLI-SV_lQf-zQ=\/1080x0\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/oyorE4Cc8H18HUKGYWEAS9hdayQ=\/0x50\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/mwZ32IdqtcBqt_xcusbZ0mmvJWY=\/0x155\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/5vDXKHCyDw4ufdKPK9qHiNhBHK4=\/480x270\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/FbsSMeO3LJ3L2YrriXoB8VxfegM=\/960x540\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/a7ui-1x_AqQPJMoRpoNTafzJH8M=\/1920x1080\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/LmrKzGieuTFaup-XczvmszDxAtQ=\/0x60\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/9QZUjxkuK7cgIBbYzVOAPdoUMZg=\/140x93\/smart\/nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Neeme Raud. Siin 2020-03-21&quot;,&quot;ru&quot;:&quot;Neeme Raud. Siin 2020-03-21&quot;,&quot;en&quot;:&quot;Neeme Raud. Siin 2020-03-21&quot;,&quot;lv&quot;:&quot;Neeme Raud. Siin 2020-03-21&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/21\/13019445t1h513a.png&quot;}}},{&quot;id&quot;:255553,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;neeme-raud-siin-14-martsil&quot;,&quot;headline&quot;:&quot;Neeme Raud. Siin 14. märtsil&quot;,&quot;description&quot;:&quot;Praegusel keerulisel ajal peab igaüks mingigi rahu säilitamiseks üles leidma oma Zen tsooni. Laupäevahommik KUKUs viib teid Jaapanisse, Kyotosse, kus Zen – meelerahu otsimine lugematutes pühakodades – on, tundub, osa igapäevaelust. Rahulikke mõtteid ja muusikat.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-14T09:24:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-17T16:05:41+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.kuku.ee\/neemeraudsiin\/neemeraudsiin20200314.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/neeme-raud-siin\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/6YuKqG0pyw3YjxDpQtpxtS&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/neeme-raud-siin\/id1410840983&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Neeme Raud. Siin&quot;,&quot;category_id&quot;:114,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13007736,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/CBBH-iheRoh30r7qfpARzvAcEc4=\/50x50\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/bo4egZjDX5DUWZOJu-W2SDLSg4c=\/155x155\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/smSDu3VITDmS1oMQrccl-km4xFU=\/650x650\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/lKVYvnBjBR9UxvJmvp3Eci6wBCU=\/1080x1080\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/GYH1mnQCbH2hxBW7moLRM0mCkY0=\/270x480\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/cLJ8ta1ZauBPKYY7rArwd0NmBZM=\/540x960\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/ORS7EB-e-F1SD-Ax64QKwHCOTrM=\/1080x1920\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/lo5zuMb4FAf7jHp6EhiJfeWo7pk=\/1080x0\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/eMbNEUepfIB54jPgQeOsnlr6diQ=\/0x50\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/e4SNjyomxXJyMUImEOmmFNoF2iE=\/0x155\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/EZo0lFernJ2xzGc4Jn5t-uluj4g=\/480x270\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/bPP5wgWVd9B5zIiXZl_eLxy1UxY=\/960x540\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/gf_uqMA6SfJcAqKOEpSA72nUSRY=\/1920x1080\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/AQ1Dzi1UCi2ls5VD-Kt1bjNRQqE=\/0x60\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/eG6uhMzV6dkU6RchZQfOg6-_yg4=\/140x93\/smart\/nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Neeme Raud. Siin 2020-03-14&quot;,&quot;ru&quot;:&quot;Neeme Raud. Siin 2020-03-14&quot;,&quot;en&quot;:&quot;Neeme Raud. Siin 2020-03-14&quot;,&quot;lv&quot;:&quot;Neeme Raud. Siin 2020-03-14&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/14\/13007736t1h910a.png&quot;}}},{&quot;id&quot;:252056,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;neeme-raud-siin-2020-03-07&quot;,&quot;headline&quot;:&quot;Neeme Raud. Siin 2020-03-07&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-07T09:29:24+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-07T09:29:24+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.kuku.ee\/neemeraudsiin\/neemeraudsiin20200307.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/neeme-raud-siin\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/6YuKqG0pyw3YjxDpQtpxtS&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/neeme-raud-siin\/id1410840983&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Neeme Raud. Siin&quot;,&quot;category_id&quot;:114,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12994005,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/oWF2kvNWgvmnwqdDdnTxEWryIyw=\/50x50\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/PwLSISckVeEZ_3HlKAsoN6zsEfI=\/155x155\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/4HCg1fSI6A3I4QAVwddLdtQ89zs=\/650x650\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/35pei0dcOdk-FY2dldHrEtgAwQQ=\/1080x1080\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/WpskClLEQ9UcrL0rsvaWKp7bHqA=\/270x480\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/R9PTrpq_NKjXDuGxHfA3VO-LLo8=\/540x960\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/bnvjZbBobN6VrumYJhxnTe1dG4w=\/1080x1920\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/aKt3Qc2gMiYGB-8irgXqZEWBWU4=\/1080x0\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0TD3jGG6nismhNPPo5bk8P3ERdA=\/0x50\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/RSbaFsQkhI0D886E-q-sl8U7Be0=\/0x155\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/lZIv5b9AUI1ODSJ2NyJe_kn77dk=\/480x270\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/agsXePj25jmaWu5aukmnVyiu6H8=\/960x540\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/tH_G72tjYwlYVo0PLsAbigaP_qw=\/1920x1080\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Y0Y6aQWKZbsq4G2jJIKAspiBLo4=\/0x60\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/QXLS8BJoPAHWLkiaF4fC7P7B-2M=\/140x93\/smart\/nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Neeme Raud. Siin 2020-03-07&quot;,&quot;ru&quot;:&quot;Neeme Raud. Siin 2020-03-07&quot;,&quot;en&quot;:&quot;Neeme Raud. Siin 2020-03-07&quot;,&quot;lv&quot;:&quot;Neeme Raud. Siin 2020-03-07&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/07\/12994005t1ha81a.png&quot;}}}]"></video-player></div></div></div><div style="clear: both;"></div><div class="article-body__item"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933969" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kriisiajal%20kuulakem%20muusikat%E2%80%A6%20t%C3%BChja%20peaga&url=https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933969"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kriisiajal%20kuulakem%20muusikat%E2%80%A6%20t%C3%BChja%20peaga&url=https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933969"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kriisiajal kuulakem muusikat… tühja peaga&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga%3Futm_source%3Demail%26utm_content%3D6933969" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6933969" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6933969" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/247794/ecm">ecm</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/7137/jazz">jazz</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/43480/kristjan-randalu">kristjan randalu</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/22071/kuku">Kuku</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/931/muusika">Muusika</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/25544/neeme-raud">Neeme Raud</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee/section/5083">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:53:49+02:00"><meta itemprop="dateModified" content="2020-03-26T13:53:49+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CETai9l-_LG7R8-Olcqf5b2RTuY=/1000x435/filters:focal(1070x278:2352x1147)/nginx/o/2016/09/29/5897887t1hc2be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CETai9l-_LG7R8-Olcqf5b2RTuY=/1000x435/filters:focal(1070x278:2352x1147)/nginx/o/2016/09/29/5897887t1hc2be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">NEEME RAUD. SIIN &#10217; </span>Kriisiajal kuulakem muusikat… tühja peaga </span></a><a href="https://arvamus.postimees.ee/6933969/kriisiajal-kuulakem-muusikat-tuhja-peaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:23:10+02:00"><meta itemprop="dateModified" content="2020-03-26T09:22:39+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6933185/pandeemia-voib-tuua-tootmise-kodule-lahemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ImN_PZgkMBdnDZBhzzXbJKktGcE=/324x185/filters:focal(231x166:716x594)/nginx/o/2018/10/29/11534991t1hcaca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ImN_PZgkMBdnDZBhzzXbJKktGcE=/324x185/filters:focal(231x166:716x594)/nginx/o/2018/10/29/11534991t1hcaca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://arvamus.postimees.ee/6933185/pandeemia-voib-tuua-tootmise-kodule-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Vahetund Postimehega &#10217; </span>Pandeemia võib tuua tootmise kodule lähemale </span></a><a href="https://arvamus.postimees.ee/6933185/pandeemia-voib-tuua-tootmise-kodule-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:29:45+02:00"><meta itemprop="dateModified" content="2020-03-25T14:02:58+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6932827/suuname-raha-kohalikku-ajakirjandusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6ckw6qABacyTIdNFx3lo_Fz8imY=/324x185/filters:focal(737x732:2912x2781)/nginx/o/2016/09/27/5891503t1h5819.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6ckw6qABacyTIdNFx3lo_Fz8imY=/324x185/filters:focal(737x732:2912x2781)/nginx/o/2016/09/27/5891503t1h5819.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6932827/suuname-raha-kohalikku-ajakirjandusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Suuname raha kohalikku ajakirjandusse </span></a><a href="https://arvamus.postimees.ee/6932827/suuname-raha-kohalikku-ajakirjandusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T20:58:00+02:00"><meta itemprop="dateModified" content="2020-03-25T10:33:42+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6932142/rapla-korvpallimeeskonna-manedzer-jalad-loodi-kovasti-alt-tuleb-jalle-kaugelt-pihta-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uXXalvyF8_RmIlMpFeznaA5uj0s=/324x185/filters:focal(1131x657:2861x2247)/nginx/o/2020/03/24/13024150t1h1c90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uXXalvyF8_RmIlMpFeznaA5uj0s=/324x185/filters:focal(1131x657:2861x2247)/nginx/o/2020/03/24/13024150t1h1c90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6932142/rapla-korvpallimeeskonna-manedzer-jalad-loodi-kovasti-alt-tuleb-jalle-kaugelt-pihta-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rapla korvpallimeeskonna mänedžer: jalad löödi kõvasti alt, tuleb jälle kaugelt pihta hakata </span></a><a href="https://sport.postimees.ee/6932142/rapla-korvpallimeeskonna-manedzer-jalad-loodi-kovasti-alt-tuleb-jalle-kaugelt-pihta-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zgc9sltowv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T14:30:56+02:00"><meta itemprop="dateModified" content="2020-03-24T14:30:56+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6931870/koroonaviirust-kim-jong-un-ahvardada-ei-oska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SEUqWx38RiWGGNmPTJobSt4g8t8=/1000x435/filters:focal(1357x109:2743x1524)/nginx/o/2020/03/24/13023454t1hd916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SEUqWx38RiWGGNmPTJobSt4g8t8=/1000x435/filters:focal(1357x109:2743x1524)/nginx/o/2020/03/24/13023454t1hd916.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6931870/koroonaviirust-kim-jong-un-ahvardada-ei-oska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Koroonaviirust Kim Jong-Un ähvardada ei oska <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6931870/koroonaviirust-kim-jong-un-ahvardada-ei-oska/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6931870/koroonaviirust-kim-jong-un-ahvardada-ei-oska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T12:36:23+02:00"><meta itemprop="dateModified" content="2020-03-24T12:48:44+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6931779/venemaa-on-vastu-julgeolekunoukogu-kaugtoole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y3rOuBfWtQx8toKk-O9FODjF_Kw=/335x190/filters:focal(1181x138:1629x571)/nginx/o/2020/01/03/12849136t1hc3fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y3rOuBfWtQx8toKk-O9FODjF_Kw=/335x190/filters:focal(1181x138:1629x571)/nginx/o/2020/01/03/12849136t1hc3fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6931779/venemaa-on-vastu-julgeolekunoukogu-kaugtoole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Neeme Raud. Siin &#10217; </span>Venemaa on vastu Julgeolekunõukogu kaugtööle </span></a><a href="https://arvamus.postimees.ee/6931779/venemaa-on-vastu-julgeolekunoukogu-kaugtoole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T21:15:47+02:00"><meta itemprop="dateModified" content="2020-03-24T14:55:06+02:00"><meta itemprop="author" content="Siim Kaasik, Martten Kaldvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6931140/legendaarne-laskesuusatreener-kaubeldi-eestile-kgb-residentsis-viinalaua-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VlMdz_Phd8LKc_UNYsO8bwhbhNY=/335x190/smart/nginx/o/2020/03/23/13022605t1had04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VlMdz_Phd8LKc_UNYsO8bwhbhNY=/335x190/smart/nginx/o/2020/03/23/13022605t1had04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6931140/legendaarne-laskesuusatreener-kaubeldi-eestile-kgb-residentsis-viinalaua-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kehakultuur &#10217; </span>Legendaarne laskesuusatreener kaubeldi Eestile KGB residentsis viinalaua taga </span></a><a href="https://sport.postimees.ee/6931140/legendaarne-laskesuusatreener-kaubeldi-eestile-kgb-residentsis-viinalaua-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T12:36:14+02:00"><meta itemprop="dateModified" content="2020-03-23T14:41:40+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6930657/kotsar-ootamatust-vigastusest-karp-klubide-ulikeerulisest-seisust-saage-eesti-lati-liiga-kehvast-tasemest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/52r1Jpu2vgI2b0lWop3Al6Q2xzw=/685x410/filters:focal(542x0:1134x674)/nginx/o/2020/02/20/12956054t1h1624.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/52r1Jpu2vgI2b0lWop3Al6Q2xzw=/685x410/filters:focal(542x0:1134x674)/nginx/o/2020/02/20/12956054t1h1624.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6930657/kotsar-ootamatust-vigastusest-karp-klubide-ulikeerulisest-seisust-saage-eesti-lati-liiga-kehvast-tasemest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">MÄNGUMEHED &#10217; </span>Kotsar ootamatust vigastusest, Karp klubide ülikeerulisest seisust, Saage Eesti-Läti liiga kehvast tasemest </span></a><a href="https://sport.postimees.ee/6930657/kotsar-ootamatust-vigastusest-karp-klubide-ulikeerulisest-seisust-saage-eesti-lati-liiga-kehvast-tasemest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T18:37:51+02:00"><meta itemprop="dateModified" content="2020-03-23T10:52:15+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6930172/poeomanike-pingutustest-soltub-kas-nad-saavad-lahti-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zdpfxBtDi_uH5mCBE3ppQdp6AJI=/335x190/filters:focal(663x351:1129x727)/nginx/o/2019/05/15/12167852t1h81c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zdpfxBtDi_uH5mCBE3ppQdp6AJI=/335x190/filters:focal(663x351:1129x727)/nginx/o/2019/05/15/12167852t1h81c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6930172/poeomanike-pingutustest-soltub-kas-nad-saavad-lahti-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Poliitikaguru &#10217; </span>Poeomanike pingutustest sõltub, kas nad saavad lahti jääda </span></a><a href="https://arvamus.postimees.ee/6930172/poeomanike-pingutustest-soltub-kas-nad-saavad-lahti-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T18:43:03+02:00"><meta itemprop="dateModified" content="2020-03-21T18:43:03+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6929733/opetajad-arge-jatke-lastele-koduseid-toid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T_xHqN_te0UTGYGk_4CyoEiYEbg=/335x190/filters:focal(556x145:1224x784)/nginx/o/2018/10/05/11471663t1h16c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T_xHqN_te0UTGYGk_4CyoEiYEbg=/335x190/filters:focal(556x145:1224x784)/nginx/o/2018/10/05/11471663t1h16c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>516</span></div></div><a href="https://arvamus.postimees.ee/6929733/opetajad-arge-jatke-lastele-koduseid-toid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Keskpäevatund &#10217; </span>Õpetajad, ärge jätke lastele koduseid töid <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6929733/opetajad-arge-jatke-lastele-koduseid-toid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6929733/opetajad-arge-jatke-lastele-koduseid-toid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T19:44:45+02:00"><meta itemprop="dateModified" content="2020-03-20T19:44:45+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6929222/valitsuse-paastepakett-kaitseb-nii-ettevotteid-kui-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q2Jtwftn28ki5BeVKizSJKJsShs=/685x410/filters:focal(864x499:879x514)/nginx/o/2020/03/13/13007055t1h6c45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q2Jtwftn28ki5BeVKizSJKJsShs=/685x410/filters:focal(864x499:879x514)/nginx/o/2020/03/13/13007055t1h6c45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6929222/valitsuse-paastepakett-kaitseb-nii-ettevotteid-kui-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Valitsuse päästepakett kaitseb nii ettevõtteid kui inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6929222/valitsuse-paastepakett-kaitseb-nii-ettevotteid-kui-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6929222/valitsuse-paastepakett-kaitseb-nii-ettevotteid-kui-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b2obtf3kt8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-c4a7cf37se" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933773" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:25:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:17:51+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SN1QjPYnV-iXQ048IT7lRl-lmX4=/1000x435/smart/nginx/o/2019/08/15/12467949t1h0a44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SN1QjPYnV-iXQ048IT7lRl-lmX4=/1000x435/smart/nginx/o/2019/08/15/12467949t1h0a44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO JA BLOGI &#10217; </span>Ratas: kui reegleid ei järgi, võib tulla lauskarantiin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933825" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:40:55+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G48aC4ueOOtwXfbJ1DA3yKvVsbg=/335x190/smart/nginx/o/2020/03/26/13026825t1h2062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G48aC4ueOOtwXfbJ1DA3yKvVsbg=/335x190/smart/nginx/o/2020/03/26/13026825t1h2062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933928" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T13:34:46+02:00"><meta itemprop="dateModified" content="2020-03-26T13:54:49+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wno8lJ0i01acaThFSDLwqQT2MoA=/335x190/smart/nginx/o/2020/03/26/13026895t1h613b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wno8lJ0i01acaThFSDLwqQT2MoA=/335x190/smart/nginx/o/2020/03/26/13026895t1h613b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet tekitas koroonastatistikas segaduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-26T11:38:59+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/llET_jFx6su0EwBtrlcUWbBzOmU=/685x410/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/llET_jFx6su0EwBtrlcUWbBzOmU=/685x410/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1044</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933770" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:16:41+02:00"><meta itemprop="dateModified" content="2020-03-26T11:37:26+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti selgitus hüppelisele kasvule: need on kahe päeva arvud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">1000 testi päevas</div></a><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933307" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>734</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prof Starkopf: «See on ränk töö, me näeme, et haigus taandub visalt» </span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933445" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:57:30+02:00"><meta itemprop="author" content="Kadri Kuulpak, Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_4vEmWxRgsqyLk-CUpSo-l9DMzc=/685x410/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_4vEmWxRgsqyLk-CUpSo-l9DMzc=/685x410/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Hea öelda, et jääge koju. Kes siis eakate juures käib? Linnaosavanem?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933132" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:02:43+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa eestlasi soojalt maalt koju ei kipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933648" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T09:53:47+02:00"><meta itemprop="dateModified" content="2020-03-26T10:37:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERHi kiirabikeskuse juhataja selgitab, millal kutsuda erakorralist abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933325" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T19:07:15+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DGp9SQx_wAGzNSXZ_ELAyapIk5I=/685x410/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DGp9SQx_wAGzNSXZ_ELAyapIk5I=/685x410/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased põgenesid Ameerikas pandeemia eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T09:21:31+02:00"><meta itemprop="dateModified" content="2020-03-26T09:21:31+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ntdnIY9FGg8cmsEwVGMRyhrsWWA=/335x190/smart/nginx/o/2020/03/26/13026455t1h5604.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ntdnIY9FGg8cmsEwVGMRyhrsWWA=/335x190/smart/nginx/o/2020/03/26/13026455t1h5604.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VÄLISBLOGI &#10217; </span>Venemaa peatab kõik rahvusvahelised lennud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933902" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T12:58:33+02:00"><meta itemprop="dateModified" content="2020-03-26T13:00:08+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e1gqXcUBEubzqKqgPxwvpLe1NTI=/335x190/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e1gqXcUBEubzqKqgPxwvpLe1NTI=/335x190/filters:focal(74x289:885x687)/nginx/o/2019/12/05/12790955t1h99c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireformi saatus selgub sügisel </span></a><a href="https://www.postimees.ee/6933902/riigikohus-loodab-teha-otsuse-pensionireformi-kohta-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6si3mfp2ps" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-salki1qyl6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:08:53+02:00"><meta itemprop="dateModified" content="2020-03-25T22:27:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/THdefNahGkOKMFHfMwrtkk-Duwc=/1000x435/smart/nginx/o/2020/03/02/12983602t1h1848.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/THdefNahGkOKMFHfMwrtkk-Duwc=/1000x435/smart/nginx/o/2020/03/02/12983602t1h1848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4832</span></div></div><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis Eestis esimese inimelu</span><div class="list-article__additional-headline">83-aastane ohver oli pärit Hiiumaalt</div></a><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:48:41+02:00"><meta itemprop="dateModified" content="2020-03-25T20:31:04+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8050</span></div></div><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sooduspakkumisest pimestatud inimesed tormasid koroonaohule sülitades Sportlandi ostlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-26T11:38:59+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1044</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:05:39+02:00"><meta itemprop="dateModified" content="2020-03-25T15:49:14+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Fy_gFGRDCkwuibO0enG6qsv8F8=/685x410/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0Fy_gFGRDCkwuibO0enG6qsv8F8=/685x410/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3386</span></div></div><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomasse viidud poja ema: meie kõigi ellujäämine koroonakriisis sõltub just sinust! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:00:08+02:00"><meta itemprop="dateModified" content="2020-03-25T10:45:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5092</span></div></div><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">EMA PIHTIMUS &#10217; </span>Koroona niitis 5-aastase poisi: ta lamas haiglavoodis ja küsis, kas sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:33:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:33:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi Hanso kirjeldab, kuidas ta lastega karantiinis olles vastu peab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T09:21:31+02:00"><meta itemprop="dateModified" content="2020-03-26T09:21:31+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VHqAGCRuvsmsC2VQChz0r2S7gzs=/685x410/smart/nginx/o/2020/03/26/13026455t1h5604.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VHqAGCRuvsmsC2VQChz0r2S7gzs=/685x410/smart/nginx/o/2020/03/26/13026455t1h5604.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VÄLISBLOGI &#10217; </span>Venemaa peatab kõik rahvusvahelised lennud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>734</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarjamõisa kriisikomisjoni juht Joel Starkopf: see on ränk töö, me näeme, et haigus taandub visalt </span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:20:59+02:00"><meta itemprop="dateModified" content="2020-03-25T17:08:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NN0fawmrew2YS-cKvQKB_oWP2fQ=/335x190/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NN0fawmrew2YS-cKvQKB_oWP2fQ=/335x190/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">LUGEJA VIDEO &#10217; </span>Tallinna inimtühjadel tänavatel patrullivatest politseibussidest jagatakse rahvale korraldusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:30:36+02:00"><meta itemprop="dateModified" content="2020-03-24T13:30:36+02:00"><meta itemprop="author" content="Piret Rospu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nbP2XWIKRy4NYsqhF9kB3fwITLI=/685x410/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nbP2XWIKRy4NYsqhF9kB3fwITLI=/685x410/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>709</span></div></div><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst avab tausta: kes koroonaviiruse tõttu haigestuvad ja surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:24:00+02:00"><meta itemprop="dateModified" content="2020-03-25T18:35:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MPuV9mfVYzVYkclKVqL7jazu7rM=/335x190/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MPuV9mfVYzVYkclKVqL7jazu7rM=/335x190/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1456</span></div></div><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Eesti regionaalhaigla 90 töötajat on isolatsioonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-25T22:29:37+02:00"><meta itemprop="author" content="Erik Aru, Reet Pärgma, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MQcsRBj3G_s-61rJytALCoAw4Qc=/335x190/smart/nginx/o/2020/03/25/13026243t1hb9a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MQcsRBj3G_s-61rJytALCoAw4Qc=/335x190/smart/nginx/o/2020/03/25/13026243t1hb9a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Panga halb ja väga halb stsenaarium <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v9s57wd14x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0jfm9op8l7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:34:50+02:00"><meta itemprop="dateModified" content="2020-03-25T07:49:21+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d5uVEHNoXD9J30x77WpmRai5HUI=/335x190/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d5uVEHNoXD9J30x77WpmRai5HUI=/335x190/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>716</span></div></div><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID &#10217; </span>Kadrina vallas asuv pealtnäha räämas maja varjab suurt üllatust </span></a><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:25:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:17:51+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AVUwOZLhaSnjnXR6ZsVV5FCbRtU=/335x190/smart/nginx/o/2019/08/15/12467949t1h0a44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AVUwOZLhaSnjnXR6ZsVV5FCbRtU=/335x190/smart/nginx/o/2019/08/15/12467949t1h0a44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO JA BLOGI &#10217; </span>Ratas: kui reegleid ei järgi, võib tulla lauskarantiin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:34:05+02:00"><meta itemprop="dateModified" content="2020-03-25T15:58:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bCseOil3tSE-SdXRjyVekXP3hww=/685x410/smart/nginx/o/2020/03/25/13025171t1h7294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bCseOil3tSE-SdXRjyVekXP3hww=/685x410/smart/nginx/o/2020/03/25/13025171t1h7294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4155</span></div></div><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Piltuudis &#10217; </span>Põltsamaa ehituspood pakub koroonatõrje toigast </span></a><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T18:11:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:14:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi presidendi avaldus seoses Eesti esimese koroonaviiruse ohvriga </span></a><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:29:31+02:00"><meta itemprop="dateModified" content="2020-03-25T16:39:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XuHo_CHgiaab-AdXTtxl2Z1k6FU=/335x190/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XuHo_CHgiaab-AdXTtxl2Z1k6FU=/335x190/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis on alanud uue koroonaviiruse kohapealne levik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 16:29!</div></a><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T22:32:38+02:00"><meta itemprop="dateModified" content="2020-03-26T09:45:44+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ev_tv7gq8oS9-BWnxGt-YpPYK7k=/685x410/smart/nginx/o/2020/03/21/13019613t1hbd14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ev_tv7gq8oS9-BWnxGt-YpPYK7k=/685x410/smart/nginx/o/2020/03/21/13019613t1hbd14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui me seekord ei võta sellest rahast osa, siis oleme ikka täiesti lollakad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6933481/martin-helme-kui-me-seekord-ei-vota-sellest-rahast-osa-siis-oleme-ikka-taiesti-lollakad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:08:07+02:00"><meta itemprop="dateModified" content="2020-03-25T11:10:46+02:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/4161" class="list-article__section-label slab">Faktikontroll</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikki Perijainen: Putini koroonavaled <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:09:13+02:00"><meta itemprop="dateModified" content="2020-03-24T18:20:41+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p7pnDgfyVlY_4R6Aq6wQGPzHs8Y=/335x190/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p7pnDgfyVlY_4R6Aq6wQGPzHs8Y=/335x190/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2260</span></div></div><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse nakatumise kogemust jagab karantiinis viibiv PERHi vanemarst ja veresoontekirurg dr Tiit Kivistik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:50:54+02:00"><meta itemprop="dateModified" content="2020-03-25T17:54:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PUq9xBtQOV3lXtR40rIKWs5ldxE=/685x410/filters:focal(2915x511:5070x3380)/nginx/o/2020/03/25/13025600t1hd308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PUq9xBtQOV3lXtR40rIKWs5ldxE=/685x410/filters:focal(2915x511:5070x3380)/nginx/o/2020/03/25/13025600t1hd308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID JA VIDEO &#10217; </span>Eriolukord Moskvas: sajad välismaalased passivad lennujaamas, et koju saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T21:49:53+02:00"><meta itemprop="dateModified" content="2020-03-26T10:00:14+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rjQL37qWlMKL1elBHnAsvpkOniw=/335x190/smart/nginx/o/2020/03/25/13026211t1h0ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rjQL37qWlMKL1elBHnAsvpkOniw=/335x190/smart/nginx/o/2020/03/25/13026211t1h0ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubanduskeskuste juhid ei mõista, miks ei suleta ehituspoode <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:57:39+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel kiirabi kutsunud noormehega tegeldi läbi ukse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-leleosmpgf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g9694zgylp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:31:04+02:00"><meta itemprop="dateModified" content="2020-03-26T10:05:15+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hXcXKLFnIC6FHqwZNgm3JTqiPkw=/335x190/filters:focal(365x103:929x636)/nginx/o/2018/08/28/11319609t1hf65e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hXcXKLFnIC6FHqwZNgm3JTqiPkw=/335x190/filters:focal(365x103:929x636)/nginx/o/2018/08/28/11319609t1hf65e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku abimees: Eesti ilm võib koroonaviiruse levikule kasuks olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:45:14+02:00"><meta itemprop="dateModified" content="2020-03-24T12:33:01+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a2icnoIDiNt4NEZZpJNf7qFUS0E=/335x190/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a2icnoIDiNt4NEZZpJNf7qFUS0E=/335x190/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>676</span></div></div><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirust põdev 38-aastane Tartu mees: sellest hullemat enam olla ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T10:13:59+02:00"><meta itemprop="dateModified" content="2020-03-20T10:24:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_xhbbFMWad1K1MHPjq3xXLd37rw=/685x410/smart/nginx/o/2020/03/20/13017456t1h797e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_xhbbFMWad1K1MHPjq3xXLd37rw=/685x410/smart/nginx/o/2020/03/20/13017456t1h797e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1395</span></div></div><a href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Vaata, kui agressiivselt koroonaviirus sinu kehal tegelikult levib <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:16:55+02:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOU2TBd9MTZ0OWer2HSsP7lv96I=/335x190/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mOU2TBd9MTZ0OWer2HSsP7lv96I=/335x190/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miks ei võiks me lihtsamaidki asju ise teha? Eriti kriisiajal» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T23:33:57+02:00"><meta itemprop="dateModified" content="2020-03-26T09:32:27+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lVpiwfnoCvdqUHNfafbUglRZkeY=/335x190/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lVpiwfnoCvdqUHNfafbUglRZkeY=/335x190/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID JA VIDEO &#10217; </span>Kümned Vene sõjaväemasinad kulgevad Itaalias ringi kui omas kodus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:16:41+02:00"><meta itemprop="dateModified" content="2020-03-26T11:37:26+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oPe_qHcceEyTiqeEd4Pq5awcSmk=/685x410/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oPe_qHcceEyTiqeEd4Pq5awcSmk=/685x410/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti selgitus hüppelisele kasvule: need on kahe päeva arvud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">1000 testi päevas</div></a><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-13T16:06:39+02:00"><meta itemprop="dateModified" content="2020-03-25T10:53:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G1heHt38S9xqWh2NvuCFUWbBEuM=/335x190/filters:focal(440x407:739x1067)/nginx/o/2020/03/25/13024856t1hef45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G1heHt38S9xqWh2NvuCFUWbBEuM=/335x190/filters:focal(440x407:739x1067)/nginx/o/2020/03/25/13024856t1hef45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">HUUMORIBLOGI &#10217; </span>Kuulutus: kui sul on koroonaviirus ja olemas tõend, siis saad tasuta rehvivahetuse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T17:27:25+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m_sOnR0vNKENS5vZUi1aGf-5n9c=/335x190/smart/nginx/o/2020/03/25/13025764t1hcdb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m_sOnR0vNKENS5vZUi1aGf-5n9c=/335x190/smart/nginx/o/2020/03/25/13025764t1hcdb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Me oleme venelased! Meiega on Jumal!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T18:57:36+02:00"><meta itemprop="dateModified" content="2020-03-23T00:14:30+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dC65NgoHs0CRmsyBdw8weoC5S14=/685x410/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dC65NgoHs0CRmsyBdw8weoC5S14=/685x410/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1921</span></div></div><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonatesti tulemust oodanud hea tervisega 39-aastane naine leiti surnuna </span></a><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T15:42:39+02:00"><meta itemprop="dateModified" content="2020-03-25T17:02:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l89tmm5n_AqIiXjSTjv9J6-UE2E=/335x190/smart/nginx/o/2020/03/25/13025409t1hf4ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l89tmm5n_AqIiXjSTjv9J6-UE2E=/335x190/smart/nginx/o/2020/03/25/13025409t1hf4ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LÜHIÜLEVAADE: koroonaviiruse arenguid erinevates riikides 25.03 </span></a><a href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:40:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:20:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y22HnBvFBb70GV-RXihVj4yKo6s=/335x190/filters:focal(40x659:1017x1509)/nginx/o/2016/01/11/4867381t1he522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y22HnBvFBb70GV-RXihVj4yKo6s=/335x190/filters:focal(40x659:1017x1509)/nginx/o/2016/01/11/4867381t1he522.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud kohvikukett hädas: me ei taha ettevõtet kohe lõhkuma hakata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qo6l60roge" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wq9hkpck1r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:02:03+02:00"><meta itemprop="dateModified" content="2020-03-26T02:54:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V-rktK_anwFPqSnuWYqYyxB9Rhk=/335x190/smart/nginx/o/2020/03/26/13026295t1he2d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V-rktK_anwFPqSnuWYqYyxB9Rhk=/335x190/smart/nginx/o/2020/03/26/13026295t1he2d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valitsus paneb kinni Uusimaa maakonna piirid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:02:35+02:00"><meta itemprop="dateModified" content="2020-03-25T11:12:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K-LFXJDxDZy1D52lyGuKalXIqzo=/335x190/filters:focal(1425x1833:1762x1909)/nginx/o/2020/03/25/13024870t1h8418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K-LFXJDxDZy1D52lyGuKalXIqzo=/335x190/filters:focal(1425x1833:1762x1909)/nginx/o/2020/03/25/13024870t1h8418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal lisandus enim koroonapositiivseid </span></a><a href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T10:50:24+02:00"><meta itemprop="dateModified" content="2020-03-25T17:02:54+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QEkoYkrlOXEIZWNHarsFWg9N9DE=/685x410/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QEkoYkrlOXEIZWNHarsFWg9N9DE=/685x410/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laborid tuvastasid eile 35 koroonaviirusesse nakatunut, kokku on Eestis viirus diagnoositud 404 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:57:30+02:00"><meta itemprop="author" content="Kadri Kuulpak, Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7u7rFiTWxe2H9MpVqlXf8XrAUx8=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7u7rFiTWxe2H9MpVqlXf8XrAUx8=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldustöötaja: «Hea öelda, et jääge koju. Kes siis eakate juures käib? Linnaosavanem?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:18:29+02:00"><meta itemprop="dateModified" content="2020-03-26T10:16:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ups-s6lyvxCy9Kjte85HQHkobLk=/335x190/smart/nginx/o/2019/12/09/12798169t1h5594.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ups-s6lyvxCy9Kjte85HQHkobLk=/335x190/smart/nginx/o/2019/12/09/12798169t1h5594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti soovitused, kuidas viirust pindadelt eemaldada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:12:44+02:00"><meta itemprop="dateModified" content="2020-03-25T17:06:05+02:00"><meta itemprop="author" content="Andres Einmann, Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6K71rPTLl6GtYCIIj4wtJxYwV2E=/685x410/smart/nginx/o/2019/01/31/11755810t1h2373.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6K71rPTLl6GtYCIIj4wtJxYwV2E=/685x410/smart/nginx/o/2019/01/31/11755810t1h2373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video &#10217; </span>Kesklinna politseijuht: peagi kuuleb politseiautodest korraldusi kolmes keeles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T19:07:15+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KQIHMUbolw8dpfBI3zcjfoSXfCA=/335x190/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KQIHMUbolw8dpfBI3zcjfoSXfCA=/335x190/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased põgenesid Ameerikas pandeemia eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:49:11+02:00"><meta itemprop="dateModified" content="2020-03-25T21:47:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bkG3zIIEXaovvmuRfHE0dkRKoNk=/335x190/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bkG3zIIEXaovvmuRfHE0dkRKoNk=/335x190/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>571</span></div></div><a href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID JA VIDEO &#10217; </span>Bemmianarhia: Tallinna tänavad kubisevad öösiti liiklushuligaanidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:54:03+02:00"><meta itemprop="dateModified" content="2020-03-25T17:14:06+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5LEzs2_vFhHkAzsdC0IySz2YZRE=/685x410/filters:focal(343x276:2043x1784)/nginx/o/2020/03/25/13025060t1hc91d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5LEzs2_vFhHkAzsdC0IySz2YZRE=/685x410/filters:focal(343x276:2043x1784)/nginx/o/2020/03/25/13025060t1hc91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Turvakaamera video &#10217; </span>Kaks meest põletasid Narvas maha viis sõiduautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6932809/kaks-meest-poletasid-narvas-maha-viis-soiduautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:02:43+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa eestlasi soojalt maalt koju ei kipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:58:14+02:00"><meta itemprop="dateModified" content="2020-03-25T15:48:30+02:00"><meta itemprop="author" content="Anna Põld, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HfyAqV6ODd5NG9_KjT6xzGaCpOk=/335x190/smart/nginx/o/2019/10/24/12682729t1ha250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HfyAqV6ODd5NG9_KjT6xzGaCpOk=/335x190/smart/nginx/o/2019/10/24/12682729t1ha250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon algatas kõrgemate riigiteenijate palkade vähendamist võimaldava eelnõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud kõrgemate riigiteenijate palganumbrid</div></a><a href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wmawg05s51" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ek2t46uscc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/X78IwVVce4DzFE9rNFRTjeB7pVg=/60x60/smart/nginx/o/2019/10/31/12701678t1hb767.jpg" data-lazy-src-x2="//f7.pmo.ee/PNqovfzf3THImAy-NyOPH8ndNjs=/120x120/smart/nginx/o/2019/10/31/12701678t1hb767.jpg"><p class="site-footer__author-name">Herman Kelomees</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:herman.kelomees@postimeesgrupp.ee">herman.kelomees@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8c1c3ca9d4a18d88f82b.js" async></script></body></html>