<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ynayjlKgQycyQ2fkDeuYH9wJM48=/16x16/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rxsUD28ar0-Gzu6jLgVeEnY4ruA=/32x32/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cqsUm8EQvIyj2I-5pytng3WbDRc=/192x192/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/NtHtlMktyGVt_HL6O6C99FwTfyk=/256x256/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MoYqe679Gulp0mCIggo01o2Wanc=/180x180/smart/https://f.pmo.ee/logos/127/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ze_9aZXxrhF7W1YNbMupXnkCYvA=/1200x630/filters:focal(1129x96:2728x1508)/nginx/o/2013/10/31/2589520t1h9be2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ze_9aZXxrhF7W1YNbMupXnkCYvA=/1200x630/filters:focal(1129x96:2728x1508)/nginx/o/2013/10/31/2589520t1h9be2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="20midagi &amp;#10217; Maarja Pild: tuleb loobuda mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtte omad"><meta property="twitter:title" content="20midagi &amp;#10217; Maarja Pild: tuleb loobuda mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtte omad"><meta property="og:url" content="https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad"><meta property="twitter:url" content="https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Iga teadlik arvutikasutaja on kursis, et Google talletab kõik otsingud, Facebook identifitseerib nägusid ja nutitelefon teab, kus tema omanik käinud on. Täpsemaid teadmisi privaatsuse õigustest ja selle säilitamise võimalustest on aga vähestel. Maarja Pild, andmekaitse ja meediaõiguse ekspert pakub «20midagi» podcast&#39;is vastuseid."><meta property="twitter:description" content="Iga teadlik arvutikasutaja on kursis, et Google talletab kõik otsingud, Facebook identifitseerib nägusid ja nutitelefon teab, kus tema omanik käinud on. Täpsemaid teadmisi privaatsuse õigustest ja selle säilitamise võimalustest on aga vähestel. Maarja Pild, andmekaitse ja meediaõiguse ekspert pakub «20midagi» podcast&#39;is vastuseid."><meta property="og:type" content="article"><meta property="article:section" content="Kuula"><meta property="article:tag" content="20midagi"><meta property="article:tag" content="andmed"><meta property="article:tag" content="andmekaitse"><meta property="article:tag" content="Artur Kamberg"><meta property="article:tag" content="Facebook"><meta property="article:tag" content="Google"><meta property="article:tag" content="maarja pild"><meta property="article:tag" content="Postimehe podcastid"><meta property="article:tag" content="Postimehe taskuhäälingud"><meta property="article:tag" content="privaatsus"><meta property="article:tag" content="õigus"><meta name="article:published_time" content="2020-02-02T14:15:54+02:00"><meta name="article:modified_time" content="2020-02-03T12:54:46+02:00"><meta name="description" content="Iga teadlik arvutikasutaja on kursis, et Google talletab kõik otsingud, Facebook identifitseerib nägusid ja nutitelefon teab, kus tema omanik käinud on. Täpsemaid teadmisi privaatsuse õigustest ja selle säilitamise võimalustest on aga vähestel. Maarja Pild, andmekaitse ja meediaõiguse ekspert pakub «20midagi» podcast&#39;is vastuseid."><meta name="keywords" content="20midagi, andmed, andmekaitse, Artur Kamberg, Facebook, Google, maarja pild, Postimehe podcastid, Postimehe taskuhäälingud, privaatsus, õigus"><link rel="canonical" href="https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Maarja Pild: tuleb loobuda mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtte omad - kuula.postimees.ee - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1c0b4c050f874f4c78e2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-127 article-6885646 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="6885646"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player element-id="v-85tyfhmi7t" :preview-length="0" eager video-id="229728" video-stream-type="VOD" video-headline="«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta" media-type="audio" video-sources="https://media.postimees.ee/20midagi/20midagi2020020201.mp3," :is-lead="true" theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:229728,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-maarja-pildiga-kuidas-ennast-nutimaailmas-kaitsta&quot;,&quot;headline&quot;:&quot;«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta&quot;,&quot;description&quot;:&quot;Iga teadlik arvutikasutaja on kursis, et Google talletab kõik otsingud, Facebook identifitseerib nägusid ja nutitelefon teab, kus tema omanik käinud on. Täpsemaid teadmisi privaatsuse õigustest ja selle säilitamise võimalustest on aga vähestel. Maarja Pild, andmekaitse ja meediaõiguse ekspert pakub vastuseid.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-02T11:43:13+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-02T11:43:13+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020020201.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:2589520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2013-10-31T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tamme Otsmann Ruus Vabamets&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/mgXMUgz0dtmBkmk6_ky14udrmZU=\/50x50\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/U7sM_O-9Ho1cSK1wBAJvXMtWvYI=\/155x155\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/w_-TgrFARQm6FSLv45UT3SPkZJs=\/650x650\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/g8cAmKbPr9prqv5uJodPmDW-xrw=\/1080x1080\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Xct4bUQMq-qxohWimL5IdFXcnkE=\/270x480\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9cA6apctBZxQdPpqYGZnA8N1Hnc=\/540x960\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/7uOeug92K8BYMBXrHgpItO0JcE4=\/1080x1920\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/863vhHx_Pix24RziNosvA7zBuqM=\/1080x0\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ojScH0emLI008QjZWPK4DY5uP-Y=\/0x50\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OSri9NoKKsbJT52n0dx3HmTiI-I=\/0x155\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/281_L7GFaKsf3fodstHLxBlcAYM=\/480x270\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Zz7XR44RIElHJ7CBNM_4PRyjrDg=\/960x540\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/oYWl9_hkuVHsm5uLZvXMMFqcz_g=\/1920x1080\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/ohJ6AV3uVp4iJnPHEPnCYNQq3B4=\/0x60\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/DiSFr_RdeO5h9zc2-qFxDKJynDI=\/140x93\/filters:focal(1129x96:2728x1508)\/nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Maarja Pild&quot;,&quot;ru&quot;:&quot;Maarja Pild&quot;,&quot;en&quot;:&quot;Maarja Pild&quot;,&quot;lv&quot;:&quot;Maarja Pild&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2013\/10\/31\/2589520t1h9be2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1129,&quot;topLeftY&quot;:96,&quot;bottomRightX&quot;:2728,&quot;bottomRightY&quot;:1508}]}},&quot;isLeadMedia&quot;:true}]"></video-player><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/8049471c7f7ffdc986ef0e2884bb3bf1.svg" height="20" width="75" alt="Postimees"></a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/dbe30ba5028227ccc4bd4227e62f7f82.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><h1 class="article-superheader__headline article-superheader__headline--audio"><span class="article-superheader__headline--exclamation">20midagi &#10217; </span>Maarja Pild: tuleb loobuda mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtte omad</h1><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6885646" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Maarja%20Pild%3A%20tuleb%20loobuda%20m%C3%B5tteviisist%2C%20et%20kasutajate%20kohta%20kogutud%20andmed%20on%20ettev%C3%B5tte%20omad&url=https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6885646"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Maarja%20Pild%3A%20tuleb%20loobuda%20m%C3%B5tteviisist%2C%20et%20kasutajate%20kohta%20kogutud%20andmed%20on%20ettev%C3%B5tte%20omad&url=https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6885646"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Maarja Pild: tuleb loobuda mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtte omad&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Demail%26utm_content%3D6885646" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-02T14:15:54+02:00">2. veebruar 2020, 14:15</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144312" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/E8-33pEP_5Vkihi685PlBJUu_2c=/40x40/smart/nginx/o/2019/11/12/12734040t1h632e.png" srcset="//f7.pmo.ee/E8-33pEP_5Vkihi685PlBJUu_2c=/40x40/smart/nginx/o/2019/11/12/12734040t1h632e.png, //f7.pmo.ee/HwKh6dXdBdlbQ0QSv9XNvuaFmUM=/80x80/smart/nginx/o/2019/11/12/12734040t1h632e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuula</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/144760" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dlCNGtjw6Sm1miXAygJlgxEIE64=/40x40/filters:focal(349x327:1115x1115)/nginx/o/2020/01/30/12905292t1h602e.jpg" srcset="//f10.pmo.ee/dlCNGtjw6Sm1miXAygJlgxEIE64=/40x40/filters:focal(349x327:1115x1115)/nginx/o/2020/01/30/12905292t1h602e.jpg, //f10.pmo.ee/SD2V38JlCKV3LWAYHAaCGDAF2-E=/80x80/filters:focal(349x327:1115x1115)/nginx/o/2020/01/30/12905292t1h602e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Artur Kamberg</span></span><span class="article-authors__position" itemprop="jobTitle">podcasti saatejuht</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/111365" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/P8BORusuyc8ldaDxAPvtb2H8w7A=/40x40/filters:focal(264x0:1106x1054)/nginx/o/2018/08/07/11162590t1h5398.jpg" srcset="//f10.pmo.ee/P8BORusuyc8ldaDxAPvtb2H8w7A=/40x40/filters:focal(264x0:1106x1054)/nginx/o/2018/08/07/11162590t1h5398.jpg, //f10.pmo.ee/qIQUtYV93i2AO2crTRdD-fzn1LI=/80x80/filters:focal(264x0:1106x1054)/nginx/o/2018/08/07/11162590t1h5398.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merili Arjakas</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Iga teadlik arvutikasutaja on kursis, et Google talletab kõik otsingud, Facebook identifitseerib nägusid ja nutitelefon teab, kus tema omanik käinud on. Täpsemaid teadmisi privaatsuse õigustest ja selle säilitamise võimalustest on aga vähestel. Maarja Pild, andmekaitse ja meediaõiguse ekspert pakub «20midagi» <em>podcast'</em>is vastuseid. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Iga päev avaldatakse pea sada miljonit pilti Instagramis ja viissada miljonit säutsu Twitteris. Kumbki neist pole sotsiaalvõrgustiku kasutajate arvult esiviisikus – selleks on Facebook, YouTube ja populaarsed tekstisõnumite rakendused. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mida rohkem tuleb uusi tarbijaid ja mida rohkem kasutavad inimesed internetti oma igapäevaelus, seda rohkem jagatakse teavet iseenda kohta. Maarja hinnangul on meie jaoks muutunud hoomamatuks, kui palju andmeid on meie kohta kogutud. Viimased koguarvud avaldati 2008. aastal, sellest saati on andmemaht hüppeliselt kasvanud. Andmed on hindamatu valuuta, mida tasuta jagatakse. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtted peavad loobuma mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtete omad, rõhutab Maarja. «Tegelikkuses on meie kohta käivad andmed alati meie omad. Seal ei ole isegi mingisugust vaidlust. Sellega, et nad on sattunud kellegi teise kätte, ei anta neid mitte kunagi kellelegi ära.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Isegi kui ettevõte peidab kasutustingimuste sisse ära, et kasutajad annavad neile igasugu lube oma andmete kasutamiseks, siis seaduse ees see ettekääne ikkagi ei päde. Selleks, et kehtiks inimese nõusolek, peab selle andja olema aru saanud, et ta sellise nõusoleku andis, põhjendas Maarja. «Kui tagantjärele hakatakse mõtlema, et ma elu sees pole näinud ega isegi kuulnud, et ma sellise nõusoleku andsin, siis järelikult on ettevõtja teinud midagi valesti. Tal tuleks tõendada, et ei, et tegelikult siin ja siin sa nägid väga selgelt ja said aru. Mis on nii keeruline.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas tõi Maarja välja, et reeglina andmete kasutajad ei õigustagi oma tegevust tarbijate nõusolekuga. Facebook peab hetkel Austrias kohtuvaidlust, mille jooksul nad on välja tulnud seisukohaga, et platvormi kasutajad on teadlikult leppinud Facebookiga kokku reklaamide saamise teenuses. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Digitaalsete ohtude puhul ei maksa siiski kõrvale jätta, et kuigi ettevõtetel on suurem vastutus, peavad esimese töö ära tegema kasutajad ise. Maarja soovitab kõigil järele uurida, mida Google ja Facebook on nende kohta talletanud, sest Euroopa Liidu ja USA regulatsioon on selle võimaluse loonud. Infot on nii palju, et seda saab alla laadida ka jupiti. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula saatest, kuidas ennast nutimaailmas kaitsta, millised õigused tarbijatel selleks on ning milliseid probleeme toob tehnoloogia areng kaasa õigusvallas.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-tmzm44kuq9" :preview-length="0" eager video-id="229728" video-stream-type="VOD" video-headline="«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta" media-type="audio" video-sources="https://media.postimees.ee/20midagi/20midagi2020020201.mp3," theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:229728,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-maarja-pildiga-kuidas-ennast-nutimaailmas-kaitsta&quot;,&quot;headline&quot;:&quot;«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta&quot;,&quot;description&quot;:&quot;Iga teadlik arvutikasutaja on kursis, et Google talletab kõik otsingud, Facebook identifitseerib nägusid ja nutitelefon teab, kus tema omanik käinud on. Täpsemaid teadmisi privaatsuse õigustest ja selle säilitamise võimalustest on aga vähestel. Maarja Pild, andmekaitse ja meediaõiguse ekspert pakub vastuseid.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-02T11:43:13+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-02T11:43:13+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020020201.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12910705,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/SEqhWVVWnE-gRplCGoolo9RPXUU=\/50x50\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/GpzglMeWntNoAabDgSQivkOynG0=\/155x155\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/aMaf57XIfsOy5u9fU8igrJktPQc=\/650x650\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/yqrvC17yJXmOoi6EPx6bm4YyiVY=\/1080x1080\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/6yVHivjBor0UvLLj__IM1OZh91w=\/270x480\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/BZddf2EX-9ankQNa7V1nYBnrD9k=\/540x960\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/jrmP5B7U_umt_o3npGwLR_Lv3YY=\/1080x1920\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/ljNSKY7-bNEpmWHKlFPEuMFOk0k=\/1080x0\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/HmEcdBvSHvnxbf9WBREPWIY1Po4=\/0x50\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/UV24vRg6NZnkliTGE_hQvzNFiiY=\/0x155\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/72j2JD6IgLeeZVs-ogwG_1BfB24=\/480x270\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/F6fMohE9JNdVAQ-zcZ8lsY2nDnQ=\/960x540\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/57WNvrbRGvhd7L0lqWLbKn_IE98=\/1920x1080\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/gOSu1yfxNN9EWyKs0EQ5SC6j3RA=\/0x60\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/mpDaFFvR4y5hEKsJAvFcM7BNKy0=\/140x93\/smart\/nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta&quot;,&quot;ru&quot;:&quot;«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta&quot;,&quot;en&quot;:&quot;«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta&quot;,&quot;lv&quot;:&quot;«20midagi» Maarja Pildiga: kuidas ennast nutimaailmas kaitsta&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/02\/12910705t1h5b71.png&quot;}}},{&quot;id&quot;:223013,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-stenver-jerkkuga-digilahendustest-pollul&quot;,&quot;headline&quot;:&quot;«20midagi»: Stenver Jerkkuga digilahendustest põllul&quot;,&quot;description&quot;:&quot;Põllumajandus ei ole esimene ala, mis tuleks pähe, kui mõelda idufirmade tegemistest. Stenver Jerkku näitab, et lahtisest mõtlemisest ja lahendustele keskendumisest on kasu ka seal, kus seda esmapilgul oodatagi ei oska. Iduettevõtete edusammudest ja läbikukkumistest saavad õppida ka need, kes ise selles valdkonnas ei toimeta.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-19T14:32:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-19T16:44:41+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020011901.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12881169,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/__ydlBB87k75ua9_VBpekjBw9Jw=\/50x50\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/JC48pPK-sYcK6t1x-ANXbSc1CmE=\/155x155\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/p1AuBy1rV34M-waH8EIrrrG4alk=\/650x650\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/kgSLXd0yA5nAvJjTYo2CkGQ5lio=\/1080x1080\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/LX3AC7vjMoCNvoIiOYV3ogskdIc=\/270x480\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8NPe7RpcwSYHIWHQCPqvJurha-o=\/540x960\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/QabZfytjVkEo2QHL_Cc7HTThvgw=\/1080x1920\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/9zTvs90FqH9nV-oCUOpkeb-LRyg=\/1080x0\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/9Ge_uEDx2wao2CSrO4NVo_5wg2A=\/0x50\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BBF6AZCMillFacb1LEUgLdC5rUE=\/0x155\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/1l8L2AnkGsAoIEzsUWxZFQw0t-8=\/480x270\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/tHb0zJx554-vWH6--f4wGScPDNQ=\/960x540\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HY58XdJGhHVu4ZDPxmkrg5uwsP4=\/1920x1080\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/fJukYqwAlYZUted5ICxlIITaJ0I=\/0x60\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/qRbPAW90D_Rtr-YPPDvrKu3jLdc=\/140x93\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;20midagi: 5&quot;,&quot;ru&quot;:&quot;20midagi: 5&quot;,&quot;en&quot;:&quot;20midagi: 5&quot;,&quot;lv&quot;:&quot;20midagi: 5&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;}}},{&quot;id&quot;:221039,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-hensugustaga-kuidas-meelelahutusmaailmas-endaks-jaada&quot;,&quot;headline&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;description&quot;:&quot;Hensugusta võlu on selles, et ta on ehtne poiss naaberkorterist, kes ootamatult jõudis teleekraanidele. Kuidas meelelahutusmaailmas ennast mitte ära kaotada ja mis ohvreid Tallinn temalt nõuab, sellest räägib Henri juba ise saates.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-07T11:37:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-07T11:37:02+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020010704.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12873169,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/GcjtZ7dVHY4dfvmCwvLvZ4GCjnQ=\/50x50\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/kXB1fcVAHp9324A_wlRJq_LKec8=\/155x155\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/enDJjDD9T0d4oz8XdUGquxMWfCs=\/650x650\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Hnm8pQM457yQ9cG3NseNV4FchS8=\/1080x1080\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/WFadoncZLSm6Z0Je32j_NAy7m7g=\/270x480\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/OcB8ppmKbYonOGuhL6dIyG8VF4c=\/540x960\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/sxalINq44Qr9PxNca7b4V2OlOdo=\/1080x1920\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/5xT1uG4wT0SSOta6QhQD9edD_R4=\/1080x0\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/NX7K-uIK1ezr0gaSR425mRCb7M0=\/0x50\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Y8QXrXCj-EfDVL7Fs7fJdoAZTs8=\/0x155\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/LyLkyQuh57b2_O_ldeDCN-bsT5w=\/480x270\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/xRUdRWCYGbQAGsORcLdzHlVD7OI=\/960x540\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/5L6BXa021JTh6LX1yFlyXP-z4C4=\/1920x1080\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Q_KqAHUNQNcGR_2q0D8KIb1ZUlU=\/0x60\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/6UAJsqe5XiSqEZvmscdjxIWCrDk=\/140x93\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;ru&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;en&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;lv&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;}}}]"></video-player></div></div></div><div style="clear: both;"></div><div class="article-body__item"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6885646" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Maarja%20Pild%3A%20tuleb%20loobuda%20m%C3%B5tteviisist%2C%20et%20kasutajate%20kohta%20kogutud%20andmed%20on%20ettev%C3%B5tte%20omad&url=https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6885646"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Maarja%20Pild%3A%20tuleb%20loobuda%20m%C3%B5tteviisist%2C%20et%20kasutajate%20kohta%20kogutud%20andmed%20on%20ettev%C3%B5tte%20omad&url=https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6885646"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Maarja Pild: tuleb loobuda mõtteviisist, et kasutajate kohta kogutud andmed on ettevõtte omad&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad%3Futm_source%3Demail%26utm_content%3D6885646" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6885646/maarja-pild-tuleb-loobuda-motteviisist-et-kasutajate-kohta-kogutud-andmed-on-ettevotte-omad/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6885646" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6885646" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608423/20midagi">20midagi</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/17905/andmed">andmed</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/14590/andmekaitse">andmekaitse</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608426/artur-kamberg">Artur Kamberg</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/884/facebook">Facebook</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/4295/google">Google</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/552843/maarja-pild">maarja pild</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608424/postimehe-podcastid">Postimehe podcastid</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608425/postimehe-taskuhaalingud">Postimehe taskuhäälingud</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/24621/privaatsus">privaatsus</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/19709/oigus">õigus</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee/section/5083">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T18:07:59+02:00"><meta itemprop="dateModified" content="2020-02-03T18:20:17+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6888570/hardo-pajula-maailmas-on-globaalse-moranemise-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y_DRSWgSeQI9lShIsEOgGoWLiWk=/1000x435/filters:focal(1094x1497:1109x1512)/nginx/o/2019/05/06/12140135t1hd566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/y_DRSWgSeQI9lShIsEOgGoWLiWk=/1000x435/filters:focal(1094x1497:1109x1512)/nginx/o/2019/05/06/12140135t1hd566.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6888570/hardo-pajula-maailmas-on-globaalse-moranemise-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Neeme Raud. Siin &#10217; </span>Hardo Pajula: maailmas on globaalse mõranemise ajastu </span></a><a href="https://arvamus.postimees.ee/6888570/hardo-pajula-maailmas-on-globaalse-moranemise-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T18:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T17:38:36+02:00"><meta itemprop="author" content="Jarmo Jagomägi, Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6888471/allar-levandi-selgitab-kas-ja-kuidas-mojutab-kanepi-valjajaamisega-kaasnenud-trall-noori-koondislasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5sL2jet5ETltYRgk0JlVinVdiO4=/324x185/filters:focal(1107x493:2950x2008)/nginx/o/2020/02/03/12913170t1h40c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5sL2jet5ETltYRgk0JlVinVdiO4=/324x185/filters:focal(1107x493:2950x2008)/nginx/o/2020/02/03/12913170t1h40c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6888471/allar-levandi-selgitab-kas-ja-kuidas-mojutab-kanepi-valjajaamisega-kaasnenud-trall-noori-koondislasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kehakultuur &#10217; </span>Allar Levandi selgitab: kas ja kuidas mõjutab Kanepi väljajäämisega kaasnenud trall noori koondislasi? </span></a><a href="https://sport.postimees.ee/6888471/allar-levandi-selgitab-kas-ja-kuidas-mojutab-kanepi-valjajaamisega-kaasnenud-trall-noori-koondislasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T17:09:00+02:00"><meta itemprop="dateModified" content="2020-02-03T17:10:23+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6888505/eetiline-ajakirjanik-ei-varja-oma-maailmavaadet-aga-lahtub-professionaalsusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NAdMsT97pN8TKiOJC_cupjirhDA=/324x185/filters:focal(578x355:1209x913)/nginx/o/2018/01/11/7477733t1hcdf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NAdMsT97pN8TKiOJC_cupjirhDA=/324x185/filters:focal(578x355:1209x913)/nginx/o/2018/01/11/7477733t1hcdf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6888505/eetiline-ajakirjanik-ei-varja-oma-maailmavaadet-aga-lahtub-professionaalsusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Eetiline ajakirjanik ei varja oma maailmavaadet, aga lähtub professionaalsusest </span></a><a href="https://arvamus.postimees.ee/6888505/eetiline-ajakirjanik-ei-varja-oma-maailmavaadet-aga-lahtub-professionaalsusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T12:48:18+02:00"><meta itemprop="dateModified" content="2020-02-03T13:34:49+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6888129/juri-luik-venemaa-liigub-suurte-sammudega-tagasi-stalinistlikku-ajalookasitlusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XMoqjHlh_swIuRVJ7lZDeoLwEwI=/324x185/filters:focal(339x190:1715x1049)/nginx/o/2020/01/06/12854377t1h615f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XMoqjHlh_swIuRVJ7lZDeoLwEwI=/324x185/filters:focal(339x190:1715x1049)/nginx/o/2020/01/06/12854377t1h615f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://arvamus.postimees.ee/6888129/juri-luik-venemaa-liigub-suurte-sammudega-tagasi-stalinistlikku-ajalookasitlusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Jüri Luik: Venemaa liigub suurte sammudega tagasi stalinistlikku ajalookäsitlusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6888129/juri-luik-venemaa-liigub-suurte-sammudega-tagasi-stalinistlikku-ajalookasitlusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6888129/juri-luik-venemaa-liigub-suurte-sammudega-tagasi-stalinistlikku-ajalookasitlusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-resp9i6o23" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T16:34:33+02:00"><meta itemprop="dateModified" content="2020-02-02T06:57:10+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6887212/vastasseis-pensionireformile-langetas-reformierakonna-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3J4j9k5FjGlxxaEzBJlZJANrqSE=/1000x435/filters:focal(118x627:3213x2056)/nginx/o/2019/12/19/12821936t1ha2c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3J4j9k5FjGlxxaEzBJlZJANrqSE=/1000x435/filters:focal(118x627:3213x2056)/nginx/o/2019/12/19/12821936t1ha2c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://arvamus.postimees.ee/6887212/vastasseis-pensionireformile-langetas-reformierakonna-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Keskpäevatund &#10217; </span>Vastasseis pensionireformile langetas Reformierakonna toetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6887212/vastasseis-pensionireformile-langetas-reformierakonna-toetust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6887212/vastasseis-pensionireformile-langetas-reformierakonna-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T16:46:38+02:00"><meta itemprop="dateModified" content="2020-01-31T16:54:59+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6886673/reformierakonna-tulihingeline-voitlus-demokraatia-eest-on-naeruvaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K4ySNLQC7xXeqwC0cIyhnNNumBg=/335x190/filters:focal(708x63:1359x835)/nginx/o/2017/06/05/6750293t1h0efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K4ySNLQC7xXeqwC0cIyhnNNumBg=/335x190/filters:focal(708x63:1359x835)/nginx/o/2017/06/05/6750293t1h0efc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://arvamus.postimees.ee/6886673/reformierakonna-tulihingeline-voitlus-demokraatia-eest-on-naeruvaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Reformierakonna tulihingeline võitlus demokraatia eest on naeruväärne <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6886673/reformierakonna-tulihingeline-voitlus-demokraatia-eest-on-naeruvaarne/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6886673/reformierakonna-tulihingeline-voitlus-demokraatia-eest-on-naeruvaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T15:39:29+02:00"><meta itemprop="dateModified" content="2020-02-02T07:40:56+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6886594/tooaasta-ei-pruugi-alati-tahendada-pensionistaazi-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ucoWRK5Hgi5morxJxX4W0EaGpCs=/335x190/filters:focal(351x178:1771x930)/nginx/o/2019/11/14/12738757t1haf4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ucoWRK5Hgi5morxJxX4W0EaGpCs=/335x190/filters:focal(351x178:1771x930)/nginx/o/2019/11/14/12738757t1haf4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://arvamus.postimees.ee/6886594/tooaasta-ei-pruugi-alati-tahendada-pensionistaazi-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Nädala tegija &#10217; </span>Tööaasta ei pruugi alati tähendada pensionistaaži aastat <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6886594/tooaasta-ei-pruugi-alati-tahendada-pensionistaazi-aastat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6886594/tooaasta-ei-pruugi-alati-tahendada-pensionistaazi-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T17:00:28+02:00"><meta itemprop="dateModified" content="2020-01-29T17:00:28+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6884781/koige-parem-oponent-ratase-seisukohtadele-on-ratas-ise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uJ2OkNk5XpN9u0uOpuxH5V5_A68=/685x410/filters:focal(710x351:1265x930)/nginx/o/2020/01/08/12858026t1h2286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uJ2OkNk5XpN9u0uOpuxH5V5_A68=/685x410/filters:focal(710x351:1265x930)/nginx/o/2020/01/08/12858026t1h2286.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6884781/koige-parem-oponent-ratase-seisukohtadele-on-ratas-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Vahetund Postimehega &#10217; </span>Kõige parem oponent Ratase seisukohtadele on Ratas ise </span></a><a href="https://arvamus.postimees.ee/6884781/koige-parem-oponent-ratase-seisukohtadele-on-ratas-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T12:08:26+02:00"><meta itemprop="dateModified" content="2020-01-29T15:46:39+02:00"><meta itemprop="author" content="Kuula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6883344/uksindusest-saab-jagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jpdTcrFRMdWkJw5w2VREfupUgd4=/335x190/filters:focal(717x630:2879x2341)/nginx/o/2020/01/28/12899990t1he25b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jpdTcrFRMdWkJw5w2VREfupUgd4=/335x190/filters:focal(717x630:2879x2341)/nginx/o/2020/01/28/12899990t1he25b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6883344/uksindusest-saab-jagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kvaliteetminutid &#10217; </span>Üksindusest saab jagu </span></a><a href="https://arvamus.postimees.ee/6883344/uksindusest-saab-jagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T17:49:59+02:00"><meta itemprop="dateModified" content="2020-01-27T17:49:59+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6882907/rein-lang-kas-oleme-suutelised-pidama-kliimakusimuses-tsiviliseeritud-debatti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dBq70vtGS7mCS6YY3q0OgIJx3yg=/335x190/filters:focal(368x101:1462x1117)/nginx/o/2019/09/12/12553593t1h1dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dBq70vtGS7mCS6YY3q0OgIJx3yg=/335x190/filters:focal(368x101:1462x1117)/nginx/o/2019/09/12/12553593t1h1dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6882907/rein-lang-kas-oleme-suutelised-pidama-kliimakusimuses-tsiviliseeritud-debatti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: kas oleme suutelised pidama kliimaküsimuses tsiviliseeritud debatti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6882907/rein-lang-kas-oleme-suutelised-pidama-kliimakusimuses-tsiviliseeritud-debatti/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://arvamus.postimees.ee/6882907/rein-lang-kas-oleme-suutelised-pidama-kliimakusimuses-tsiviliseeritud-debatti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T17:00:00+02:00"><meta itemprop="dateModified" content="2020-01-29T09:33:29+02:00"><meta itemprop="author" content="Karl-Joosep Küngas, Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6882821/margus-murakas-analuusis-tanaku-ehmatavat-avariid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mNn1LrSL4Ynn1SKXpnGEEx1ax2Q=/685x410/smart/nginx/o/2020/01/24/12892403t1hbd3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mNn1LrSL4Ynn1SKXpnGEEx1ax2Q=/685x410/smart/nginx/o/2020/01/24/12892403t1hbd3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sport.postimees.ee/6882821/margus-murakas-analuusis-tanaku-ehmatavat-avariid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kehakultuur &#10217; </span>Margus Murakas analüüsis Tänaku ehmatavat avariid</span><div class="list-article__additional-headline">Kuula Postimehe uut podcasti!</div></a><a href="https://sport.postimees.ee/6882821/margus-murakas-analuusis-tanaku-ehmatavat-avariid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mh2v0hl9sn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kjxzum68cj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888451" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T16:22:29+02:00"><meta itemprop="dateModified" content="2020-02-03T16:38:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T7V1S32wRpdBoQ-70RZ9faTpXq4=/1000x435/smart/nginx/o/2019/12/20/12824519t1hdfa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T7V1S32wRpdBoQ-70RZ9faTpXq4=/1000x435/smart/nginx/o/2019/12/20/12824519t1hdfa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurt raha püüdma läinud Mündipesula jäi pika ninaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888456" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T16:28:02+02:00"><meta itemprop="dateModified" content="2020-02-03T16:52:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qiFrqJKu8NCWd0fDpsEIRael3Dw=/335x190/smart/nginx/o/2020/02/03/12913035t1h8996.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qiFrqJKu8NCWd0fDpsEIRael3Dw=/335x190/smart/nginx/o/2020/02/03/12913035t1h8996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur päästeoperatsioon: Jussi matkarajal jäid kadunuks kaks naist ja nende koerad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888578" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T18:22:41+02:00"><meta itemprop="dateModified" content="2020-02-03T18:22:41+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6888578/mustvee-vald-valmistub-oma-gumnaasiume-kaotama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AHQ3vs7NHfcf4fiZ-O8tJnJ1Q7I=/335x190/filters:focal(729x563:744x578)/nginx/o/2020/02/03/12913245t1hfde6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AHQ3vs7NHfcf4fiZ-O8tJnJ1Q7I=/335x190/filters:focal(729x563:744x578)/nginx/o/2020/02/03/12913245t1hfde6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6888578/mustvee-vald-valmistub-oma-gumnaasiume-kaotama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustvee vald valmistub oma gümnaasiume kaotama </span></a><a href="https://tartu.postimees.ee/6888578/mustvee-vald-valmistub-oma-gumnaasiume-kaotama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888458" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T16:44:53+02:00"><meta itemprop="dateModified" content="2020-02-03T17:00:33+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6888458/aasta-esimene-kuu-toi-rambivalgusse-kalev-kallo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/07Pm0mCXq8zOJG_77R6wzPdlsLQ=/685x410/filters:focal(0x35:1075x1360)/nginx/o/2020/02/03/12913144t1hcf81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/07Pm0mCXq8zOJG_77R6wzPdlsLQ=/685x410/filters:focal(0x35:1075x1360)/nginx/o/2020/02/03/12913144t1hcf81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6888458/aasta-esimene-kuu-toi-rambivalgusse-kalev-kallo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafikud &#10217; </span>Aasta esimene kuu tõi rambivalgusse Kalev Kallo </span></a><a href="https://poliitika.postimees.ee/6888458/aasta-esimene-kuu-toi-rambivalgusse-kalev-kallo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887748" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-03T08:51:39+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeqDNRaIUUYWWdENiUen2TKgPmc=/335x190/filters:focal(844x294:859x309)/nginx/o/2020/02/02/12911584t1h3897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BeqDNRaIUUYWWdENiUen2TKgPmc=/335x190/filters:focal(844x294:859x309)/nginx/o/2020/02/02/12911584t1h3897.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Roheliste agressiivne pröökamine on ära väsitanud.» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888471" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T18:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T17:38:36+02:00"><meta itemprop="author" content="Jarmo Jagomägi, Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6888471/allar-levandi-selgitab-kas-ja-kuidas-mojutab-kanepi-valjajaamisega-kaasnenud-trall-noori-koondislasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R8efFdMt0m2u12X9PBdlJmLOSGc=/335x190/filters:focal(1107x493:2950x2008)/nginx/o/2020/02/03/12913170t1h40c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/R8efFdMt0m2u12X9PBdlJmLOSGc=/335x190/filters:focal(1107x493:2950x2008)/nginx/o/2020/02/03/12913170t1h40c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6888471/allar-levandi-selgitab-kas-ja-kuidas-mojutab-kanepi-valjajaamisega-kaasnenud-trall-noori-koondislasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Kehakultuur &#10217; </span>Allar Levandi selgitab: kas ja kuidas mõjutab Kanepi väljajäämisega kaasnenud trall noori koondislasi? </span></a><a href="https://sport.postimees.ee/6888471/allar-levandi-selgitab-kas-ja-kuidas-mojutab-kanepi-valjajaamisega-kaasnenud-trall-noori-koondislasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888537" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T17:33:30+02:00"><meta itemprop="dateModified" content="2020-02-03T17:33:30+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6888537/luu-murdnud-klaebo-teeb-voistluspausi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GWvf4WnUwAfgvwDBlrzJ93DGyqM=/685x410/filters:focal(2206x391:2465x686)/nginx/o/2019/12/29/12839043t1h8ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GWvf4WnUwAfgvwDBlrzJ93DGyqM=/685x410/filters:focal(2206x391:2465x686)/nginx/o/2019/12/29/12839043t1h8ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6888537/luu-murdnud-klaebo-teeb-voistluspausi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luu murdnud Klæbo teeb võistluspausi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6888537/luu-murdnud-klaebo-teeb-voistluspausi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud foto</div></a><a href="https://sport.postimees.ee/6888537/luu-murdnud-klaebo-teeb-voistluspausi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T18:30:30+02:00"><meta itemprop="dateModified" content="2020-02-03T18:46:00+02:00"><meta itemprop="author" content="Leivo Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6887931/ultramehe-emotsionaalne-seiklus-labi-suure-kanjoni-kui-keegi-manginuks-eesti-humni-tulnuks-mul-pisar-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y9s6Xge7ntsoA_eN5wGbBQ45uAI=/335x190/filters:focal(751x729:2748x2491)/nginx/o/2020/02/03/12912846t1h34e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y9s6Xge7ntsoA_eN5wGbBQ45uAI=/335x190/filters:focal(751x729:2748x2491)/nginx/o/2020/02/03/12912846t1h34e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6887931/ultramehe-emotsionaalne-seiklus-labi-suure-kanjoni-kui-keegi-manginuks-eesti-humni-tulnuks-mul-pisar-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ultramees: kui keegi mänginuks Eesti hümni, tulnuks mul pisar silma </span></a><a href="https://sport.postimees.ee/6887931/ultramehe-emotsionaalne-seiklus-labi-suure-kanjoni-kui-keegi-manginuks-eesti-humni-tulnuks-mul-pisar-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888108" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T12:06:10+02:00"><meta itemprop="dateModified" content="2020-02-03T18:13:49+02:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6888108/ekkmil-lastakse-oma-majas-tegevust-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o0GQPiUegSJGMZw2WELGgpos0zk=/335x190/smart/nginx/o/2020/02/03/12913221t1h5c60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o0GQPiUegSJGMZw2WELGgpos0zk=/335x190/smart/nginx/o/2020/02/03/12913221t1h5c60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://kultuur.postimees.ee/6888108/ekkmil-lastakse-oma-majas-tegevust-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKKMil lastakse oma majas tegevust jätkata </span></a><a href="https://kultuur.postimees.ee/6888108/ekkmil-lastakse-oma-majas-tegevust-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888589" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T18:31:01+02:00"><meta itemprop="dateModified" content="2020-02-03T18:31:01+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6888589/norra-betoonitootja-pole-rahul-luure-kohmaka-tegevusega-venemaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qBYdrZqULWOsTC1iMTuc0_NNH1o=/685x410/smart/nginx/o/2020/02/03/12913252t1h97a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qBYdrZqULWOsTC1iMTuc0_NNH1o=/685x410/smart/nginx/o/2020/02/03/12913252t1h97a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6888589/norra-betoonitootja-pole-rahul-luure-kohmaka-tegevusega-venemaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra betoonitootja pole rahul luure kohmaka tegevusega Venemaal </span></a><a href="https://maailm.postimees.ee/6888589/norra-betoonitootja-pole-rahul-luure-kohmaka-tegevusega-venemaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888467" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T16:36:25+02:00"><meta itemprop="dateModified" content="2020-02-03T16:43:21+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHD-CPrN7PtOMJMkGJ-7_6AhYkk=/335x190/filters:focal(192x402:1795x1643)/nginx/o/2020/01/29/12901919t1h062b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cHD-CPrN7PtOMJMkGJ-7_6AhYkk=/335x190/filters:focal(192x402:1795x1643)/nginx/o/2020/01/29/12901919t1h062b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: neid mobiile kasutavad eestlased tegelikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T17:04:51+02:00"><meta itemprop="dateModified" content="2020-02-03T17:04:51+02:00"><meta itemprop="author" content="Tuuli Põhjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6888506/antidepressant-nihilistlikule-luupainajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pV8XPHcJJvlAe3nJI1J9sZybjkY=/335x190/smart/nginx/o/2020/02/03/12913112t1h7cc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pV8XPHcJJvlAe3nJI1J9sZybjkY=/335x190/smart/nginx/o/2020/02/03/12913112t1h7cc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6888506/antidepressant-nihilistlikule-luupainajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antidepressant nihilistlikule luupainajale </span></a><a href="https://kultuur.postimees.ee/6888506/antidepressant-nihilistlikule-luupainajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r8pnztujqt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="5083" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7boetl5764" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T20:23:27+02:00"><meta itemprop="dateModified" content="2020-02-03T09:32:56+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6887721/hiinas-puhkes-veel-teine-tappev-haigus-mis-voib-levida-ka-inimestele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2Y15P6aT9YGUjGxhlYyhp6MCNi4=/1000x435/filters:focal(911x778:926x793)/nginx/o/2020/01/21/12885639t1h703b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2Y15P6aT9YGUjGxhlYyhp6MCNi4=/1000x435/filters:focal(911x778:926x793)/nginx/o/2020/01/21/12885639t1h703b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1460</span></div></div><a href="https://tervis.postimees.ee/6887721/hiinas-puhkes-veel-teine-tappev-haigus-mis-voib-levida-ka-inimestele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinas puhkes veel teine tappev haigus, mis võib levida ka inimestele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6887721/hiinas-puhkes-veel-teine-tappev-haigus-mis-voib-levida-ka-inimestele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6887721/hiinas-puhkes-veel-teine-tappev-haigus-mis-voib-levida-ka-inimestele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T17:59:04+02:00"><meta itemprop="dateModified" content="2020-02-02T17:59:04+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887613/avalikkuse-ette-joudnud-pildid-naitavad-millist-elu-elas-meghan-markle-enne-prints-harryga-kohtumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r_S6UE-GYBukY-0FCT199TRKUFY=/335x190/filters:focal(713x101:2093x875)/nginx/o/2020/02/02/12911204t1h7235.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r_S6UE-GYBukY-0FCT199TRKUFY=/335x190/filters:focal(713x101:2093x875)/nginx/o/2020/02/02/12911204t1h7235.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6887613/avalikkuse-ette-joudnud-pildid-naitavad-millist-elu-elas-meghan-markle-enne-prints-harryga-kohtumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SENINÄGEMATA PILDID &#10217; </span>Avalikkuse ette jõudnud pildid näitavad, millist elu elas Meghan Markle enne prints Harryga kohtumist 🤭 </span></a><a href="https://elu24.postimees.ee/6887613/avalikkuse-ette-joudnud-pildid-naitavad-millist-elu-elas-meghan-markle-enne-prints-harryga-kohtumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T07:58:05+02:00"><meta itemprop="dateModified" content="2020-02-03T07:58:05+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887607/kooli-juhtkond-lukustas-opilaste-koolis-hoidmiseks-roivistud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ls0EURwI1Uf13SscpXjNTUcIpOc=/335x190/smart/nginx/o/2020/02/02/12911197t1hb7b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ls0EURwI1Uf13SscpXjNTUcIpOc=/335x190/smart/nginx/o/2020/02/02/12911197t1hb7b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>669</span></div></div><a href="https://tartu.postimees.ee/6887607/kooli-juhtkond-lukustas-opilaste-koolis-hoidmiseks-roivistud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooli juhtkond lukustas õpilaste koolis hoidmiseks rõivistud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6887607/kooli-juhtkond-lukustas-opilaste-koolis-hoidmiseks-roivistud/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tartu.postimees.ee/6887607/kooli-juhtkond-lukustas-opilaste-koolis-hoidmiseks-roivistud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:28:02+02:00"><meta itemprop="dateModified" content="2020-02-03T16:52:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c38xSCtfdDxajH4czOz_NoicScw=/685x410/smart/nginx/o/2020/02/03/12913035t1h8996.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c38xSCtfdDxajH4czOz_NoicScw=/685x410/smart/nginx/o/2020/02/03/12913035t1h8996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur päästeoperatsioon: Jussi matkarajal jäid kadunuks kaks naist ja nende koerad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6888456/suur-paasteoperatsioon-jussi-matkarajal-jaid-kadunuks-kaks-naist-ja-nende-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-03T08:51:39+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeqDNRaIUUYWWdENiUen2TKgPmc=/335x190/filters:focal(844x294:859x309)/nginx/o/2020/02/02/12911584t1h3897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BeqDNRaIUUYWWdENiUen2TKgPmc=/335x190/filters:focal(844x294:859x309)/nginx/o/2020/02/02/12911584t1h3897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raievaidluses langeb fakt emotsiooni ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T21:41:45+02:00"><meta itemprop="dateModified" content="2020-02-02T23:38:09+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6887743/pankroti-aarel-olnud-tuntud-autotootja-naaseb-parast-ulipikka-pausi-f1-sarja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V5FBZOaAHTQPhEzyYAoA7vQTgdw=/335x190/smart/nginx/o/2019/05/27/12203153t1h325d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V5FBZOaAHTQPhEzyYAoA7vQTgdw=/335x190/smart/nginx/o/2019/05/27/12203153t1h325d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6887743/pankroti-aarel-olnud-tuntud-autotootja-naaseb-parast-ulipikka-pausi-f1-sarja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankroti äärel olnud tuntud autotootja naaseb pärast ülipikka pausi F1-sarja </span></a><a href="https://sport.postimees.ee/6887743/pankroti-aarel-olnud-tuntud-autotootja-naaseb-parast-ulipikka-pausi-f1-sarja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T12:29:06+02:00"><meta itemprop="dateModified" content="2020-02-03T12:39:34+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6888141/hiinas-arreteeriti-mees-kes-tegi-salaja-wuhani-haigla-laibahunnikust-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fz70LLbuoBAtZCaHvvtKTGhh48M=/685x410/filters:focal(2413x1096:3380x2089)/nginx/o/2020/02/03/12912478t1hc9d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fz70LLbuoBAtZCaHvvtKTGhh48M=/685x410/filters:focal(2413x1096:3380x2089)/nginx/o/2020/02/03/12912478t1hc9d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://elu24.postimees.ee/6888141/hiinas-arreteeriti-mees-kes-tegi-salaja-wuhani-haigla-laibahunnikust-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Hiinas arreteeriti mees, kes tegi salaja Wuhani haigla laibahunnikust video </span></a><a href="https://elu24.postimees.ee/6888141/hiinas-arreteeriti-mees-kes-tegi-salaja-wuhani-haigla-laibahunnikust-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T11:57:26+02:00"><meta itemprop="dateModified" content="2020-02-03T11:48:55+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6887457/juhtub-ka-joukamatel-taitur-arestis-armin-karu-firma-varad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k5G6TtTbBPJxF4JpWpbP3EtjE5M=/335x190/smart/nginx/o/2018/12/13/11654305t1hc5a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k5G6TtTbBPJxF4JpWpbP3EtjE5M=/335x190/smart/nginx/o/2018/12/13/11654305t1hc5a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>436</span></div></div><a href="https://majandus24.postimees.ee/6887457/juhtub-ka-joukamatel-taitur-arestis-armin-karu-firma-varad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtub ka jõukamatel: täitur arestis Armin Karu firma varad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6887457/juhtub-ka-joukamatel-taitur-arestis-armin-karu-firma-varad/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6887457/juhtub-ka-joukamatel-taitur-arestis-armin-karu-firma-varad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T14:23:06+02:00"><meta itemprop="dateModified" content="2020-02-02T17:44:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887492/ameeriklanna-isa-naelutas-tutre-toa-aknad-kinni-et-naist-tema-60-aastasest-kihlatust-eemal-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RyedbLG8mq2VmjARD6rNv6ZVRQs=/335x190/filters:focal(305x962:2515x2402)/nginx/o/2020/02/02/12910614t1h9ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RyedbLG8mq2VmjARD6rNv6ZVRQs=/335x190/filters:focal(305x962:2515x2402)/nginx/o/2020/02/02/12910614t1h9ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://elu24.postimees.ee/6887492/ameeriklanna-isa-naelutas-tutre-toa-aknad-kinni-et-naist-tema-60-aastasest-kihlatust-eemal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklanna isa naelutas tütre toa aknad kinni, et naist tema 60-aastasest kihlatust eemal hoida </span></a><a href="https://elu24.postimees.ee/6887492/ameeriklanna-isa-naelutas-tutre-toa-aknad-kinni-et-naist-tema-60-aastasest-kihlatust-eemal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T20:42:00+02:00"><meta itemprop="dateModified" content="2020-02-03T14:59:02+02:00"><meta itemprop="author" content="Kristo Niglas, Lilli Tölp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6887728/galerii-ja-video-kesklinna-silda-uuriti-pommutades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J6Y6npij0W1gDEavB5buYS47uMU=/685x410/smart/nginx/o/2020/02/03/12912888t1h7400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J6Y6npij0W1gDEavB5buYS47uMU=/685x410/smart/nginx/o/2020/02/03/12912888t1h7400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://parnu.postimees.ee/6887728/galerii-ja-video-kesklinna-silda-uuriti-pommutades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Kesklinna silda uuriti põmmutades </span></a><a href="https://parnu.postimees.ee/6887728/galerii-ja-video-kesklinna-silda-uuriti-pommutades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:22:29+02:00"><meta itemprop="dateModified" content="2020-02-03T16:38:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rDn9iLgq-zyndpuUokBnKtuUy48=/335x190/smart/nginx/o/2019/12/20/12824519t1hdfa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rDn9iLgq-zyndpuUokBnKtuUy48=/335x190/smart/nginx/o/2019/12/20/12824519t1hdfa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurt raha püüdma läinud Mündipesula jäi pika ninaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6888451/suurt-raha-puudma-lainud-mundipesula-jai-pika-ninaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T09:44:20+02:00"><meta itemprop="dateModified" content="2020-02-03T09:44:20+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887611/kuidas-saab-autot-moodsa-varguse-eest-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iycofMOnOnoZSUwJSA7ZDPDjiRs=/335x190/smart/nginx/o/2020/02/02/12911200t1hb0d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iycofMOnOnoZSUwJSA7ZDPDjiRs=/335x190/smart/nginx/o/2020/02/02/12911200t1hb0d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tartu.postimees.ee/6887611/kuidas-saab-autot-moodsa-varguse-eest-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Videokatse &#10217; </span>Kuidas saab autot moodsa varguse eest kaitsta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6887611/kuidas-saab-autot-moodsa-varguse-eest-kaitsta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6887611/kuidas-saab-autot-moodsa-varguse-eest-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ajwagi1btf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nntvffnfqn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-03T08:42:27+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RV8hKqbSyu6NTQzw1xn-KpGRZ5M=/335x190/smart/nginx/o/2020/02/02/12911706t1hc145.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RV8hKqbSyu6NTQzw1xn-KpGRZ5M=/335x190/smart/nginx/o/2020/02/02/12911706t1hc145.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüjad soovivad aktsiisireformi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T08:56:31+02:00"><meta itemprop="dateModified" content="2020-02-01T11:21:00+02:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6886964/viroloogiaprofessor-selgitab-kui-ohtlik-on-eestlastele-koroonaviirus-ja-kas-peaks-kandma-naomaske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YupTi5uPTiOpNF93atUxRavJJKo=/335x190/smart/nginx/o/2020/01/28/12901332t1hda22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YupTi5uPTiOpNF93atUxRavJJKo=/335x190/smart/nginx/o/2020/01/28/12901332t1hda22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>350</span></div></div><a href="https://tervis.postimees.ee/6886964/viroloogiaprofessor-selgitab-kui-ohtlik-on-eestlastele-koroonaviirus-ja-kas-peaks-kandma-naomaske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viroloogiaprofessor selgitab, kui ohtlik on eestlastele koroonaviirus ja kas peaks kandma näomaske </span></a><a href="https://tervis.postimees.ee/6886964/viroloogiaprofessor-selgitab-kui-ohtlik-on-eestlastele-koroonaviirus-ja-kas-peaks-kandma-naomaske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T20:48:00+02:00"><meta itemprop="dateModified" content="2020-01-31T20:59:29+02:00"><meta itemprop="author" content="Annaliis Laidre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6886413/taielik-ebaonn-veebipoest-tellitud-kleit-ei-jatnud-midagi-fantaasia-hooleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hc9XxWruZwqP_Aqbd021KgnlNNo=/685x410/filters:focal(413x202:3014x1287)/nginx/o/2020/01/31/12907624t1h4db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hc9XxWruZwqP_Aqbd021KgnlNNo=/685x410/filters:focal(413x202:3014x1287)/nginx/o/2020/01/31/12907624t1h4db2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://sobranna.postimees.ee/6886413/taielik-ebaonn-veebipoest-tellitud-kleit-ei-jatnud-midagi-fantaasia-hooleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täielik ebaõnn: veebipoest tellitud kleit ei jätnud midagi fantaasia hooleks </span></a><a href="https://sobranna.postimees.ee/6886413/taielik-ebaonn-veebipoest-tellitud-kleit-ei-jatnud-midagi-fantaasia-hooleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T09:39:06+02:00"><meta itemprop="dateModified" content="2020-02-02T09:43:46+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6887402/eesti-firma-paastis-tuntud-tooriistakauplused-sulgemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V7XXaa02nYmYgMW4PNLxDquADF0=/335x190/filters:focal(90x341:997x796)/nginx/o/2019/12/28/12837845t1h8e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V7XXaa02nYmYgMW4PNLxDquADF0=/335x190/filters:focal(90x341:997x796)/nginx/o/2019/12/28/12837845t1h8e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://majandus24.postimees.ee/6887402/eesti-firma-paastis-tuntud-tooriistakauplused-sulgemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma päästis tuntud tööriistakauplused sulgemisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6887402/eesti-firma-paastis-tuntud-tooriistakauplused-sulgemisest/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6887402/eesti-firma-paastis-tuntud-tooriistakauplused-sulgemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-02T18:49:40+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887670/aarne-seppel-andke-mu-raha-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wq8TN-IEWUhcehMm_6he293beXw=/335x190/smart/nginx/o/2020/02/02/12911326t1hb9f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wq8TN-IEWUhcehMm_6he293beXw=/335x190/smart/nginx/o/2020/02/02/12911326t1hb9f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://leht.postimees.ee/6887670/aarne-seppel-andke-mu-raha-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: andke mu raha tagasi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6887670/aarne-seppel-andke-mu-raha-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6887670/aarne-seppel-andke-mu-raha-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T16:58:00+02:00"><meta itemprop="dateModified" content="2020-02-02T11:22:19+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6887386/tartus-sundinud-viljandimaa-kolmikud-said-nimeks-styles-samwise-ja-steffen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6VLYSazAxwYNZtE72CslvJx1RQk=/685x410/smart/nginx/o/2020/02/02/12910289t1h9ce4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6VLYSazAxwYNZtE72CslvJx1RQk=/685x410/smart/nginx/o/2020/02/02/12910289t1h9ce4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1889</span></div></div><a href="https://sakala.postimees.ee/6887386/tartus-sundinud-viljandimaa-kolmikud-said-nimeks-styles-samwise-ja-steffen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus sündinud Viljandimaa kolmikud said nimeks Styles, Samwise ja Steffen <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6887386/tartus-sundinud-viljandimaa-kolmikud-said-nimeks-styles-samwise-ja-steffen/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://sakala.postimees.ee/6887386/tartus-sundinud-viljandimaa-kolmikud-said-nimeks-styles-samwise-ja-steffen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T09:00:41+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887675/brexit-on-kaes-mis-sellest-tavainimesele-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j3Kft6xy8NpQ3yeq4dXDbo68xf8=/335x190/smart/nginx/o/2020/02/02/12911332t1hcf34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j3Kft6xy8NpQ3yeq4dXDbo68xf8=/335x190/smart/nginx/o/2020/02/02/12911332t1hcf34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6887675/brexit-on-kaes-mis-sellest-tavainimesele-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brexit on käes: mis sellest tavainimesele muutub? </span></a><a href="https://leht.postimees.ee/6887675/brexit-on-kaes-mis-sellest-tavainimesele-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T08:55:00+02:00"><meta itemprop="dateModified" content="2020-02-03T10:28:01+02:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6887845/norra-suusaass-torkas-rajal-konkurendil-peaaegu-silma-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gk_Ovujnteh_6fvmIoe7s8sDskY=/335x190/smart/nginx/o/2020/02/03/12911922t1hb640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gk_Ovujnteh_6fvmIoe7s8sDskY=/335x190/smart/nginx/o/2020/02/03/12911922t1hb640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6887845/norra-suusaass-torkas-rajal-konkurendil-peaaegu-silma-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video &#10217; </span>Norra suusaäss torkas rajal konkurendil peaaegu silma välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6887845/norra-suusaass-torkas-rajal-konkurendil-peaaegu-silma-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6887845/norra-suusaass-torkas-rajal-konkurendil-peaaegu-silma-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T09:59:00+02:00"><meta itemprop="dateModified" content="2020-02-03T09:43:14+02:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6887916/sebastien-loebile-sai-montes-saatuslikuks-vana-reegli-jargimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RxKObMZkzKqOws2-4nTqCRr22i8=/685x410/smart/nginx/o/2019/10/25/12685107t1hbd5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RxKObMZkzKqOws2-4nTqCRr22i8=/685x410/smart/nginx/o/2019/10/25/12685107t1hbd5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6887916/sebastien-loebile-sai-montes-saatuslikuks-vana-reegli-jargimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebastien Loebile sai Montes saatuslikuks vana reegli järgimine </span></a><a href="https://sport.postimees.ee/6887916/sebastien-loebile-sai-montes-saatuslikuks-vana-reegli-jargimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T13:46:23+02:00"><meta itemprop="dateModified" content="2020-02-03T13:46:23+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6888246/valitsus-kogunes-presidendi-juurde-toolounale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zl28nD21OTIHwMk7yArNZQM6rOw=/335x190/smart/nginx/o/2020/02/03/12912690t1h5340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Zl28nD21OTIHwMk7yArNZQM6rOw=/335x190/smart/nginx/o/2020/02/03/12912690t1h5340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6888246/valitsus-kogunes-presidendi-juurde-toolounale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Pildid &#10217; </span>Valitsus kogunes presidendi juurde töölõunale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6888246/valitsus-kogunes-presidendi-juurde-toolounale/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6888246/valitsus-kogunes-presidendi-juurde-toolounale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:36:25+02:00"><meta itemprop="dateModified" content="2020-02-03T16:43:21+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHD-CPrN7PtOMJMkGJ-7_6AhYkk=/335x190/filters:focal(192x402:1795x1643)/nginx/o/2020/01/29/12901919t1h062b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cHD-CPrN7PtOMJMkGJ-7_6AhYkk=/335x190/filters:focal(192x402:1795x1643)/nginx/o/2020/01/29/12901919t1h062b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: neid mobiile kasutavad eestlased tegelikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6888467/uskumatu-neid-mobiile-kasutavad-eestlased-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hqkkc9e1nt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zad93nnzu8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T11:09:21+02:00"><meta itemprop="dateModified" content="2020-02-03T12:07:22+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887905/narkoparun-el-chapo-tutar-abiellus-palgamorvarite-ja-soomusmasinate-kaitse-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9EjZlNdJPLTwQYFJj3dkd0PwkJs=/335x190/filters:focal(7x6:823x495)/nginx/o/2020/02/03/12912043t1hb4d2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9EjZlNdJPLTwQYFJj3dkd0PwkJs=/335x190/filters:focal(7x6:823x495)/nginx/o/2020/02/03/12912043t1hb4d2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6887905/narkoparun-el-chapo-tutar-abiellus-palgamorvarite-ja-soomusmasinate-kaitse-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narkoparun El Chapo tütar abiellus palgamõrvarite ja soomusmasinate kaitse all <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6887905/narkoparun-el-chapo-tutar-abiellus-palgamorvarite-ja-soomusmasinate-kaitse-all/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6887905/narkoparun-el-chapo-tutar-abiellus-palgamorvarite-ja-soomusmasinate-kaitse-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T19:35:48+02:00"><meta itemprop="dateModified" content="2020-02-02T13:26:14+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887293/kahe-nadala-eest-kadunud-noormees-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ao7ornPUvXJae2Xap8D5UFj-MhE=/335x190/filters:focal(1836x724:2114x992)/nginx/o/2019/11/01/12707082t1h95a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ao7ornPUvXJae2Xap8D5UFj-MhE=/335x190/filters:focal(1836x724:2114x992)/nginx/o/2019/11/01/12707082t1h95a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tartu.postimees.ee/6887293/kahe-nadala-eest-kadunud-noormees-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe nädala eest kadunud noormees leiti surnuna </span></a><a href="https://tartu.postimees.ee/6887293/kahe-nadala-eest-kadunud-noormees-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T10:52:31+02:00"><meta itemprop="dateModified" content="2020-02-03T11:33:06+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6888012/saksa-politsei-pani-eestist-parit-varga-ja-peksja-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u0jZ3j2CtClhin_caf1r-442ZJ4=/685x410/filters:focal(128x353:1136x1079)/nginx/o/2020/02/03/12912212t1hdf22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u0jZ3j2CtClhin_caf1r-442ZJ4=/685x410/filters:focal(128x353:1136x1079)/nginx/o/2020/02/03/12912212t1hdf22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://www.postimees.ee/6888012/saksa-politsei-pani-eestist-parit-varga-ja-peksja-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei pani Eestist pärit varga ja peksja trellide taha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6888012/saksa-politsei-pani-eestist-parit-varga-ja-peksja-trellide-taha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6888012/saksa-politsei-pani-eestist-parit-varga-ja-peksja-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T14:19:08+02:00"><meta itemprop="dateModified" content="2020-02-01T14:19:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887153/hiinas-suri-ratastoolis-poiss-kelle-pere-viidi-nadalaks-koroonakahtlusega-karantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dcvpnq71Ob8lZx9T_rrZvNSdi4w=/335x190/smart/nginx/o/2020/02/01/12909460t1h088d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dcvpnq71Ob8lZx9T_rrZvNSdi4w=/335x190/smart/nginx/o/2020/02/01/12909460t1h088d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://elu24.postimees.ee/6887153/hiinas-suri-ratastoolis-poiss-kelle-pere-viidi-nadalaks-koroonakahtlusega-karantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">TRAGÖÖDIA &#10217; </span>Hiinas suri ratastoolis poiss, kelle pere viidi nädalaks koroonakahtlusega karantiini </span></a><a href="https://elu24.postimees.ee/6887153/hiinas-suri-ratastoolis-poiss-kelle-pere-viidi-nadalaks-koroonakahtlusega-karantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T12:34:00+02:00"><meta itemprop="dateModified" content="2020-01-31T13:56:44+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6886309/kanepi-juhtumi-valguses-sportlased-kes-ei-esinda-koondist-jagelemised-cretuga-ja-seksivideoskandaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_KtyUvScZ3TmU-0gB2tHd_uhx9Y=/335x190/filters:focal(1487x203:1739x430)/nginx/o/2019/12/23/12832440t1hcd70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_KtyUvScZ3TmU-0gB2tHd_uhx9Y=/335x190/filters:focal(1487x203:1739x430)/nginx/o/2019/12/23/12832440t1hcd70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6886309/kanepi-juhtumi-valguses-sportlased-kes-ei-esinda-koondist-jagelemised-cretuga-ja-seksivideoskandaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Suur ülevaade &#10217; </span>Kanepi juhtumi valguses. Sportlased, kes ei esinda koondist: jagelemised Cretuga ja seksivideoskandaal </span></a><a href="https://sport.postimees.ee/6886309/kanepi-juhtumi-valguses-sportlased-kes-ei-esinda-koondist-jagelemised-cretuga-ja-seksivideoskandaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T17:36:02+02:00"><meta itemprop="dateModified" content="2020-02-02T20:41:55+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6887628/londoni-politsei-lasi-maha-arvatava-terroristist-pussitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L2Agoh5r6WBYYRGixBnxpdjK0PM=/685x410/smart/nginx/o/2020/02/02/12911240t1h22a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L2Agoh5r6WBYYRGixBnxpdjK0PM=/685x410/smart/nginx/o/2020/02/02/12911240t1h22a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6887628/londoni-politsei-lasi-maha-arvatava-terroristist-pussitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Fotod &#10217; </span>Londoni politsei lasi maha arvatava terroristist pussitaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6887628/londoni-politsei-lasi-maha-arvatava-terroristist-pussitaja/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Veel täiendatud kl 20.41</div></a><a href="https://maailm.postimees.ee/6887628/londoni-politsei-lasi-maha-arvatava-terroristist-pussitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T09:08:09+02:00"><meta itemprop="dateModified" content="2020-02-03T12:38:53+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887906/tai-arstid-katsetasid-koroonaviirusega-hiinlanna-peal-hiv-ja-gripiravimi-segu-naine-hakkas-paranema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZPWDK7EvtCSCJ3ER5JUcqHwO3ks=/335x190/filters:focal(465x782:1790x1981)/nginx/o/2020/02/03/12911950t1h0c51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZPWDK7EvtCSCJ3ER5JUcqHwO3ks=/335x190/filters:focal(465x782:1790x1981)/nginx/o/2020/02/03/12911950t1h0c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://elu24.postimees.ee/6887906/tai-arstid-katsetasid-koroonaviirusega-hiinlanna-peal-hiv-ja-gripiravimi-segu-naine-hakkas-paranema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tai arstid katsetasid koroonaviirusega hiinlanna peal HIV ja gripiravimi segu, naine hakkas paranema </span></a><a href="https://elu24.postimees.ee/6887906/tai-arstid-katsetasid-koroonaviirusega-hiinlanna-peal-hiv-ja-gripiravimi-segu-naine-hakkas-paranema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T15:31:31+02:00"><meta itemprop="dateModified" content="2020-02-03T15:40:07+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6888382/soome-suusaassa-eesti-mois-on-nagu-must-auk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mjRLGDLXwW7UmdCGFUhLXIFAH00=/335x190/smart/nginx/o/2020/02/03/12912941t1h70d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mjRLGDLXwW7UmdCGFUhLXIFAH00=/335x190/smart/nginx/o/2020/02/03/12912941t1h70d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6888382/soome-suusaassa-eesti-mois-on-nagu-must-auk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome suusaässa Eesti mõis on nagu must auk </span></a><a href="https://majandus24.postimees.ee/6888382/soome-suusaassa-eesti-mois-on-nagu-must-auk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T19:45:37+02:00"><meta itemprop="dateModified" content="2020-02-03T13:18:35+02:00"><meta itemprop="author" content="Sille Annuk, Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zxvPBy7fitk9gGYB7u4S13jubHU=/685x410/filters:focal(158x632:3294x1941)/nginx/o/2020/02/02/12911282t1h58d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zxvPBy7fitk9gGYB7u4S13jubHU=/685x410/filters:focal(158x632:3294x1941)/nginx/o/2020/02/02/12911282t1h58d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>385</span></div></div><a href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rahu peoõhtu lõpetas Jaan Poska medalite üleandmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T21:27:21+02:00"><meta itemprop="dateModified" content="2020-02-03T10:51:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6887664/filmistaarid-kogunesid-londonis-jagatavate-baftade-punasele-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1NtSCbZwJV-ZRLCypGQtOI8wBWc=/335x190/filters:focal(1803x1168:3084x2366)/nginx/o/2020/02/02/12911574t1hf1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1NtSCbZwJV-ZRLCypGQtOI8wBWc=/335x190/filters:focal(1803x1168:3084x2366)/nginx/o/2020/02/02/12911574t1hf1ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6887664/filmistaarid-kogunesid-londonis-jagatavate-baftade-punasele-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SÄRAV GALERII &#10217; </span>Filmistaarid kogunesid Londonis jagatavate BAFTAde punasele vaibale </span></a><a href="https://kinoportaal.postimees.ee/6887664/filmistaarid-kogunesid-londonis-jagatavate-baftade-punasele-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T12:51:42+02:00"><meta itemprop="dateModified" content="2020-02-03T16:29:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6888177/vanakooli-ettevotja-pisa-testil-pole-elukutsega-mingit-pistmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bU9GrbomwtgTsygnY-t0U6KJz2o=/335x190/filters:focal(1253x229:3267x2171)/nginx/o/2020/02/03/12912556t1hc207.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bU9GrbomwtgTsygnY-t0U6KJz2o=/335x190/filters:focal(1253x229:3267x2171)/nginx/o/2020/02/03/12912556t1hc207.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://majandus24.postimees.ee/6888177/vanakooli-ettevotja-pisa-testil-pole-elukutsega-mingit-pistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanakooli ettevõtja: PISA testil pole elukutsega mingit pistmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6888177/vanakooli-ettevotja-pisa-testil-pole-elukutsega-mingit-pistmist/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6888177/vanakooli-ettevotja-pisa-testil-pole-elukutsega-mingit-pistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8paztl4g9l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vhimh0dbcl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T13:31:24+02:00"><meta itemprop="dateModified" content="2020-02-02T17:40:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887493/kulalised-pidutsesid-grossi-legendaarsel-uusaasta-peol-varahommikuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X31HtEJ622ekWghj-ohzsZdQbG8=/335x190/filters:focal(1368x1246:4145x2593)/nginx/o/2020/02/02/12910170t1h1b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X31HtEJ622ekWghj-ohzsZdQbG8=/335x190/filters:focal(1368x1246:4145x2593)/nginx/o/2020/02/02/12910170t1h1b41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">97 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://elu24.postimees.ee/6887493/kulalised-pidutsesid-grossi-legendaarsel-uusaasta-peol-varahommikuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PEOGALERII &#10217; </span>Külalised pidutsesid Grossi legendaarsel uusaasta peol varahommikuni </span></a><a href="https://elu24.postimees.ee/6887493/kulalised-pidutsesid-grossi-legendaarsel-uusaasta-peol-varahommikuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T20:28:58+02:00"><meta itemprop="dateModified" content="2020-01-31T13:13:48+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-end-kaitsta-koroonaviirusega-nakatumise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/apV4t7w5lD9dBuRavG4mMGvS8i4=/335x190/smart/nginx/o/2020/01/30/12906389t1h58a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/apV4t7w5lD9dBuRavG4mMGvS8i4=/335x190/smart/nginx/o/2020/01/30/12906389t1h58a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-end-kaitsta-koroonaviirusega-nakatumise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas end kaitsta koroonaviirusega nakatumise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-end-kaitsta-koroonaviirusega-nakatumise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6885838/puust-ja-punaseks-kuidas-end-kaitsta-koroonaviirusega-nakatumise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T15:30:00+02:00"><meta itemprop="dateModified" content="2020-02-03T14:04:06+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6888097/talvise-uleminekuakna-ponevamad-tehingud-euroopa-tippliigades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EvAI5xlp9nLguNFdONNZonFsqKg=/685x410/filters:focal(535x284:1896x1077)/nginx/o/2020/02/03/12912716t1h795b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EvAI5xlp9nLguNFdONNZonFsqKg=/685x410/filters:focal(535x284:1896x1077)/nginx/o/2020/02/03/12912716t1h795b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6888097/talvise-uleminekuakna-ponevamad-tehingud-euroopa-tippliigades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SUUR ÜLEVAADE &#10217; </span>Talvise üleminekuakna põnevamad tehingud Euroopa tippliigades </span></a><a href="https://sport.postimees.ee/6888097/talvise-uleminekuakna-ponevamad-tehingud-euroopa-tippliigades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T17:58:14+02:00"><meta itemprop="dateModified" content="2020-02-03T09:54:50+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6887646/tanaku-tiimikaaslane-on-pettunud-et-talle-ei-pakutud-wrc-sarjas-taishooaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nszCu-rf_DW5QO2B5CL-pq2Xpio=/335x190/smart/nginx/o/2020/01/27/12899548t1h12ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nszCu-rf_DW5QO2B5CL-pq2Xpio=/335x190/smart/nginx/o/2020/01/27/12899548t1h12ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6887646/tanaku-tiimikaaslane-on-pettunud-et-talle-ei-pakutud-wrc-sarjas-taishooaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku tiimikaaslane on pettunud, et talle ei pakutud WRC-sarjas täishooaega </span></a><a href="https://sport.postimees.ee/6887646/tanaku-tiimikaaslane-on-pettunud-et-talle-ei-pakutud-wrc-sarjas-taishooaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:48:24+02:00"><meta itemprop="dateModified" content="2020-01-28T11:38:29+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l9kB2BYcXHwnxfy3y8IncATzfEw=/335x190/filters:focal(701x552:1938x2359)/nginx/o/2020/01/28/12899907t1h372f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l9kB2BYcXHwnxfy3y8IncATzfEw=/335x190/filters:focal(701x552:1938x2359)/nginx/o/2020/01/28/12899907t1h372f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Kobe Bryanti õnnetuskopteri piloodi viimased sõnad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T13:03:41+02:00"><meta itemprop="dateModified" content="2020-02-03T14:29:27+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6888181/ukraina-iraani-voimud-teadsid-kohe-reisilennukit-tabanud-raketist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BCTLTMc1z1gmKtboLm5upzQZJ-k=/685x410/smart/nginx/o/2020/02/03/12912533t1h11b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BCTLTMc1z1gmKtboLm5upzQZJ-k=/685x410/smart/nginx/o/2020/02/03/12912533t1h11b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6888181/ukraina-iraani-voimud-teadsid-kohe-reisilennukit-tabanud-raketist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina: Iraani võimud teadsid kohe reisilennukit tabanud raketist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6888181/ukraina-iraani-voimud-teadsid-kohe-reisilennukit-tabanud-raketist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6888181/ukraina-iraani-voimud-teadsid-kohe-reisilennukit-tabanud-raketist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T09:26:05+02:00"><meta itemprop="dateModified" content="2020-02-03T09:40:26+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6887919/maailma-rikkaim-kaevati-laimu-parast-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oItp7H_joPmmbsTfUqLhH0venlU=/335x190/smart/nginx/o/2020/02/03/12912014t1h95a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oItp7H_joPmmbsTfUqLhH0venlU=/335x190/smart/nginx/o/2020/02/03/12912014t1h95a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6887919/maailma-rikkaim-kaevati-laimu-parast-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma rikkaim kaevati laimu pärast kohtusse </span></a><a href="https://majandus24.postimees.ee/6887919/maailma-rikkaim-kaevati-laimu-parast-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-02T21:54:22+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887765/roolijoodikut-ainult-vangla-ei-aita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nAPik9Aw0CE50N5-Mi0EFVBJ3wY=/335x190/filters:focal(787x627:802x642)/nginx/o/2020/02/02/12911717t1h5ac6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nAPik9Aw0CE50N5-Mi0EFVBJ3wY=/335x190/filters:focal(787x627:802x642)/nginx/o/2020/02/02/12911717t1h5ac6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://leht.postimees.ee/6887765/roolijoodikut-ainult-vangla-ei-aita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roolijoodikut ainult vangla ei aita <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6887765/roolijoodikut-ainult-vangla-ei-aita/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://leht.postimees.ee/6887765/roolijoodikut-ainult-vangla-ei-aita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T08:10:00+02:00"><meta itemprop="dateModified" content="2020-02-02T14:32:13+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6887372/purupurjus-piduline-arandas-enda-teadmata-rakvere-teatri-hoovist-kaubiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YelhKQTLUP6DRAUidoz-MdJyfNA=/685x410/filters:focal(145x604:160x619)/nginx/o/2020/02/02/12910266t1h4a00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YelhKQTLUP6DRAUidoz-MdJyfNA=/685x410/filters:focal(145x604:160x619)/nginx/o/2020/02/02/12910266t1h4a00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>590</span></div></div><a href="https://virumaateataja.postimees.ee/6887372/purupurjus-piduline-arandas-enda-teadmata-rakvere-teatri-hoovist-kaubiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purupurjus piduline ärandas enda teadmata Rakvere teatri hoovist kaubiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6887372/purupurjus-piduline-arandas-enda-teadmata-rakvere-teatri-hoovist-kaubiku/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://virumaateataja.postimees.ee/6887372/purupurjus-piduline-arandas-enda-teadmata-rakvere-teatri-hoovist-kaubiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T14:37:43+02:00"><meta itemprop="dateModified" content="2020-02-03T16:16:09+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6888326/elektri-hind-on-pustloodis-alla-tulnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pHVe1uLyjfhpIDnuQNoEfv2He6o=/335x190/smart/nginx/o/2019/02/27/11828928t1hedfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pHVe1uLyjfhpIDnuQNoEfv2He6o=/335x190/smart/nginx/o/2019/02/27/11828928t1hedfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6888326/elektri-hind-on-pustloodis-alla-tulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafik &#10217; </span>Elektri hind on püstloodis alla tulnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6888326/elektri-hind-on-pustloodis-alla-tulnud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6888326/elektri-hind-on-pustloodis-alla-tulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T13:52:47+02:00"><meta itemprop="dateModified" content="2020-02-02T17:42:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6887512/maailmakuulus-briti-ansambel-laulis-eesti-keeles-legendaarset-isamaalist-laulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JKJl6a9UYAP75zQ8ztiwrdoK8vA=/335x190/filters:focal(633x114:810x238)/nginx/o/2020/02/02/12910690t1h1f21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JKJl6a9UYAP75zQ8ztiwrdoK8vA=/335x190/filters:focal(633x114:810x238)/nginx/o/2020/02/02/12910690t1h1f21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2235</span></div></div><a href="https://elu24.postimees.ee/6887512/maailmakuulus-briti-ansambel-laulis-eesti-keeles-legendaarset-isamaalist-laulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KUULA &#10217; </span>Maailmakuulus Briti ansambel laulis eesti keeles legendaarset isamaalist laulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6887512/maailmakuulus-briti-ansambel-laulis-eesti-keeles-legendaarset-isamaalist-laulu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6887512/maailmakuulus-briti-ansambel-laulis-eesti-keeles-legendaarset-isamaalist-laulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7llhls0d0y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93n8ibnsg8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7632ec228cd71c0554b4.js" async></script></body></html>