<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8WwotEZWXcSqPBOx1OPBQdPUwwM=/1200x630/filters:focal(297x284:669x632)/nginx/o/2020/01/17/12878093t1h1fde.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8WwotEZWXcSqPBOx1OPBQdPUwwM=/1200x630/filters:focal(297x284:669x632)/nginx/o/2020/01/17/12878093t1h1fde.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="20midagi &amp;#10217; Stenver Jerkkuga digilahendustest põllul"><meta property="twitter:title" content="20midagi &amp;#10217; Stenver Jerkkuga digilahendustest põllul"><meta property="og:url" content="https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul"><meta property="twitter:url" content="https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Ütled idufirma, mõtled mõnele Starbucksi kohvi lürpivale digitaalsele nomaadile järjekordses ping-pongi laudade ja kott-toolidega office&#39;is. Kindlasti mitte põlluharijatele. See on ju «päris elu», mitte valdkond, kuhu elustvõõrandunud linnavurled nina sisse pistaksid."><meta property="twitter:description" content="Ütled idufirma, mõtled mõnele Starbucksi kohvi lürpivale digitaalsele nomaadile järjekordses ping-pongi laudade ja kott-toolidega office&#39;is. Kindlasti mitte põlluharijatele. See on ju «päris elu», mitte valdkond, kuhu elustvõõrandunud linnavurled nina sisse pistaksid."><meta property="og:type" content="article"><meta property="article:section" content="Kuula"><meta property="article:tag" content="20midagi"><meta property="article:tag" content="Artur Kamberg"><meta property="article:tag" content="EAgronom"><meta property="article:tag" content="idufirma"><meta property="article:tag" content="podcast"><meta property="article:tag" content="Postimehe podcastid"><meta property="article:tag" content="Postimehe taskuhäälingud"><meta property="article:tag" content="Robin Saluoks"><meta property="article:tag" content="Stenver Jerkku"><meta property="article:tag" content="taskuhääling"><meta name="article:published_time" content="2020-01-19T16:47:14+02:00"><meta name="article:modified_time" content="2020-01-19T16:47:13+02:00"><meta name="description" content="Ütled idufirma, mõtled mõnele Starbucksi kohvi lürpivale digitaalsele nomaadile järjekordses ping-pongi laudade ja kott-toolidega office&#39;is. Kindlasti mitte põlluharijatele. See on ju «päris elu», mitte valdkond, kuhu elustvõõrandunud linnavurled nina sisse pistaksid."><meta name="keywords" content="20midagi, Artur Kamberg, EAgronom, idufirma, podcast, Postimehe podcastid, Postimehe taskuhäälingud, Robin Saluoks, Stenver Jerkku, taskuhääling"><link rel="canonical" href="https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss"><title>Stenver Jerkkuga digilahendustest põllul - kuula.postimees.ee - Arvamus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-127 article-6875213 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="6875213"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player element-id="v-2authn23ej" :preview-length="0" eager video-id="223013" video-stream-type="VOD" video-headline="«20midagi»: Stenver Jerkkuga digilahendustest põllul" media-type="audio" video-sources="https://media.postimees.ee/20midagi/20midagi2020011901.mp3," :is-lead="true" theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:223013,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-stenver-jerkkuga-digilahendustest-pollul&quot;,&quot;headline&quot;:&quot;«20midagi»: Stenver Jerkkuga digilahendustest põllul&quot;,&quot;description&quot;:&quot;Põllumajandus ei ole esimene ala, mis tuleks pähe, kui mõelda idufirmade tegemistest. Stenver Jerkku näitab, et lahtisest mõtlemisest ja lahendustele keskendumisest on kasu ka seal, kus seda esmapilgul oodatagi ei oska. Iduettevõtete edusammudest ja läbikukkumistest saavad õppida ka need, kes ise selles valdkonnas ei toimeta.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-19T14:32:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-19T16:44:41+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020011901.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12878093,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/x0noGyVeKkB_GvkWro1R24PxmkE=\/50x50\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cuXOdBuIg0m3C45_HWQ60jjHnXw=\/155x155\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/p1rEyXtfRGS4nIwrAAQpSqqy2ec=\/650x650\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/_hO1_mLa4K9CbAfy5IUpyDqIXw4=\/1080x1080\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/8vphmSBqYKrIdE2zkHV6UbogzyY=\/270x480\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/ThIh9tLzuEVvXqhrqf6qjqtIVn4=\/540x960\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/7GvPqzgRsdeew4_h0BWRG36ZUiM=\/1080x1920\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/EXMKUWf3P0Q5nImCWLHGTFAdwJs=\/1080x0\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/c6HvZBRLEmlTGaQKkqHmqCQL3_g=\/0x50\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ruShxX-AydlmLFWSVcpqYq2t2N4=\/0x155\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/oyEdsZoY3Uu5g9vo5gB5FHkJ4fU=\/480x270\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gYgPJEVj_1SjA4V-39Ut6V3Dbgs=\/960x540\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Ec3MW3ZsQbSEV800XwjYAYSHrXA=\/1920x1080\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/5xDFHcKu2fuwGLhiU0Ur0LfaQdE=\/0x60\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/2N4AjGZir8LOIvVo8dm4PUKj0kg=\/140x93\/filters:focal(297x284:669x632)\/nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Stenver Jerkku&quot;,&quot;ru&quot;:&quot;Stenver Jerkku&quot;,&quot;en&quot;:&quot;Stenver Jerkku&quot;,&quot;lv&quot;:&quot;Stenver Jerkku&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/17\/12878093t1h1fde.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:297,&quot;topLeftY&quot;:284,&quot;bottomRightX&quot;:669,&quot;bottomRightY&quot;:632}]}},&quot;isLeadMedia&quot;:true}]"></video-player><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/8049471c7f7ffdc986ef0e2884bb3bf1.svg" height="20" width="75" alt="Postimees"></a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="127" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuula.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5083/dbe30ba5028227ccc4bd4227e62f7f82.svg" height="45" width="168" alt="Postimees"></a></div></burger-menu><h1 class="article-superheader__headline article-superheader__headline--audio"><span class="article-superheader__headline--exclamation">20midagi &#10217; </span>Stenver Jerkkuga digilahendustest põllul</h1><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875213" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Stenver%20Jerkkuga%20digilahendustest%20p%C3%B5llul&url=https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875213"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Stenver%20Jerkkuga%20digilahendustest%20p%C3%B5llul&url=https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875213"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Stenver Jerkkuga digilahendustest põllul&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Demail%26utm_content%3D6875213" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-19T16:47:13+02:00">19. jaanuar 2020, 16:47</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144312" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/E8-33pEP_5Vkihi685PlBJUu_2c=/40x40/smart/nginx/o/2019/11/12/12734040t1h632e.png" srcset="//f7.pmo.ee/E8-33pEP_5Vkihi685PlBJUu_2c=/40x40/smart/nginx/o/2019/11/12/12734040t1h632e.png, //f7.pmo.ee/HwKh6dXdBdlbQ0QSv9XNvuaFmUM=/80x80/smart/nginx/o/2019/11/12/12734040t1h632e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuula</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Ütled idufirma, mõtled mõnele Starbucksi kohvi lürpivale digitaalsele nomaadile järjekordses ping-pongi laudade ja kott-toolidega <em>office'</em>is. Kindlasti mitte põlluharijatele. See on ju «päris elu», mitte valdkond, kuhu elustvõõrandunud linnavurled nina sisse pistaksid. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolm aastat tagasi idufirma eAgronom asutanud Robin Saluoks ja Stenver Jerkku tõestavad, et see kujutelm on vale. Suur osa põllumeeste tööst põhineb andmetel, mida nad pliiatsiga paberil või Excelis talletavad ja kokku löövad, et seejärel riigile edastada. Robin nägi seda üles kasvades oma isa peal, kes pidi riigile andmete andmiseks sisestama sama teavetkümnesse erinevasse süsteemi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Isa aitamiseks tahtis Saluoks luua tarkvara, mis sisaldaks kogu infot, mida talu majandamiseks vaja läheb. Firma kaasasutajaks kutsuski ta Stenver Jerkku. Tänaseks on ettevõte pärjatud rohkete auhindadega ning seda kasutatakse Eestist Saksamaani, Kesk-Euroopast rääkimata. </p></div><div class="article-body__item article-body__item--htmlElement"><p>eAgronomi tarkvara aitab kogutud andmete põhjal planeerida, töid juhtida ja hallata ning riigi raporteid täita. Stenver kirjeldas, et ettevõtte eesmärk on jõuda põhjalike andmete kasutamise abil tagada, et masina ja inimese koostöös sünnivad parimad otsused. «Aitame neid finantsotsustes, agronoomilistes otsustes, sest iga agronoomiline otsus on ka finantsotsus. Millal külvata, milline võiks külvikord olla, kui palju väetist panna, vaadata, et külvikorrad ei rikuks seadusi ja nii edasi. Väga palju erinevaid asju on, kus tegelikult masin saab aidata inimestel teha ära nii-öelda mikrootsuseid, et inimene saaks keskenduda olulistele ja suurtele küsimustele.» </p></div><div class="article-body__item article-body__item--htmlElement"><p>Stenver jutustas, et üks nende tarkvara kasutav põllumees oli kirjeldanud, et ta tahtis keset hooaega veel natuke rohkem väetist peale panna, et maksimaalne saak välja pressida. Aga kui ta numbrid eAgronomi lõi, tuli välja, et see oleks puhtalt raha põllule viskamine. Ühtlasi on see ka otsenene keskkonnasääst, kui optimeeritakse väetiste ja taimekaitsevahendite kasutamist. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Iduettevõtete edusammudest ja läbikukkumistest saavad õppida ka need, kes ise selles valdkonnas ei toimeta. Stenver näitab, et lahtisest mõtlemisest ja lahendustele keskendumisest on kasu ka seal, kus seda esmapilgul oodatagi ei oska. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemast üheksast organisatsioonikultuuri põhimõttest on tänaseks rõhk seatud kolmele kõige olulisemale. Nendeks on «farmer first» ehk kasutajad on kõige tähtsamad, «focus and iterate» ehk täiuslik toode ei sünni õhust, vaid selle jaoks tuleb katsetada ja tagasisidest õppida ning «be frank» ehk probleeme ei lükata kalevi alla. Kõlab triviaalselt, aga kui töötajatel on kindel teadmine, mis on nende ettevõtte väärtused ja visioon, on nad rohkem innustatud selle nimel tegutsema. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti rõhutas ta, et ettevõtte töötajatel peab olema lähedane kokkupuude sellega, milleks nende töö tulemust kasutatakse ja kes seda teevad. eAgronomis panid itipoisid ise käed mulda ja tegid viljelusvõistluse Maaülikooli tudengitega. Stenver naeris, et põllumajandustudengid tegid neile siiski silmad ette, kuid leib, mis sai pärast omakasvatatud viljast küpsetatud, oli oi kui hea.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-vxjy932bbt" :preview-length="0" eager video-id="223013" video-stream-type="VOD" video-headline="Kuula saadet! «20midagi»: Stenver Jerkkuga digilahendustest põllul" media-type="audio" video-sources="https://media.postimees.ee/20midagi/20midagi2020011901.mp3," theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:223013,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;kuula-saadet-20midagi-stenver-jerkkuga-digilahendustest-pollul&quot;,&quot;headline&quot;:&quot;Kuula saadet! «20midagi»: Stenver Jerkkuga digilahendustest põllul&quot;,&quot;description&quot;:&quot;Põllumajandus ei ole esimene ala, mis tuleks pähe, kui mõelda idufirmade tegemistest. Stenver Jerkku näitab, et lahtisest mõtlemisest ja lahendustele keskendumisest on kasu ka seal, kus seda esmapilgul oodatagi ei oska. Iduettevõtete edusammudest ja läbikukkumistest saavad õppida ka need, kes ise selles valdkonnas ei toimeta.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-19T14:32:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-19T16:44:41+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020011901.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12881169,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/__ydlBB87k75ua9_VBpekjBw9Jw=\/50x50\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/JC48pPK-sYcK6t1x-ANXbSc1CmE=\/155x155\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/p1AuBy1rV34M-waH8EIrrrG4alk=\/650x650\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/kgSLXd0yA5nAvJjTYo2CkGQ5lio=\/1080x1080\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/LX3AC7vjMoCNvoIiOYV3ogskdIc=\/270x480\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8NPe7RpcwSYHIWHQCPqvJurha-o=\/540x960\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/QabZfytjVkEo2QHL_Cc7HTThvgw=\/1080x1920\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/9zTvs90FqH9nV-oCUOpkeb-LRyg=\/1080x0\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/9Ge_uEDx2wao2CSrO4NVo_5wg2A=\/0x50\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BBF6AZCMillFacb1LEUgLdC5rUE=\/0x155\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/1l8L2AnkGsAoIEzsUWxZFQw0t-8=\/480x270\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/tHb0zJx554-vWH6--f4wGScPDNQ=\/960x540\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HY58XdJGhHVu4ZDPxmkrg5uwsP4=\/1920x1080\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/fJukYqwAlYZUted5ICxlIITaJ0I=\/0x60\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/qRbPAW90D_Rtr-YPPDvrKu3jLdc=\/140x93\/smart\/nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;20midagi: 5&quot;,&quot;ru&quot;:&quot;20midagi: 5&quot;,&quot;en&quot;:&quot;20midagi: 5&quot;,&quot;lv&quot;:&quot;20midagi: 5&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/19\/12881169t1h322a.png&quot;}}},{&quot;id&quot;:221039,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-hensugustaga-kuidas-meelelahutusmaailmas-endaks-jaada&quot;,&quot;headline&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;description&quot;:&quot;Hensugusta võlu on selles, et ta on ehtne poiss naaberkorterist, kes ootamatult jõudis teleekraanidele. Kuidas meelelahutusmaailmas ennast mitte ära kaotada ja mis ohvreid Tallinn temalt nõuab, sellest räägib Henri juba ise saates.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-07T11:37:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-07T11:37:02+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020010704.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12873169,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/GcjtZ7dVHY4dfvmCwvLvZ4GCjnQ=\/50x50\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/kXB1fcVAHp9324A_wlRJq_LKec8=\/155x155\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/enDJjDD9T0d4oz8XdUGquxMWfCs=\/650x650\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Hnm8pQM457yQ9cG3NseNV4FchS8=\/1080x1080\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/WFadoncZLSm6Z0Je32j_NAy7m7g=\/270x480\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/OcB8ppmKbYonOGuhL6dIyG8VF4c=\/540x960\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/sxalINq44Qr9PxNca7b4V2OlOdo=\/1080x1920\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/5xT1uG4wT0SSOta6QhQD9edD_R4=\/1080x0\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/NX7K-uIK1ezr0gaSR425mRCb7M0=\/0x50\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Y8QXrXCj-EfDVL7Fs7fJdoAZTs8=\/0x155\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/LyLkyQuh57b2_O_ldeDCN-bsT5w=\/480x270\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/xRUdRWCYGbQAGsORcLdzHlVD7OI=\/960x540\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/5L6BXa021JTh6LX1yFlyXP-z4C4=\/1920x1080\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Q_KqAHUNQNcGR_2q0D8KIb1ZUlU=\/0x60\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/6UAJsqe5XiSqEZvmscdjxIWCrDk=\/140x93\/smart\/nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;ru&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;en&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;,&quot;lv&quot;:&quot;«20midagi» Hensugustaga: kuidas meelelahutusmaailmas endaks jääda&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/15\/12873169t1h3969.png&quot;}}},{&quot;id&quot;:221041,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;20midagi-palja-porgandiga-kui-isiksusest-saab-brand&quot;,&quot;headline&quot;:&quot;«20midagi» Palja Porgandiga: kui isiksusest saab bränd&quot;,&quot;description&quot;:&quot;Merilin Taimre on elustiiliblogija, aga Paljas Porgand on midagi enamat – see on bränd. Paljas Porgand ei tee suuri strateegiaid ega ei aja näpuga numbreid kokku, et kellele ja mis. Ometi tunnistab ta isegi, et on brändiga ühte sulanud ning kõik, mida ta teeb, on ettevõtte jaoks. See on maailm, kus Porgand on kogu aeg […]&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-07T11:17:10+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-07T11:17:10+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.postimees.ee\/20midagi\/20midagi2020010703.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/20midagi\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2egGUAMeosiuTwl4DROtww&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/20midagi\/id1494111403&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;20midagi&quot;,&quot;category_id&quot;:118,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12873171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/oKSb3L4aaEgFBueQPUD77FqFhAY=\/50x50\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/WxYVkbsdVwP5V4eH-DygFWpf4CE=\/155x155\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Xt8Ez1Wbds8s4F5rhmKghCJyhXw=\/650x650\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/pmND0vmjnLR1F-hdwYFrfhgX-m4=\/1080x1080\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/cSkIiCUFT067l8Va2kVJxVhp0BI=\/270x480\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/gLDe7ZSEZNf_D6oYigRfNk60DE4=\/540x960\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/DWYBSWq3JRYc0ir22rUZ4R44IR8=\/1080x1920\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/BumbXCC-LJh8m7zFH6UOzuH0GRc=\/1080x0\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/7ZRg7VoGrRhncZiJL5aaJLVbhXs=\/0x50\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Y_V_HukB3g6z1RXDh7bS3DDGbKU=\/0x155\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/ezI6e7heSxT6rvTfMcQ5rQEr8X4=\/480x270\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/TZuxS2xN2xXIybqgfqIgOLxeOFA=\/960x540\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/jzmGmt1J6OS35PtPsFcDwGmatMA=\/1920x1080\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/Eb1U6eLsNJBkMAgwaulzzApLiVU=\/0x60\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/UY94Twq0KH-U9xvpRiJSJ9WSNZA=\/140x93\/smart\/nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«20midagi» Palja Porgandiga: kui isiksusest saab bränd&quot;,&quot;ru&quot;:&quot;«20midagi» Palja Porgandiga: kui isiksusest saab bränd&quot;,&quot;en&quot;:&quot;«20midagi» Palja Porgandiga: kui isiksusest saab bränd&quot;,&quot;lv&quot;:&quot;«20midagi» Palja Porgandiga: kui isiksusest saab bränd&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/15\/12873171t1h9ea1.png&quot;}}}]"></video-player></div></div></div><div style="clear: both;"></div><div class="article-body__item"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Saada oma arvamuslugu</div><a href="https://arvamus.postimees.ee/hint/web" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875213" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Stenver%20Jerkkuga%20digilahendustest%20p%C3%B5llul&url=https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875213"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Stenver%20Jerkkuga%20digilahendustest%20p%C3%B5llul&url=https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875213"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Stenver Jerkkuga digilahendustest põllul&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul%3Futm_source%3Demail%26utm_content%3D6875213" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://arvamus.postimees.ee/6875213/stenver-jerkkuga-digilahendustest-pollul/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6875213" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6875213" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608423/20midagi">20midagi</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608426/artur-kamberg">Artur Kamberg</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/568613/eagronom">EAgronom</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/127051/idufirma">idufirma</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/508023/podcast">podcast</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608424/postimehe-podcastid">Postimehe podcastid</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/608425/postimehe-taskuhaalingud">Postimehe taskuhäälingud</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/571226/robin-saluoks">Robin Saluoks</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/614212/stenver-jerkku">Stenver Jerkku</a></li><li><a class="article-terms__term" href="https://arvamus.postimees.ee/term/535651/taskuhaaling">taskuhääling</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://arvamus.postimees.ee/section/5083">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T15:32:39+02:00"><meta itemprop="dateModified" content="2020-01-19T15:32:39+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6876270/rohkem-peaks-raakima-sisserande-kasust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p-WGajVuTZXbH2ArdwdLjrPQF-w=/1000x435/filters:focal(1787x610:3189x2150)/nginx/o/2019/11/14/12739550t1hb49d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p-WGajVuTZXbH2ArdwdLjrPQF-w=/1000x435/filters:focal(1787x610:3189x2150)/nginx/o/2019/11/14/12739550t1hb49d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6876270/rohkem-peaks-raakima-sisserande-kasust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Poliitikaguru &#10217; </span>Rohkem peaks rääkima sisserände kasust <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6876270/rohkem-peaks-raakima-sisserande-kasust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6876270/rohkem-peaks-raakima-sisserande-kasust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T12:15:40+02:00"><meta itemprop="dateModified" content="2020-01-18T17:10:51+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6875802/saaremaa-surmakutsar-vois-purjus-peaga-soita-ka-ool-enne-avariid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y4WlZxo71ps2RYa7AXQCOfvd6u0=/324x185/filters:focal(2145x978:3208x1914)/nginx/o/2020/01/15/12872740t1h10a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y4WlZxo71ps2RYa7AXQCOfvd6u0=/324x185/filters:focal(2145x978:3208x1914)/nginx/o/2020/01/15/12872740t1h10a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6875802/saaremaa-surmakutsar-vois-purjus-peaga-soita-ka-ool-enne-avariid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa surmakutsar võis purjus peaga sõita ka ööl enne avariid <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6875802/saaremaa-surmakutsar-vois-purjus-peaga-soita-ka-ool-enne-avariid/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Kuula täispikka intervjuud Elmar Vaheriga</div></a><a href="https://arvamus.postimees.ee/6875802/saaremaa-surmakutsar-vois-purjus-peaga-soita-ka-ool-enne-avariid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T13:35:24+02:00"><meta itemprop="dateModified" content="2020-01-17T14:31:14+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6875129/hindrek-riikoja-valitsus-surub-jouga-labi-oma-kinnisideed-pensionireformist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X7sg17WWIvLA8tn0XUdlZQPCd6c=/324x185/filters:focal(145x31:1599x1011)/nginx/o/2019/11/26/12768747t1h1e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X7sg17WWIvLA8tn0XUdlZQPCd6c=/324x185/filters:focal(145x31:1599x1011)/nginx/o/2019/11/26/12768747t1h1e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6875129/hindrek-riikoja-valitsus-surub-jouga-labi-oma-kinnisideed-pensionireformist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Hindrek Riikoja: valitsus surub jõuga läbi oma kinnisideed pensionireformist <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6875129/hindrek-riikoja-valitsus-surub-jouga-labi-oma-kinnisideed-pensionireformist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6875129/hindrek-riikoja-valitsus-surub-jouga-labi-oma-kinnisideed-pensionireformist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T15:54:44+02:00"><meta itemprop="dateModified" content="2020-01-15T16:16:21+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6873231/savisaare-protsessi-maakohtu-otsus-jattis-vastuseta-palju-kusimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iRPFnNgnG_gsu9FC6IICd0sPwaI=/324x185/filters:focal(1113x119:1638x545)/nginx/o/2020/01/14/12872638t1h03ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iRPFnNgnG_gsu9FC6IICd0sPwaI=/324x185/filters:focal(1113x119:1638x545)/nginx/o/2020/01/14/12872638t1h03ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6873231/savisaare-protsessi-maakohtu-otsus-jattis-vastuseta-palju-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Vahetund Postimehega &#10217; </span>Savisaare protsessi maakohtu otsus jättis vastuseta palju küsimusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6873231/savisaare-protsessi-maakohtu-otsus-jattis-vastuseta-palju-kusimusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6873231/savisaare-protsessi-maakohtu-otsus-jattis-vastuseta-palju-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ki668yicv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T15:46:39+02:00"><meta itemprop="dateModified" content="2020-01-13T15:46:39+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6871389/kas-postimees-julgeks-avaldada-omaniku-arihuve-kaitsvaid-lugusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qyeQhH8BmXAKhch4c-Sc00LKW-M=/1000x435/filters:focal(599x48:1473x608)/nginx/o/2018/06/11/7895752t1h8a0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qyeQhH8BmXAKhch4c-Sc00LKW-M=/1000x435/filters:focal(599x48:1473x608)/nginx/o/2018/06/11/7895752t1h8a0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6871389/kas-postimees-julgeks-avaldada-omaniku-arihuve-kaitsvaid-lugusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Olukorrast ajakirjanduses &#10217; </span>Kas Postimees julgeks avaldada omaniku ärihuve kaitsvaid lugusid? </span></a><a href="https://arvamus.postimees.ee/6871389/kas-postimees-julgeks-avaldada-omaniku-arihuve-kaitsvaid-lugusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:04:40+02:00"><meta itemprop="dateModified" content="2020-01-14T11:57:24+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6871193/mis-rolli-taidab-iraani-kaardivagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KJxwkaDjCct3XsZFsY57mOCg0v4=/335x190/filters:focal(450x19:4487x2952)/nginx/o/2020/01/13/12869418t1h031f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KJxwkaDjCct3XsZFsY57mOCg0v4=/335x190/filters:focal(450x19:4487x2952)/nginx/o/2020/01/13/12869418t1h031f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6871193/mis-rolli-taidab-iraani-kaardivagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Välismääraja &#10217; </span>Mis rolli täidab Iraani kaardivägi? </span></a><a href="https://arvamus.postimees.ee/6871193/mis-rolli-taidab-iraani-kaardivagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T17:23:07+02:00"><meta itemprop="dateModified" content="2020-01-12T20:05:30+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6870553/eesti-peaks-uuelt-soome-valitsuselt-oppust-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hZoH8Yf6fDBypOVN3KgyM1u7mSw=/335x190/filters:focal(851x404:3300x1285)/nginx/o/2020/01/10/12864965t1h450c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hZoH8Yf6fDBypOVN3KgyM1u7mSw=/335x190/filters:focal(851x404:3300x1285)/nginx/o/2020/01/10/12864965t1h450c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>516</span></div></div><a href="https://arvamus.postimees.ee/6870553/eesti-peaks-uuelt-soome-valitsuselt-oppust-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Poliitikaguru &#10217; </span>Eesti peaks uuelt Soome valitsuselt õppust võtma <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6870553/eesti-peaks-uuelt-soome-valitsuselt-oppust-votma/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6870553/eesti-peaks-uuelt-soome-valitsuselt-oppust-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T20:15:25+02:00"><meta itemprop="dateModified" content="2020-01-11T22:12:38+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6870220/kas-riigiettevotete-noukogud-hakkavad-taas-parteilastest-kubisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0XUdTX2wszq_deVnol86BP7Xy7s=/685x410/filters:focal(390x272:1144x1159)/nginx/o/2020/01/09/12863530t1h9d49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0XUdTX2wszq_deVnol86BP7Xy7s=/685x410/filters:focal(390x272:1144x1159)/nginx/o/2020/01/09/12863530t1h9d49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6870220/kas-riigiettevotete-noukogud-hakkavad-taas-parteilastest-kubisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Keskpäevatund &#10217; </span>Kas riigiettevõtete nõukogud hakkavad taas parteilastest kubisema? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6870220/kas-riigiettevotete-noukogud-hakkavad-taas-parteilastest-kubisema/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6870220/kas-riigiettevotete-noukogud-hakkavad-taas-parteilastest-kubisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T19:38:16+02:00"><meta itemprop="dateModified" content="2020-01-10T21:09:34+02:00"><meta itemprop="author" content="Kuula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6869646/kahe-naoga-iraanis-on-avalik-ja-varjatud-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U-f6cf8xssH-GFcB8eRe8YpTD3M=/335x190/filters:focal(1759x185:3100x1451)/nginx/o/2020/01/10/12865093t1h2704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U-f6cf8xssH-GFcB8eRe8YpTD3M=/335x190/filters:focal(1759x185:3100x1451)/nginx/o/2020/01/10/12865093t1h2704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://arvamus.postimees.ee/6869646/kahe-naoga-iraanis-on-avalik-ja-varjatud-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Maailm taskus &#10217; </span>Kahe näoga Iraanis on avalik ja varjatud elu </span></a><a href="https://arvamus.postimees.ee/6869646/kahe-naoga-iraanis-on-avalik-ja-varjatud-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T13:41:31+02:00"><meta itemprop="dateModified" content="2020-01-10T14:45:52+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6869302/ekre-on-joudnud-reformierakonna-10-aasta-taguste-ideedeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/23HJ5DnzknIeuvQRjAoik0fslx0=/335x190/filters:focal(2439x645:3410x1557)/nginx/o/2019/12/17/12817082t1h9aab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/23HJ5DnzknIeuvQRjAoik0fslx0=/335x190/filters:focal(2439x645:3410x1557)/nginx/o/2019/12/17/12817082t1h9aab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a></div><a href="https://arvamus.postimees.ee/6869302/ekre-on-joudnud-reformierakonna-10-aasta-taguste-ideedeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>EKRE on jõudnud Reformierakonna 10 aasta taguste ideedeni <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6869302/ekre-on-joudnud-reformierakonna-10-aasta-taguste-ideedeni/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/6869302/ekre-on-joudnud-reformierakonna-10-aasta-taguste-ideedeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:43:48+02:00"><meta itemprop="dateModified" content="2020-01-09T15:33:33+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6868092/eesti-voib-jaada-kahe-tule-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xHWUkGkr0JotVOda5PYWRRwZp0o=/685x410/filters:focal(1349x779:4569x4023)/nginx/o/2020/01/09/12861824t1h8e73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xHWUkGkr0JotVOda5PYWRRwZp0o=/685x410/filters:focal(1349x779:4569x4023)/nginx/o/2020/01/09/12861824t1h8e73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee/section/5083" class="list-article__section-label slab">Kuula</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6868092/eesti-voib-jaada-kahe-tule-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Vahetund Postimehega &#10217; </span>Eesti võib jääda kahe tule vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6868092/eesti-voib-jaada-kahe-tule-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6868092/eesti-voib-jaada-kahe-tule-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yx2k1jtlvz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mfm7r971za" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876272" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:28:59+02:00"><meta itemprop="dateModified" content="2020-01-19T16:47:17+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rI-Vf0ZKuXAdmLzcvQrS-2FjbUo=/1000x435/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rI-Vf0ZKuXAdmLzcvQrS-2FjbUo=/1000x435/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmed: kui Tanel Kiik toetab tolerantsikampaaniat, ei saa me temaga ühes valitsuses olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Lisatud Tanel Kiige kommentaar</div></a><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872327" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T10:45:00+02:00"><meta itemprop="dateModified" content="2020-01-19T10:02:06+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872327/kas-saarlased-suudavad-moru-karikafinaali-eest-tartule-katte-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B5lfT_YhoVn7YQsK0j-ZqrRXPZ8=/335x190/smart/nginx/o/2020/01/14/12871767t1h870c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B5lfT_YhoVn7YQsK0j-ZqrRXPZ8=/335x190/smart/nginx/o/2020/01/14/12871767t1h870c.jpg"><video-background element-id="v-x7o28eqeln" :video-id="6522989" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_12.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_12.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_12.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6872327/kas-saarlased-suudavad-moru-karikafinaali-eest-tartule-katte-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">TÄNA OTSEPILT &#10217; </span>Kas saarlased suudavad mõru karikafinaali eest Tartule kätte maksta? </span></a><a href="https://sport.postimees.ee/6872327/kas-saarlased-suudavad-moru-karikafinaali-eest-tartule-katte-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876222" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:19:09+02:00"><meta itemprop="dateModified" content="2020-01-19T14:55:11+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876222/professor-peep-talving-vaeb-kliinikumi-usalduskriisi-ja-pakub-nou-mida-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jfHzK6Y2nHGkOvtXCNf-sU4_HOg=/335x190/filters:focal(2630x938:2864x1118)/nginx/o/2020/01/19/12880852t1h6c2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jfHzK6Y2nHGkOvtXCNf-sU4_HOg=/335x190/filters:focal(2630x938:2864x1118)/nginx/o/2020/01/19/12880852t1h6c2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tartu.postimees.ee/6876222/professor-peep-talving-vaeb-kliinikumi-usalduskriisi-ja-pakub-nou-mida-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Peep Talving vaeb kliinikumi usalduskriisi ja pakub nõu, mida teha </span></a><a href="https://tartu.postimees.ee/6876222/professor-peep-talving-vaeb-kliinikumi-usalduskriisi-ja-pakub-nou-mida-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876269" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:18:49+02:00"><meta itemprop="dateModified" content="2020-01-19T15:40:22+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876269/eesti-alistas-seljavoiduga-luksemburgi-ja-paases-em-valikturniiri-viimasesse-faasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dqc4GcAsNQXDxUEniJ-HIo8NFNw=/685x410/smart/nginx/o/2020/01/19/12880906t1h7a70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Dqc4GcAsNQXDxUEniJ-HIo8NFNw=/685x410/smart/nginx/o/2020/01/19/12880906t1h7a70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6876269/eesti-alistas-seljavoiduga-luksemburgi-ja-paases-em-valikturniiri-viimasesse-faasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Galerii &#10217; </span>Eesti alistas seljavõiduga Luksemburgi ja pääses EM-valikturniiri viimasesse faasi </span></a><a href="https://sport.postimees.ee/6876269/eesti-alistas-seljavoiduga-luksemburgi-ja-paases-em-valikturniiri-viimasesse-faasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872314" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:25:54+02:00"><meta itemprop="dateModified" content="2020-01-19T15:25:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872314/parnu-loodab-kodusaalis-revansile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4ogPK1rK3cmelBbfA_RsOtY6Va0=/335x190/smart/nginx/o/2020/01/13/12870587t1hd94d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4ogPK1rK3cmelBbfA_RsOtY6Va0=/335x190/smart/nginx/o/2020/01/13/12870587t1hd94d.jpg"><video-background element-id="v-f7isi2ko5f" :video-id="6522958" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_10.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_10.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_10.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6872314/parnu-loodab-kodusaalis-revansile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">OTSEPILT &#10217; </span>Pärnu loodab kodusaalis revanšile </span></a><a href="https://sport.postimees.ee/6872314/parnu-loodab-kodusaalis-revansile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876292" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T16:12:06+02:00"><meta itemprop="dateModified" content="2020-01-19T16:16:40+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876292/eksimatu-fourcade-pani-punkti-ilusale-nadalavahetusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qdYlYZIRHzF_yD5b1k28K2qj998=/335x190/smart/nginx/o/2020/01/12/12868122t1h1530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qdYlYZIRHzF_yD5b1k28K2qj998=/335x190/smart/nginx/o/2020/01/12/12868122t1h1530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6876292/eksimatu-fourcade-pani-punkti-ilusale-nadalavahetusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksimatu Fourcade pani punkti ilusale nädalavahetusele </span></a><a href="https://sport.postimees.ee/6876292/eksimatu-fourcade-pani-punkti-ilusale-nadalavahetusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876230" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:09:23+02:00"><meta itemprop="dateModified" content="2020-01-19T14:09:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6876230/pohja-prefektuuri-kriminalistid-puistasid-mullu-edukalt-tumeveebi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-vr7FwN-SjtEVTJpyyCYi5PR5KQ=/685x410/filters:focal(1407x151:2880x1820)/nginx/o/2020/01/19/12880862t1h53cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-vr7FwN-SjtEVTJpyyCYi5PR5KQ=/685x410/filters:focal(1407x151:2880x1820)/nginx/o/2020/01/19/12880862t1h53cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6876230/pohja-prefektuuri-kriminalistid-puistasid-mullu-edukalt-tumeveebi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja prefektuuri kriminalistid puistasid mullu edukalt tumeveebi </span></a><a href="https://www.postimees.ee/6876230/pohja-prefektuuri-kriminalistid-puistasid-mullu-edukalt-tumeveebi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872352" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:54:47+02:00"><meta itemprop="dateModified" content="2020-01-19T15:56:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872352/kas-klavan-ja-cagliari-suudavad-kaotustejada-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_tnDJjNASqdTIJ6lY78w-xkPJv8=/335x190/filters:focal(429x124:1771x1558)/nginx/o/2020/01/03/12849047t1h133d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_tnDJjNASqdTIJ6lY78w-xkPJv8=/335x190/filters:focal(429x124:1771x1558)/nginx/o/2020/01/03/12849047t1h133d.jpg"><video-background element-id="v-nmgu30fn3c" :video-id="6522993" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6872352/kas-klavan-ja-cagliari-suudavad-kaotustejada-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">OTSEPILT &#10217; </span>Kas Klavan ja Cagliari suudavad kaotustejada lõpetada? </span></a><a href="https://sport.postimees.ee/6872352/kas-klavan-ja-cagliari-suudavad-kaotustejada-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876277" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:39:06+02:00"><meta itemprop="dateModified" content="2020-01-19T15:39:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876277/briti-politsei-varjas-rassiviha-valtimiseks-laste-seksuaalset-ahistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VuYpGdc3BqDUraRoWo_ntTyvGgI=/335x190/smart/nginx/o/2020/01/19/12881073t1h82de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VuYpGdc3BqDUraRoWo_ntTyvGgI=/335x190/smart/nginx/o/2020/01/19/12881073t1h82de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6876277/briti-politsei-varjas-rassiviha-valtimiseks-laste-seksuaalset-ahistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SKANDAAL &#10217; </span>Briti politsei varjas rassiviha vältimiseks laste seksuaalset ahistamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6876277/briti-politsei-varjas-rassiviha-valtimiseks-laste-seksuaalset-ahistamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6876277/briti-politsei-varjas-rassiviha-valtimiseks-laste-seksuaalset-ahistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876295" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T16:16:31+02:00"><meta itemprop="dateModified" content="2020-01-19T16:16:31+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876295/oigeusklikud-sukeldusid-jeesuse-nimel-jaakulma-vette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ucHZtLpI4dk5B0L_gnfw6OCpoF0=/685x410/filters:focal(1152x1238:2196x2185)/nginx/o/2020/01/19/12880878t1hd873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ucHZtLpI4dk5B0L_gnfw6OCpoF0=/685x410/filters:focal(1152x1238:2196x2185)/nginx/o/2020/01/19/12880878t1hd873.jpg"><video-background element-id="v-dtuqcu8ruy" :video-id="6523196" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Madis_Jeesuse_ristimise_taliujumine_FqjCVIi/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Madis_Jeesuse_ristimise_taliujumine_FqjCVIi/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Madis_Jeesuse_ristimise_taliujumine_FqjCVIi/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6876295/oigeusklikud-sukeldusid-jeesuse-nimel-jaakulma-vette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">GALERII JA VIDEO &#10217; </span>Õigeusklikud sukeldusid Jeesuse nimel jääkülma vette </span></a><a href="https://elu24.postimees.ee/6876295/oigeusklikud-sukeldusid-jeesuse-nimel-jaakulma-vette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875223" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T09:30:55+02:00"><meta itemprop="dateModified" content="2020-01-18T14:44:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I3t3iwkyJYeBgr0LjgqVW03kVoA=/335x190/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I3t3iwkyJYeBgr0LjgqVW03kVoA=/335x190/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1st kolis välja parima asukohaga kohvik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Keskuse juht ajas lahkumise kohta puru silma</div></a><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876185" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T13:21:00+02:00"><meta itemprop="dateModified" content="2020-01-19T12:56:24+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876185/m-spordi-boss-lappil-oli-trump-mida-teistel-soitjatel-polnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/986SrSihm8DBVGZukSgv3H8AdME=/335x190/filters:focal(804x156:3934x2563)/nginx/o/2019/10/03/12619959t1h7556.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/986SrSihm8DBVGZukSgv3H8AdME=/335x190/filters:focal(804x156:3934x2563)/nginx/o/2019/10/03/12619959t1h7556.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6876185/m-spordi-boss-lappil-oli-trump-mida-teistel-soitjatel-polnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Spordi boss: Lappil oli trump, mida teistel sõitjatel polnud </span></a><a href="https://sport.postimees.ee/6876185/m-spordi-boss-lappil-oli-trump-mida-teistel-soitjatel-polnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-boyel6cmcy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="5083" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9z3hdc80b2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:30:55+02:00"><meta itemprop="dateModified" content="2020-01-18T14:44:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HPwuju-8NOxcyFM6RgIrWprhQHg=/1000x435/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HPwuju-8NOxcyFM6RgIrWprhQHg=/1000x435/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1st kolis välja parima asukohaga kohvik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Keskuse juht ajas lahkumise kohta puru silma</div></a><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T10:32:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IxwbBOFH5Hgn95mmodapBMQY6XM=/335x190/smart/nginx/o/2020/01/17/12878269t1h11fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IxwbBOFH5Hgn95mmodapBMQY6XM=/335x190/smart/nginx/o/2020/01/17/12878269t1h11fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi võib mobiliseerida sinu auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T09:57:06+02:00"><meta itemprop="dateModified" content="2020-01-17T16:55:56+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874837/harry-ja-meghan-koondasid-koik-tootajad-kes-nende-pulmakingiks-saadud-kodus-ametis-olid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3AT6eUpMdwBEEpz6ubgXLqsQKxw=/335x190/filters:focal(521x378:2389x1252)/nginx/o/2020/01/17/12876794t1hf033.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3AT6eUpMdwBEEpz6ubgXLqsQKxw=/335x190/filters:focal(521x378:2389x1252)/nginx/o/2020/01/17/12876794t1hf033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://elu24.postimees.ee/6874837/harry-ja-meghan-koondasid-koik-tootajad-kes-nende-pulmakingiks-saadud-kodus-ametis-olid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">HEAD AEGA, INGLISMAA &#10217; </span>Harry ja Meghan koondasid kõik töötajad, kes nende pulmakingiks saadud kodus ametis olid </span></a><a href="https://elu24.postimees.ee/6874837/harry-ja-meghan-koondasid-koik-tootajad-kes-nende-pulmakingiks-saadud-kodus-ametis-olid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T17:00:46+02:00"><meta itemprop="dateModified" content="2020-01-18T17:06:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ND6ZulANUwPWxD5lBzYSXH-s2hU=/685x410/filters:focal(16x684:1824x2017)/nginx/o/2020/01/18/12879822t1h335a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ND6ZulANUwPWxD5lBzYSXH-s2hU=/685x410/filters:focal(16x684:1824x2017)/nginx/o/2020/01/18/12879822t1h335a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SURMAV KOKTEIL &#10217; </span>Ameeriklanna segas oma 15-aastasele pojale kokku tapva joogi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T17:27:27+02:00"><meta itemprop="dateModified" content="2020-01-18T20:55:34+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875969/maailmas-levivad-kulutulena-pildid-surnud-kaaslast-leinavast-koaalast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ZonOa4F0UNqnDV8JcsB5lvqovw=/335x190/filters:focal(16x1110:1704x1751)/nginx/o/2020/01/18/12879933t1hc671.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_ZonOa4F0UNqnDV8JcsB5lvqovw=/335x190/filters:focal(16x1110:1704x1751)/nginx/o/2020/01/18/12879933t1hc671.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>625</span></div></div><a href="https://elu24.postimees.ee/6875969/maailmas-levivad-kulutulena-pildid-surnud-kaaslast-leinavast-koaalast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SÜDANTLÕHESTAV &#10217; </span>Maailmas levivad kulutulena pildid surnud kaaslast leinavast koaalast </span></a><a href="https://elu24.postimees.ee/6875969/maailmas-levivad-kulutulena-pildid-surnud-kaaslast-leinavast-koaalast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T21:16:45+02:00"><meta itemprop="dateModified" content="2020-01-19T08:23:05+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876032/harry-ja-meghan-loobuvad-tiitlitest-ja-maksavad-riigile-tagasi-kulutatud-miljonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kpUosK0d-M7UaJ-oLyrKnaV2bA=/335x190/filters:focal(806x799:3347x2035)/nginx/o/2020/01/18/12880480t1h4e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4kpUosK0d-M7UaJ-oLyrKnaV2bA=/335x190/filters:focal(806x799:3347x2035)/nginx/o/2020/01/18/12880480t1h4e5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6876032/harry-ja-meghan-loobuvad-tiitlitest-ja-maksavad-riigile-tagasi-kulutatud-miljonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ONGI KÕIK &#10217; </span>Harry ja Meghan loobuvad tiitlitest ja maksavad riigile tagasi kulutatud miljonid! </span></a><a href="https://elu24.postimees.ee/6876032/harry-ja-meghan-loobuvad-tiitlitest-ja-maksavad-riigile-tagasi-kulutatud-miljonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T08:52:00+02:00"><meta itemprop="dateModified" content="2020-01-19T10:10:10+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876075/tanak-tean-tapselt-mis-ogier-d-toyotas-ees-ootab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vCSfedNsQj-aWCZ8O9WJtpA6NOA=/685x410/filters:focal(483x93:1699x529)/nginx/o/2020/01/19/12880674t1h2bc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vCSfedNsQj-aWCZ8O9WJtpA6NOA=/685x410/filters:focal(483x93:1699x529)/nginx/o/2020/01/19/12880674t1h2bc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://sport.postimees.ee/6876075/tanak-tean-tapselt-mis-ogier-d-toyotas-ees-ootab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: tean täpselt, mis Ogier&#39;d Toyotas ees ootab </span></a><a href="https://sport.postimees.ee/6876075/tanak-tean-tapselt-mis-ogier-d-toyotas-ees-ootab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T14:37:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:39:26+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z71OUaGFUArPWBADt-U1Udhdp-Q=/335x190/filters:focal(1021x129:1744x902)/nginx/o/2020/01/18/12879262t1h422a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z71OUaGFUArPWBADt-U1Udhdp-Q=/335x190/filters:focal(1021x129:1744x902)/nginx/o/2020/01/18/12879262t1h422a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olematu talve mõjud: merebioloog ennustab hülgekevadet, millesarnast pole enne nähtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T07:36:17+02:00"><meta itemprop="dateModified" content="2020-01-19T09:12:37+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v_QGzLb497pIG50MRY1ae2oPQlA=/335x190/smart/nginx/o/2020/01/19/12880660t1h8515.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v_QGzLb497pIG50MRY1ae2oPQlA=/335x190/smart/nginx/o/2020/01/19/12880660t1h8515.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Võitlusringi naasnud McGregor purustas Cerrone&#39;i 40 sekundiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T15:55:17+02:00"><meta itemprop="dateModified" content="2020-01-18T19:52:21+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GtwprDxfQFF2QFgUzLo2PXJ_qso=/685x410/filters:focal(158x86:624x430)/nginx/o/2020/01/18/12879302t1h68cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GtwprDxfQFF2QFgUzLo2PXJ_qso=/685x410/filters:focal(158x86:624x430)/nginx/o/2020/01/18/12879302t1h68cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidukas Sildaru: kõik läks nii, nagu pidi minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T07:30:00+02:00"><meta itemprop="dateModified" content="2020-01-16T23:37:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874664/vene-meedia-noor-koolitudruk-ootab-10-aastase-poisi-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FbvYux3rj8FHfmNfw-_jwlK8uU4=/335x190/filters:focal(193x176:2704x1528)/nginx/o/2020/01/16/12876631t1heade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FbvYux3rj8FHfmNfw-_jwlK8uU4=/335x190/filters:focal(193x176:2704x1528)/nginx/o/2020/01/16/12876631t1heade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>961</span></div></div><a href="https://elu24.postimees.ee/6874664/vene-meedia-noor-koolitudruk-ootab-10-aastase-poisi-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene meedia: noor koolitüdruk ootab 10-aastase poisi last </span></a><a href="https://elu24.postimees.ee/6874664/vene-meedia-noor-koolitudruk-ootab-10-aastase-poisi-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T18:23:12+02:00"><meta itemprop="dateModified" content="2020-01-18T23:21:45+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6875988/veokilt-soidu-ajal-aratulnud-ratas-lomastas-soiduauto-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EDdg2eM_qduFqiYlnMJq4Kec4BQ=/335x190/smart/nginx/o/2020/01/18/12880063t1he596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EDdg2eM_qduFqiYlnMJq4Kec4BQ=/335x190/smart/nginx/o/2020/01/18/12880063t1he596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6875988/veokilt-soidu-ajal-aratulnud-ratas-lomastas-soiduauto-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Pildid ja video &#10217; </span>Veokilt sõidu ajal äratulnud ratas lömastas sõiduauto esiosa </span></a><a href="https://www.postimees.ee/6875988/veokilt-soidu-ajal-aratulnud-ratas-lomastas-soiduauto-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-saee59lwx8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kir52ig6ra" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T20:26:47+02:00"><meta itemprop="dateModified" content="2020-01-19T08:20:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875977/venemaa-uue-peaministri-abikaasa-teenib-mehest-neli-korda-rohkem-aga-kuidas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LtrLpZ0iQdegB3Xy7i7rhMIiCNg=/335x190/filters:focal(320x650:3221x2235)/nginx/o/2020/01/18/12880140t1he9fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LtrLpZ0iQdegB3Xy7i7rhMIiCNg=/335x190/filters:focal(320x650:3221x2235)/nginx/o/2020/01/18/12880140t1he9fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6875977/venemaa-uue-peaministri-abikaasa-teenib-mehest-neli-korda-rohkem-aga-kuidas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">TÖÖTU RAHAMASIN &#10217; </span>Venemaa uue peaministri abikaasa teenib mehest neli korda rohkem – aga kuidas? </span></a><a href="https://elu24.postimees.ee/6875977/venemaa-uue-peaministri-abikaasa-teenib-mehest-neli-korda-rohkem-aga-kuidas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T22:39:33+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TzfOm1WXbe72MnaaW3KEuIGxc0w=/335x190/smart/nginx/o/2020/01/17/12878900t1h2020.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TzfOm1WXbe72MnaaW3KEuIGxc0w=/335x190/smart/nginx/o/2020/01/17/12878900t1h2020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa surmakutsar võib peagi tunnistusi anda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T09:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T11:48:18+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Asuq-xjaYJ_8TogT7BD-G-Xepe8=/685x410/filters:focal(223x36:580x465)/nginx/o/2014/10/09/3417187t1hc8d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Asuq-xjaYJ_8TogT7BD-G-Xepe8=/685x410/filters:focal(223x36:580x465)/nginx/o/2014/10/09/3417187t1hc8d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Elektrilevi juht võttis altkäemaksu pikalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T13:47:00+02:00"><meta itemprop="dateModified" content="2020-01-18T16:40:40+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cxGc5YQ4rhULfmcEbrmYy10Y9Tg=/335x190/smart/nginx/o/2020/01/18/12879895t1h8d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cxGc5YQ4rhULfmcEbrmYy10Y9Tg=/335x190/smart/nginx/o/2020/01/18/12879895t1h8d80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>385</span></div></div><a href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hunt ründas taas koera <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T15:04:13+02:00"><meta itemprop="dateModified" content="2020-01-18T15:06:06+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EMZ7BDYuM8MmHUyOPEjO5xmw5FE=/335x190/smart/nginx/o/2020/01/18/12879691t1h66ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EMZ7BDYuM8MmHUyOPEjO5xmw5FE=/335x190/smart/nginx/o/2020/01/18/12879691t1h66ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>983</span></div></div><a href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Vaata Kelly Sildaru kuldset sõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T19:48:28+02:00"><meta itemprop="dateModified" content="2020-01-18T20:10:44+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6876011/vihm-toi-austraaliale-uleujutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BuYdKlgyLMgviQ7aI6ADjK9y52s=/685x410/smart/nginx/o/2020/01/18/12880096t1h9ff2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BuYdKlgyLMgviQ7aI6ADjK9y52s=/685x410/smart/nginx/o/2020/01/18/12880096t1h9ff2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://maailm.postimees.ee/6876011/vihm-toi-austraaliale-uleujutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Vihm tõi Austraaliale üleujutused </span></a><a href="https://maailm.postimees.ee/6876011/vihm-toi-austraaliale-uleujutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:00:00+02:00"><meta itemprop="dateModified" content="2020-01-18T16:06:51+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gJqL_wXm4CiuoHNC0VOYhuc8x-Y=/335x190/filters:focal(43x67:787x287)/nginx/o/2020/01/17/12877760t1h6cdd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gJqL_wXm4CiuoHNC0VOYhuc8x-Y=/335x190/filters:focal(43x67:787x287)/nginx/o/2020/01/17/12877760t1h6cdd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Austraalias üritas känguru teda taga ajanud koera uputada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T13:55:52+02:00"><meta itemprop="dateModified" content="2020-01-18T13:59:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875865/austraaliat-aidanud-kaunitar-jagab-taas-ullal-eesmargil-siivutuid-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OUMcfeeTVj0NVb6EKQgJ1HGVRuU=/335x190/filters:focal(205x165:549x497)/nginx/o/2020/01/18/12879633t1hce1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OUMcfeeTVj0NVb6EKQgJ1HGVRuU=/335x190/filters:focal(205x165:549x497)/nginx/o/2020/01/18/12879633t1hce1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6875865/austraaliat-aidanud-kaunitar-jagab-taas-ullal-eesmargil-siivutuid-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraaliat aidanud kaunitar jagab taas üllal eesmärgil siivutuid pilte </span></a><a href="https://elu24.postimees.ee/6875865/austraaliat-aidanud-kaunitar-jagab-taas-ullal-eesmargil-siivutuid-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:48:19+02:00"><meta itemprop="dateModified" content="2020-01-19T09:48:19+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YJ8zt_ewKSa5GCbKjgGUcWXJ8fo=/685x410/filters:focal(15x50:1369x901)/nginx/o/2020/01/19/12880694t1h9a71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YJ8zt_ewKSa5GCbKjgGUcWXJ8fo=/685x410/filters:focal(15x50:1369x901)/nginx/o/2020/01/19/12880694t1h9a71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulus ahistamisskandaal, mis jätab pealtnägijad külmaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-18T21:54:21+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sMxGTl7FNFLogCtNEo5YIhFIt6s=/335x190/smart/nginx/o/2020/01/17/12878893t1hc2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sMxGTl7FNFLogCtNEo5YIhFIt6s=/335x190/smart/nginx/o/2020/01/17/12878893t1hc2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulud Eestis: naine kaotas rusikahoobist põrna, ema lõi pojale noaga kuklasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T16:20:55+02:00"><meta itemprop="dateModified" content="2020-01-18T18:55:11+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6875936/uheksakumnendate-ekre-tahistas-30-aastapaeva-eraldades-end-kindlalt-samanimelisest-valitsusparteist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-C8fJhgeU5OIAG__Zle4jS_uAf0=/335x190/smart/nginx/o/2020/01/18/12879711t1h278a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-C8fJhgeU5OIAG__Zle4jS_uAf0=/335x190/smart/nginx/o/2020/01/18/12879711t1h278a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://tartu.postimees.ee/6875936/uheksakumnendate-ekre-tahistas-30-aastapaeva-eraldades-end-kindlalt-samanimelisest-valitsusparteist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üheksakümnendate EKRE tähistas 30. aastapäeva, eraldades end kindlalt samanimelisest valitsusparteist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6875936/uheksakumnendate-ekre-tahistas-30-aastapaeva-eraldades-end-kindlalt-samanimelisest-valitsusparteist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6875936/uheksakumnendate-ekre-tahistas-30-aastapaeva-eraldades-end-kindlalt-samanimelisest-valitsusparteist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eomi6hotfz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o8bmkiakni" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T11:40:00+02:00"><meta itemprop="dateModified" content="2020-01-19T16:19:45+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku tiimivahetus võtab Neuville&#39;i siiani kukalt kratsima: ilmselt olid tal selleks omad põhjused <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T11:30:25+02:00"><meta itemprop="dateModified" content="2020-01-17T11:30:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6874917/wrc-assad-kes-kirusid-koige-rohkem-lagunevat-tehnikat-ja-enda-vigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PDcgasjNu4-bjaAK3Npy8Ed1rYo=/335x190/smart/nginx/o/2019/05/12/12160215t1hbc39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PDcgasjNu4-bjaAK3Npy8Ed1rYo=/335x190/smart/nginx/o/2019/05/12/12160215t1hbc39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6874917/wrc-assad-kes-kirusid-koige-rohkem-lagunevat-tehnikat-ja-enda-vigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Suur ülevaade &#10217; </span>WRC-ässad, kes kirusid kõige rohkem lagunevat tehnikat ja enda vigu </span></a><a href="https://sport.postimees.ee/6874917/wrc-assad-kes-kirusid-koige-rohkem-lagunevat-tehnikat-ja-enda-vigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T22:46:48+02:00"><meta itemprop="dateModified" content="2020-01-19T09:55:25+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6876048/pensionilisa-jaab-korrastamata-andmete-tottu-saamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5blgJMQukLc5EVQZYHR9IMSe6EE=/685x410/smart/nginx/o/2020/01/02/12846515t1h055b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5blgJMQukLc5EVQZYHR9IMSe6EE=/685x410/smart/nginx/o/2020/01/02/12846515t1h055b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6876048/pensionilisa-jaab-korrastamata-andmete-tottu-saamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionilisa jääb korrastamata andmete tõttu saamata </span></a><a href="https://tarbija24.postimees.ee/6876048/pensionilisa-jaab-korrastamata-andmete-tottu-saamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T13:37:58+02:00"><meta itemprop="dateModified" content="2020-01-19T14:28:32+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bXUKWE3eiso4X4eXYvLxPsRqBAs=/335x190/smart/nginx/o/2020/01/19/12880845t1h413c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bXUKWE3eiso4X4eXYvLxPsRqBAs=/335x190/smart/nginx/o/2020/01/19/12880845t1h413c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi uus tippmobiil on hirmuäratavate omadustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T15:28:59+02:00"><meta itemprop="dateModified" content="2020-01-19T16:47:17+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_Te4E29b1XkS698kvHWwBiWARg=/335x190/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d_Te4E29b1XkS698kvHWwBiWARg=/335x190/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmed: kui Tanel Kiik toetab tolerantsikampaaniat, ei saa me temaga ühes valitsuses olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Lisatud Tanel Kiige kommentaar</div></a><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T15:56:22+02:00"><meta itemprop="dateModified" content="2020-01-17T12:23:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6874607/uuest-kodust-lahedastele-pildi-saatnud-mees-paljastas-rohkem-kui-soovinuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lSFmMwp8fbeqby8tIQALSPhEzvo=/685x410/smart/nginx/o/2020/01/17/12877304t1hb910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lSFmMwp8fbeqby8tIQALSPhEzvo=/685x410/smart/nginx/o/2020/01/17/12877304t1hb910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6874607/uuest-kodust-lahedastele-pildi-saatnud-mees-paljastas-rohkem-kui-soovinuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PIINLIK LUGU &#10217; </span>Uuest kodust lähedastele pildi saatnud mees paljastas rohkem kui soovinuks </span></a><a href="https://kodustiil.postimees.ee/6874607/uuest-kodust-lahedastele-pildi-saatnud-mees-paljastas-rohkem-kui-soovinuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T08:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:44:30+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875900/aafrika-uks-rikkamaid-inimesi-kaotas-poole-oma-varandusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fitHKOWH2VBPYBAbfQvSyCGsvXQ=/335x190/filters:focal(350x31:816x464)/nginx/o/2020/01/18/12879683t1h6f3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fitHKOWH2VBPYBAbfQvSyCGsvXQ=/335x190/filters:focal(350x31:816x464)/nginx/o/2020/01/18/12879683t1h6f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6875900/aafrika-uks-rikkamaid-inimesi-kaotas-poole-oma-varandusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aafrika üks rikkamaid inimesi kaotas poole oma varandusest</span><div class="list-article__additional-headline">Vaata, kes on Aafrika rikkaim inimene</div></a><a href="https://majandus24.postimees.ee/6875900/aafrika-uks-rikkamaid-inimesi-kaotas-poole-oma-varandusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:45:08+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1_s3ovB_rHQG46GzM6x5poBZ5aY=/335x190/smart/nginx/o/2020/01/16/12876208t1h6c84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1_s3ovB_rHQG46GzM6x5poBZ5aY=/335x190/smart/nginx/o/2020/01/16/12876208t1h6c84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TikTok: Hiinast pärit sotsiaalmeedia rakendus, mis on populaarsem kui Facebook <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T20:37:29+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875592/ebaprofessionaalne-poliitik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sVjuNF1QBLD2qkHN--qCtS6t0sk=/685x410/filters:focal(428x208:443x223)/nginx/o/2020/01/17/12878748t1h298c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sVjuNF1QBLD2qkHN--qCtS6t0sk=/685x410/filters:focal(428x208:443x223)/nginx/o/2020/01/17/12878748t1h298c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6875592/ebaprofessionaalne-poliitik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebaprofessionaalne poliitik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875592/ebaprofessionaalne-poliitik/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6875592/ebaprofessionaalne-poliitik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T21:02:00+02:00"><meta itemprop="dateModified" content="2020-01-18T21:12:43+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6876028/lasilas-laks-laupaeval-tuleroaks-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cVIDFbJI46K1VaTlTNaQACjStqU=/335x190/smart/nginx/o/2020/01/18/12880470t1h253f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cVIDFbJI46K1VaTlTNaQACjStqU=/335x190/smart/nginx/o/2020/01/18/12880470t1h253f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://virumaateataja.postimees.ee/6876028/lasilas-laks-laupaeval-tuleroaks-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasilas läks laupäeval tuleroaks elumaja </span></a><a href="https://virumaateataja.postimees.ee/6876028/lasilas-laks-laupaeval-tuleroaks-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T19:35:00+02:00"><meta itemprop="dateModified" content="2020-01-18T19:22:50+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875524/conor-mcgregoriga-treeningsaali-jaganud-eestlane-tegelikult-on-ta-suure-sudamega-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XXtPDM7iTRHcp7T8MiMDQUgF16Y=/335x190/smart/nginx/o/2020/01/17/12878623t1ha406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XXtPDM7iTRHcp7T8MiMDQUgF16Y=/335x190/smart/nginx/o/2020/01/17/12878623t1ha406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://sport.postimees.ee/6875524/conor-mcgregoriga-treeningsaali-jaganud-eestlane-tegelikult-on-ta-suure-sudamega-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Conor McGregoriga treeningsaali jaganud eestlane: tegelikult on ta suure südamega mees </span></a><a href="https://sport.postimees.ee/6875524/conor-mcgregoriga-treeningsaali-jaganud-eestlane-tegelikult-on-ta-suure-sudamega-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0vr5daam48" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sh0460kox7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T23:22:53+02:00"><meta itemprop="dateModified" content="2020-01-19T10:41:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6876053/beirutis-sai-kokkuporgetes-viga-ligi-400-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9yxX9TXStpzknVMsw64HJaX_z48=/335x190/smart/nginx/o/2020/01/19/12880614t1h9832.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9yxX9TXStpzknVMsw64HJaX_z48=/335x190/smart/nginx/o/2020/01/19/12880614t1h9832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6876053/beirutis-sai-kokkuporgetes-viga-ligi-400-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">GALERII &#10217; </span>Beirutis sai kokkupõrgetes viga ligi 400 inimest</span><div class="list-article__additional-headline">Uuendatud kell 10.41</div></a><a href="https://maailm.postimees.ee/6876053/beirutis-sai-kokkuporgetes-viga-ligi-400-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T20:51:56+02:00"><meta itemprop="dateModified" content="2020-01-18T20:53:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876025/venemaa-uus-peaminister-naeb-valja-nagu-kurikuulsa-gangsteri-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F5Q9WpBipvo6it51UrDhu5E5bUE=/335x190/filters:focal(1834x293:2764x916)/nginx/o/2020/01/18/12880224t1hf720.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F5Q9WpBipvo6it51UrDhu5E5bUE=/335x190/filters:focal(1834x293:2764x916)/nginx/o/2020/01/18/12880224t1hf720.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6876025/venemaa-uus-peaminister-naeb-valja-nagu-kurikuulsa-gangsteri-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KAKS TILKA VETT &#10217; </span>Venemaa uus peaminister näeb välja nagu kurikuulsa gängsteri koopia! </span></a><a href="https://elu24.postimees.ee/6876025/venemaa-uus-peaminister-naeb-valja-nagu-kurikuulsa-gangsteri-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T14:29:57+02:00"><meta itemprop="dateModified" content="2020-01-18T15:48:19+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6875893/jarvevana-tunnel-suletakse-filmivotete-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ifOZ4UdA9j8YihWQlJfhqInC0Pk=/685x410/filters:focal(14x18:798x441)/nginx/o/2020/01/18/12879680t1h44b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ifOZ4UdA9j8YihWQlJfhqInC0Pk=/685x410/filters:focal(14x18:798x441)/nginx/o/2020/01/18/12879680t1h44b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://www.postimees.ee/6875893/jarvevana-tunnel-suletakse-filmivotete-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvevana tunnel suletakse filmivõtete tõttu </span></a><a href="https://www.postimees.ee/6875893/jarvevana-tunnel-suletakse-filmivotete-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T18:26:57+02:00"><meta itemprop="dateModified" content="2020-01-18T23:50:25+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6875991/putini-hiljutised-sammud-opositsioonile-eriti-valikuid-ei-jata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7_h3rtQZt6y3aS1vOfWd4baKYvk=/335x190/filters:focal(2110x560:3113x1044)/nginx/o/2020/01/18/12880087t1hff94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7_h3rtQZt6y3aS1vOfWd4baKYvk=/335x190/filters:focal(2110x560:3113x1044)/nginx/o/2020/01/18/12880087t1hff94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6875991/putini-hiljutised-sammud-opositsioonile-eriti-valikuid-ei-jata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini hiljutised sammud opositsioonile eriti valikuid ei jäta </span></a><a href="https://maailm.postimees.ee/6875991/putini-hiljutised-sammud-opositsioonile-eriti-valikuid-ei-jata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T19:56:39+02:00"><meta itemprop="dateModified" content="2020-01-19T08:11:20+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6875258/loe-millistest-toodetest-satub-organismi-koige-enam-kahjulikku-alumiiniumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uHHtrq5zyt1AqH4d8sV0-OPyVcY=/335x190/filters:focal(1481x1254:7492x5364)/nginx/o/2020/01/18/12879776t1h9d39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uHHtrq5zyt1AqH4d8sV0-OPyVcY=/335x190/filters:focal(1481x1254:7492x5364)/nginx/o/2020/01/18/12879776t1h9d39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tervis.postimees.ee/6875258/loe-millistest-toodetest-satub-organismi-koige-enam-kahjulikku-alumiiniumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, millistest toodetest satub organismi kõige enam kahjulikku alumiiniumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6875258/loe-millistest-toodetest-satub-organismi-koige-enam-kahjulikku-alumiiniumi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6875258/loe-millistest-toodetest-satub-organismi-koige-enam-kahjulikku-alumiiniumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T18:07:21+02:00"><meta itemprop="dateModified" content="2020-01-16T18:07:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874434/tallinnas-sai-mullu-emaks-16-aastane-tudruk-vanemate-suurim-vanusevahe-oli-33-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QVk4XjbJjaMp1ilCv-lPLV1SmTU=/685x410/filters:focal(1768x651:2735x1313)/nginx/o/2020/01/16/12876202t1hfaea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QVk4XjbJjaMp1ilCv-lPLV1SmTU=/685x410/filters:focal(1768x651:2735x1313)/nginx/o/2020/01/16/12876202t1hfaea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6874434/tallinnas-sai-mullu-emaks-16-aastane-tudruk-vanemate-suurim-vanusevahe-oli-33-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PÕNEV ÜLEVAADE &#10217; </span>Tallinnas sai mullu emaks 16-aastane tüdruk, vanemate suurim vanusevahe oli 33 aastat <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6874434/tallinnas-sai-mullu-emaks-16-aastane-tudruk-vanemate-suurim-vanusevahe-oli-33-aastat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6874434/tallinnas-sai-mullu-emaks-16-aastane-tudruk-vanemate-suurim-vanusevahe-oli-33-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T19:03:54+02:00"><meta itemprop="dateModified" content="2020-01-11T19:03:54+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6870190/kes-voidab-saksamaa-eralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qWNrcCInxBKABbP9MEF3F06sLmc=/335x190/smart/nginx/o/2020/01/11/12867007t1ha99d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qWNrcCInxBKABbP9MEF3F06sLmc=/335x190/smart/nginx/o/2020/01/11/12867007t1ha99d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6870190/kes-voidab-saksamaa-eralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VAATA &#10217; </span>Kes võidab Saksamaa eRalli? </span></a><a href="https://tv.postimees.ee/6870190/kes-voidab-saksamaa-eralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T21:35:19+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875624/peeter-padrik-mida-saame-teha-enne-vahktove-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0zVPjmq8QwA4ohGsKKyNQCmj4Z8=/335x190/filters:focal(499x307:514x322)/nginx/o/2020/01/17/12878850t1h134f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0zVPjmq8QwA4ohGsKKyNQCmj4Z8=/335x190/filters:focal(499x307:514x322)/nginx/o/2020/01/17/12878850t1h134f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6875624/peeter-padrik-mida-saame-teha-enne-vahktove-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Padrik: mida saame teha enne vähktõve ravi </span></a><a href="https://leht.postimees.ee/6875624/peeter-padrik-mida-saame-teha-enne-vahktove-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T20:15:15+02:00"><meta itemprop="dateModified" content="2020-01-19T08:05:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6875978/lavrov-kritiseeris-kremli-propagandakanali-sulgemist-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bxX-PWzEtbkLeP6Pr60HzPvhLSo=/685x410/smart/nginx/o/2020/01/18/12880007t1h4354.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bxX-PWzEtbkLeP6Pr60HzPvhLSo=/685x410/smart/nginx/o/2020/01/18/12880007t1h4354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6875978/lavrov-kritiseeris-kremli-propagandakanali-sulgemist-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavrov kritiseeris Kremli propagandakanali sulgemist Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6875978/lavrov-kritiseeris-kremli-propagandakanali-sulgemist-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6875978/lavrov-kritiseeris-kremli-propagandakanali-sulgemist-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:30:00+02:00"><meta itemprop="dateModified" content="2020-01-19T10:05:59+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876097/adamo-naeris-valja-jutud-justkui-oleks-neuville-il-tanaku-ees-suur-eelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1FonBapG_hcm0Db6TwkWooUjB4k=/335x190/smart/nginx/o/2019/10/26/12688385t1h4590.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1FonBapG_hcm0Db6TwkWooUjB4k=/335x190/smart/nginx/o/2019/10/26/12688385t1h4590.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6876097/adamo-naeris-valja-jutud-justkui-oleks-neuville-il-tanaku-ees-suur-eelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adamo naeris välja jutud, justkui oleks Neuville&#39;il Tänaku ees suur eelis </span></a><a href="https://sport.postimees.ee/6876097/adamo-naeris-valja-jutud-justkui-oleks-neuville-il-tanaku-ees-suur-eelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T21:25:28+02:00"><meta itemprop="dateModified" content="2020-01-16T22:36:47+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6873618/paldiskis-antakse-ara-tasuta-maja-kuid-asjal-on-uks-konks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fke9FoT8rord8W3G-hnW5xIm_tk=/335x190/filters:focal(16x171:1267x1042)/nginx/o/2020/01/15/12874684t1hfebd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fke9FoT8rord8W3G-hnW5xIm_tk=/335x190/filters:focal(16x171:1267x1042)/nginx/o/2020/01/15/12874684t1hfebd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://kodustiil.postimees.ee/6873618/paldiskis-antakse-ara-tasuta-maja-kuid-asjal-on-uks-konks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paldiskis antakse ära tasuta maja, kuid asjal on üks konks </span></a><a href="https://kodustiil.postimees.ee/6873618/paldiskis-antakse-ara-tasuta-maja-kuid-asjal-on-uks-konks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4kd24qcbu9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t6ot4o5uke" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8TcgVUh3krAWDJ0Ag7a4L7QPcBk=/60x60/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg" data-lazy-src-x2="//f10.pmo.ee/suQM_RrAyPNYsBVFTSkXaMToYJM=/120x120/smart/nginx/o/2017/08/07/6969861t1hb6ba.jpg"><p class="site-footer__author-name">Eva-Lotta Kivi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva-lotta.kivi@postimees.ee">eva-lotta.kivi@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>