<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#4dade9">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/w5An9QzS-O3b_cvlC8OXdi6EEsI=/16x16/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ia4eOFIKO6yws6mGHxaMdfd0S6E=/32x32/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Ol4QLg89ZHwuLeB9Md6GeojQqeM=/192x192/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/whlKtbfze9CouYbW4YrFUVgYmk0=/256x256/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/K0AMpNXN0cmdFsu-X45TXeQEU4A=/180x180/smart/https://f.pmo.ee/logos/127/3957115cd8845028b5b10067dd58be11.png">

  
  
    <meta property="og:image" content="https://f8.pmo.ee/WUtjtZCK-U2tAh3rKV-zhnqw0LY=/1200x630/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg" />
  


  
  <meta property="og:title" content="Türgi suursaadiku vastulause: Türgi võitleb terrorismi vastu" />


  
  
  
  <meta property="og:url" content="https://arvamus.postimees.ee/4398721/turgi-suursaadiku-vastulause-turgi-voitleb-terrorismi-vastu" />


  
    <meta property="og:site_name" content="Arvamus" />
  

  
  <meta property="og:description" content="Türgi suursaadiku Hayriye Kumaşcıoğlu vastulause Postimehe arvamustoimetaja Taavi Minniku arvamusloole «Kas Eesti peab olema islamisti liitlane?»." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Arvamus" />


  
  <meta name="description" content="Türgi suursaadiku Hayriye Kumaşcıoğlu vastulause Postimehe arvamustoimetaja Taavi Minniku arvamusloole «Kas Eesti peab olema islamisti liitlane?»." />


  
  <meta name="keywords" content="" />


  <link rel="canonical" href="https://arvamus.postimees.ee/4398721/turgi-suursaadiku-vastulause-turgi-voitleb-terrorismi-vastu" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://arvamus.postimees.ee/rss" />

  <title>Türgi suursaadiku vastulause: Türgi võitleb terrorismi vastu - Arvamus</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-127 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      esmaspäev, 5. veebruar 2018
    </span>
  
    <weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"/>
    </a>

    
      <a href="https://arvamus.postimees.ee">
        <span class="header-logo__section slab">Arvamus</span>
      </a>
    

  </div>




    

    
    
    <a href="https://arvamus.postimees.ee/4382293/peapiiskop-viilma-jurgenligilikult-valjendunud-reinsalu-paturegister" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">See ei ole õmblusteta, vaid on tõmblustega Eesti ühiskond!</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Urmas Viilma, EELK peapiiskop
          </span>
        </p>
        
      </div>

      
        <img src="//f9.pmo.ee/7D2wOCKdf6HwTJ3CsV3Y7Wczwk4=/72x72/filters:focal(1250x174:2656x1554)/nginx/o/2017/12/24/7432515t1h89fc.jpg"
             srcset="//f9.pmo.ee/7D2wOCKdf6HwTJ3CsV3Y7Wczwk4=/72x72/filters:focal(1250x174:2656x1554)/nginx/o/2017/12/24/7432515t1h89fc.jpg 1x,  //f9.pmo.ee/_iEMcf65EHC9IzZQfipOWHB12UU=/144x144/filters:focal(1250x174:2656x1554)/nginx/o/2017/12/24/7432515t1h89fc.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#4dade9"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/1196" target="_self"
           class="menu-item  ">Juhtkiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/1198" target="_self"
           class="menu-item  ">Päevakomm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/2855" target="_self"
           class="menu-item  ">Video</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/1200" target="_self"
           class="menu-item  ">Kolumnistid</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/1212" target="_self"
           class="menu-item  ">Karikatuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/1214" target="_self"
           class="menu-item  ">AK</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee/section/2861" target="_self"
           class="menu-item  ">Intervjuu</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="127"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"/>
    </a>

    
      <a href="https://arvamus.postimees.ee">
        <span class="header-logo__section slab">Arvamus</span>
      </a>
    

  </div>




    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://arvamus.postimees.ee">Arvamus</a></li>
  

  
    <li class="breadcrumb-item">Türgi suursaadiku vastulause: Türgi võitleb terrorismi vastu</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Türgi suursaadiku vastulause: Türgi võitleb terrorismi vastu
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f8.pmo.ee/VQZHStn5tk6u1yGNtZUHpRz23oE=/40x40/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg"
               srcset="//f8.pmo.ee/VQZHStn5tk6u1yGNtZUHpRz23oE=/40x40/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg 1x,  //f8.pmo.ee/_T49VWCCdUGreBM4QkFpWVQPiyM=/80x80/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Hayriye Kumaşcıoğlu</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">Türgi suursaadik Eestis</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4398721/turgi-suursaadiku-vastulause-turgi-voitleb-terrorismi-vastu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Türgi suursaadiku vastulause: Türgi võitleb terrorismi vastu&url=https://arvamus.postimees.ee/4398721/turgi-suursaadiku-vastulause-turgi-voitleb-terrorismi-vastu?utm_source=arvamus.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Türgi suursaadiku vastulause: Türgi võitleb terrorismi vastu&body=Tervitus,%20loe%20siit%3A%20https://arvamus.postimees.ee/4398721/turgi-suursaadiku-vastulause-turgi-voitleb-terrorismi-vastu"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://arvamus.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       data-content="1">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5. veebruar 2018, 16:46</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 6889991)"
    src="//f8.pmo.ee/COe6PuDQsWsTXCIZ2vfwL_3Q1KA=/685x410/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg"
    srcset="//f8.pmo.ee/COe6PuDQsWsTXCIZ2vfwL_3Q1KA=/685x410/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg 1x, //f8.pmo.ee/3fKBCHJtOHxwww9m0TE2BscCOkA=/1370x820/smart/nginx/o/2017/07/14/6889991t1h65ff.jpg 2x"/>
  <figure-fullscreen :image-id="6889991" image-url="//f8.pmo.ee/siHYsdkSTsISuiPePIGSOUO59Pw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/14/6889991t1h65ff.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Hayriye Kumaşcıoğlu.</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>Türgi suursaadiku Hayriye Kumaşcıoğlu vastulause Postimehe arvamustoimetaja Taavi Minniku arvamusloole «Kas Eesti peab olema islamisti liitlane?».</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-63mk2yy8gi" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-f66mipmhga"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Türgi on aastakümneid kannatanud rahvusvahelise terrorismi all ja olnud eesliinil terrorimisvastases võitluses. Türgi on tõestanud ennast arvestatava partnerina Daeshi-vastases rahvusvahelises koalitsioonis. Süüria konflikt pole mitte üksnes laastanud Süüria rahvast, vaid loonud viljaka pinnase terroristlikele organisatsioonidele nagu Daesh, PKK ja selle Süüria haru PYD/YGP. Ainuüksi viimase aasta jooksul korraldati PYD/YPG kontrollitavast Afrini piirkonnast rohkem kui 700 Türgi vastu suunatud rünnakut.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Operatsioon Oliivioks on ajendatud püsivast ohust Türgi julgeolekule ja lähtub enesekaitseõigusest, nagu see on sätestatud ÜRO põhikirja artiklis 51. Operatsiooni peamine eesmärk on puhastada Süüria territoorium kõikidest terroristlikest rühmitustest, kindlustada Türgi-Süüria piir ning pakkuda kohalikele inimestele Afrinis ja mujal suuremat turvalisust. Operatsioon ei ole suunatud mitte Süüria kurdide, vaid terroristlike organisatsioonide vastu eesmärgiga hävitada nende peidupaigad, tulirelvad, sõidukid ja varustus.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Vaatamata erinevatele pingutustele romantiseerida PYD/YPG tegevust, kinnitavad nii Amnesty International kui ka Human Rights Watch, et PYD/YPG on Süürias toime pannud sõjakuritegusid, hävitades külasid ja sundides kohalikke kogukondi oma kodudest lahkuma. Kuigi PYD ja selle sõjaline tiib YPG väidavad end esindavat Süüria kurde, on sajad tuhanded Süüria kurdid otsinud hirmu tõttu varjupaika just Türgis.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Oma loomisest saati on Türgi Vabariik olnud Lääne majandusliku, poliitilise, sotsiaal- ja kaitsealase infrastruktuuri lahutamatu osa ning panustanud piirkonna turvalisuse ja heaolu tagamisse. Meie ees seisavad ühised väljakutsed – julgeolekust majanduseni, rändest terrorismini. Me jätkame nende probleemide lahendamist ühiselt koos meie sõprade ja liitlastega.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398721" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398721"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#4dade9"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398721" comment-count="1" id="comments" rootsection-color="#4dade9"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sljutulzdw" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1dcvxacffe" data-sizes="tower"></div></div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3873" title="Sisuturundus"  :limit="2"></coma-aside>
  </div>

  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-6jxe5sbxun"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398859/riigiametnik-selgitab-viis-voimalust-kuidas-laste-kasvatamine-kajastub-pensionis"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/pD1uI1AETFbNJWzFTScknB9XnP8=/1000x435/smart/nginx/o/2017/11/22/7336617t1hdbdd.jpg"
      data-lazy-src-x2="//f8.pmo.ee/BSA8BDacphoFnUQveAQOo1Csmow=/2000x870/smart/nginx/o/2017/11/22/7336617t1hdbdd.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398859/riigiametnik-selgitab-viis-voimalust-kuidas-laste-kasvatamine-kajastub-pensionis" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Riigiametnik selgitab: viis võimalust, kuidas laste kasvatamine kajastub pensionis</span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398859/riigiametnik-selgitab-viis-voimalust-kuidas-laste-kasvatamine-kajastub-pensionis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/6xD77BrJrtmOyd7i7dw5jBaAWKg=/335x190/smart/nginx/o/2018/02/05/7547417t1h4cd8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/z6wCBJeUBLnqdautF7-kZgRNaRI=/670x380/smart/nginx/o/2018/02/05/7547417t1h4cd8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Airis Meier: mida teie viimase kuue kuu jooksul korda saatsite, härra Vooglaid?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398845/airis-meier-mida-teie-viimase-kuue-kuu-jooksul-korda-saatsite-harra-vooglaid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/58-oMiaJIFH48XOPWg0f4TW4YJw=/335x190/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"
      data-lazy-src-x2="//f10.pmo.ee/j_ol8wijT9tEdKR2M2V3i1CjDX8=/670x380/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://www.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Postimees</a>
    

    <a href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Eiki Nestor: 1992. aastal arvasime, et kõvasti tuleb rabada</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://www.postimees.ee/4398497/videointervjuu-korgeima-teenetemargi-palvinud-eiki-nestor-1992-aastal-arvasime-et-kovasti-tuleb-rabada" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/UUna2_E2ACYuFk8ZaLLn25sATjs=/230x130/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"
               srcset="//f10.pmo.ee/UUna2_E2ACYuFk8ZaLLn25sATjs=/230x130/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg 1x,  //f10.pmo.ee/X5jkCid2nXpGGRNMLSuJDVzJ2bI=/460x260/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">05:51</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/t5R5Sh0JaVXGoVlKVxyvyJzkMN8=/685x350/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg"
      data-lazy-src-x2="//f11.pmo.ee/UrXnuLRk44mTjApuOtSHTvr5WZQ=/1370x700/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://www.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Postimees</a>
    

    <a href="https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">VIDEOINTERVJUU Kõrgeima teenetemärgi pälvinud Mart Nutt: hääletan erakonnast eraldi, kui vaja, näiteks kooseluseaduse puhul</span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://www.postimees.ee/4398491/videointervjuu-korgeima-teenetemargi-palvinud-mart-nutt-haaletan-erakonnast-eraldi-kui-vaja-naiteks-kooseluseaduse-puhul" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/CGJHsoFh5XWYwxgUfvSRmTbV1hk=/230x130/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg"
               srcset="//f11.pmo.ee/CGJHsoFh5XWYwxgUfvSRmTbV1hk=/230x130/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg 1x,  //f11.pmo.ee/_q4XOq4AdJsvkjwirqWieYL29KI=/460x260/smart/nginx/o/2018/02/05/7547025t1h6c07.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">05:51</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398461/ahto-lobjakas-teenetemarkide-jagamisest-presidendil-peaks-paremat-teha-olema"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/cQWF_sWF7RDB4nK8JGVXOHjeNkY=/335x190/filters:focal(1159x246:1940x1280)/nginx/o/2016/02/02/4999373t1h9838.jpg"
      data-lazy-src-x2="//f12.pmo.ee/8h6M0HSgTJyhd-8iKU2KFkYqVAI=/670x380/filters:focal(1159x246:1940x1280)/nginx/o/2016/02/02/4999373t1h9838.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398461/ahto-lobjakas-teenetemarkide-jagamisest-presidendil-peaks-paremat-teha-olema" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ahto Lobjakas teenetemärkide jagamisest: presidendil peaks paremat teha olema</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4398461/ahto-lobjakas-teenetemarkide-jagamisest-presidendil-peaks-paremat-teha-olema#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           5
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398461/ahto-lobjakas-teenetemarkide-jagamisest-presidendil-peaks-paremat-teha-olema" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398237/propastop-tallinna-nimeline-polk-seostub-maarjamae-juhtumiga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/MBiKrXFfe-CPwgzb7uuMMljyzIA=/335x190/filters:focal(18x60:399x404)/nginx/o/2018/02/05/7546561t1h967e.png"
      data-lazy-src-x2="//f11.pmo.ee/ia7CzKs_Ye2elxSXpKi1HQg000g=/670x380/filters:focal(18x60:399x404)/nginx/o/2018/02/05/7546561t1h967e.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398237/propastop-tallinna-nimeline-polk-seostub-maarjamae-juhtumiga" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Propastop: Tallinna-nimeline polk seostub Maarjamäe juhtumiga</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4398237/propastop-tallinna-nimeline-polk-seostub-maarjamae-juhtumiga#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398237/propastop-tallinna-nimeline-polk-seostub-maarjamae-juhtumiga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4398059/ivan-makarov-parem-juba-viina-joov-voim-kui-see-praegune"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/XQN8Y1Tk2W2Ux5lfapzvXkf7TuI=/685x350/filters:focal(221x79:987x807)/nginx/o/2016/11/24/6106071t1h083c.jpg"
      data-lazy-src-x2="//f11.pmo.ee/RzPCgBIvI1_L0osQGyFCupNm48Y=/1370x700/filters:focal(221x79:987x807)/nginx/o/2016/11/24/6106071t1h083c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4398059/ivan-makarov-parem-juba-viina-joov-voim-kui-see-praegune" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ivan Makarov: parem juba viina joov võim kui see praegune</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4398059/ivan-makarov-parem-juba-viina-joov-voim-kui-see-praegune#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           23
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4398059/ivan-makarov-parem-juba-viina-joov-voim-kui-see-praegune" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397997/paeva-karikatuur-samakat-kodustama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/xSzhNSP1xDnlBrUSV94HuMajevY=/335x190/filters:focal(51x1298:1021x1953)/nginx/o/2018/02/05/7546325t1hfdf8.jpg"
      data-lazy-src-x2="//f11.pmo.ee/GQKU_6qofoF4Oa_zVQRjXBsQKB0=/670x380/filters:focal(51x1298:1021x1953)/nginx/o/2018/02/05/7546325t1hfdf8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397997/paeva-karikatuur-samakat-kodustama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Päeva karikatuur: samakat kodustama</span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397997/paeva-karikatuur-samakat-kodustama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397617/lugeja-kiri-ridade-vahelt-karjub-nakku"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/ZnY5y-KUienRLmP6yihxOUEzBIc=/335x190/filters:focal(1736x1115:2772x1995)/nginx/o/2018/02/05/7545745t1h1a1d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Nfn-E-nmkO56vybWnisbExRxWns=/670x380/filters:focal(1736x1115:2772x1995)/nginx/o/2018/02/05/7545745t1h1a1d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397617/lugeja-kiri-ridade-vahelt-karjub-nakku" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Lugeja kiri: ridade vahelt karjub näkku</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397617/lugeja-kiri-ridade-vahelt-karjub-nakku#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397617/lugeja-kiri-ridade-vahelt-karjub-nakku" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397755/juhtkiri-jutt-veereb-aga-karu-jaab-seisma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/0zrFq-62IBqvycupV4b9p_5gUsg=/685x350/filters:focal(367x1731:3821x4243)/nginx/o/2018/02/04/7545345t1h3575.jpg"
      data-lazy-src-x2="//f7.pmo.ee/9n_hLsx-ae7B3wKYTt_Vjnrqc9Q=/1370x700/filters:focal(367x1731:3821x4243)/nginx/o/2018/02/04/7545345t1h3575.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee/section/1196"
           class="list-article__section-label slab"
           style="color: #4dade9">Juhtkiri</a>
    

    <a href="https://arvamus.postimees.ee/4397755/juhtkiri-jutt-veereb-aga-karu-jaab-seisma" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Juhtkiri: jutt veereb, aga käru jääb seisma</span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397755/juhtkiri-jutt-veereb-aga-karu-jaab-seisma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d17nlseywt" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ntl6uuj6sy" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397583/karmo-tuur-ideaalne-valispoliitika"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/nY28cdgpNaFlRoRnIjwbTC0gWYo=/685x350/filters:focal(932x96:1894x1244)/nginx/o/2017/06/09/6766001t1h8338.jpg"
      data-lazy-src-x2="//f10.pmo.ee/pKsFEbP71_ykMtI-vqGPD9YJp-w=/1370x700/filters:focal(932x96:1894x1244)/nginx/o/2017/06/09/6766001t1h8338.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee/section/1200"
           class="list-article__section-label slab"
           style="color: #4dade9">Kolumnistid</a>
    

    <a href="https://arvamus.postimees.ee/4397583/karmo-tuur-ideaalne-valispoliitika" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Karmo Tüür: ideaalne välispoliitika</span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397583/karmo-tuur-ideaalne-valispoliitika" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397469/arved-breidaks-puskaritegu-jaagu-seaduseta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/twrMonfK8hwCOb_T0YEDvnBNbBI=/335x190/filters:focal(595x408:1011x703)/nginx/o/2017/11/07/7290225t1h1d1b.jpg"
      data-lazy-src-x2="//f7.pmo.ee/c4km2w7yLDkN3XccLblFMjWwO5Y=/670x380/filters:focal(595x408:1011x703)/nginx/o/2017/11/07/7290225t1h1d1b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee/section/1198"
           class="list-article__section-label slab"
           style="color: #4dade9">Päevakomm</a>
    

    <a href="https://arvamus.postimees.ee/4397469/arved-breidaks-puskaritegu-jaagu-seaduseta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Arved Breidaks: Puskaritegu jäägu seaduseta</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397469/arved-breidaks-puskaritegu-jaagu-seaduseta#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397469/arved-breidaks-puskaritegu-jaagu-seaduseta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397655/postimees-1935-aastal-otsitakse-aarialasi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/D-xZW-TSmMpNPSnBWQGVQn-2Hv4=/335x190/filters:focal(330x1221:1738x2115)/nginx/o/2018/02/04/7544859t1h882d.png"
      data-lazy-src-x2="//f7.pmo.ee/KQYXakeO6O61Zf46g8LntzhFNao=/670x380/filters:focal(330x1221:1738x2115)/nginx/o/2018/02/04/7544859t1h882d.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397655/postimees-1935-aastal-otsitakse-aarialasi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Postimees 1935. aastal: otsitakse aarialasi </span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397655/postimees-1935-aastal-otsitakse-aarialasi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397769/mihhail-lotman-irli-vead-ja-head"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/iw5v4uGA-DTKxy4x1SmFOEQGnJA=/685x350/filters:focal(175x759:3295x3290)/nginx/o/2015/09/01/4441901t1h9982.jpg"
      data-lazy-src-x2="//f7.pmo.ee/oDtviWZTgyUtLtIwCsQO-Q3Rps4=/1370x700/filters:focal(175x759:3295x3290)/nginx/o/2015/09/01/4441901t1h9982.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397769/mihhail-lotman-irli-vead-ja-head" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mihhail Lotman: IRLi vead ja head </span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397769/mihhail-lotman-irli-vead-ja-head#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           46
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397769/mihhail-lotman-irli-vead-ja-head" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397507/anne-sulling-kuidas-uletada-surmaorgu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/2a8uN-0HNOtMwcowDxP339xf_88=/335x190/filters:focal(916x882:2842x2432)/nginx/o/2015/03/15/3873187t1h7292.jpg"
      data-lazy-src-x2="//f9.pmo.ee/2DNnSKgJc5-Yexlal5XY1xXwtaw=/670x380/filters:focal(916x882:2842x2432)/nginx/o/2015/03/15/3873187t1h7292.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397507/anne-sulling-kuidas-uletada-surmaorgu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Anne Sulling: kuidas ületada surmaorgu?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397507/anne-sulling-kuidas-uletada-surmaorgu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           5
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397507/anne-sulling-kuidas-uletada-surmaorgu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4396785/kaarel-veike-koerte-tounimetuste-osas-voiks-lopuks-uksmeel-saabuda"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/b0hydQ3VKw-u98Yr18RWeSNjlkA=/335x190/filters:focal(556x530:1579x1957)/nginx/o/2018/02/04/7543527t1h48f7.jpg"
      data-lazy-src-x2="//f8.pmo.ee/j3dtqqSX9JFM08kTkEGk12e8hD4=/670x380/filters:focal(556x530:1579x1957)/nginx/o/2018/02/04/7543527t1h48f7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4396785/kaarel-veike-koerte-tounimetuste-osas-voiks-lopuks-uksmeel-saabuda" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kaarel Veike: koerte tõunimetuste osas võiks lõpuks üksmeel saabuda</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4396785/kaarel-veike-koerte-tounimetuste-osas-voiks-lopuks-uksmeel-saabuda#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4396785/kaarel-veike-koerte-tounimetuste-osas-voiks-lopuks-uksmeel-saabuda" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397589/tarmo-pikner-metslased-meie-metsa-kallal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/kH3nhYrwKQjInpsyEwDFz-XHIFA=/685x350/smart/nginx/o/2016/12/17/6182913t1hd49d.jpg"
      data-lazy-src-x2="//f7.pmo.ee/eul_DDPX33pd798nNW_6ZFBZn2Q=/1370x700/smart/nginx/o/2016/12/17/6182913t1hd49d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee/section/1200"
           class="list-article__section-label slab"
           style="color: #4dade9">Kolumnistid</a>
    

    <a href="https://arvamus.postimees.ee/4397589/tarmo-pikner-metslased-meie-metsa-kallal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tarmo Pikner: metslased meie metsa kallal</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397589/tarmo-pikner-metslased-meie-metsa-kallal#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           21
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397589/tarmo-pikner-metslased-meie-metsa-kallal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4396925/marts-sults-ilma-gumnaasiumidiplomita-korgkooli-jarjekordne-hama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/WFA7NUFsob3wPsRtYDSYWjlGOU8=/335x190/filters:focal(95x443:4097x2447)/nginx/o/2017/10/12/7203673t1h4d72.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Zx7VPaJvV8RTgEpABBp_aMBARxg=/670x380/filters:focal(95x443:4097x2447)/nginx/o/2017/10/12/7203673t1h4d72.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4396925/marts-sults-ilma-gumnaasiumidiplomita-korgkooli-jarjekordne-hama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Märts Sults: ilma gümnaasiumidiplomita kõrgkooli – järjekordne häma!</span>

      

      

      
    </a>

    <a href="https://arvamus.postimees.ee/4396925/marts-sults-ilma-gumnaasiumidiplomita-korgkooli-jarjekordne-hama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397113/ekspert-putinit-ei-huvita-vahimalgi-maaral-mingi-venekeelne-elanikkond-mingis-baltikumis"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/58GvBeHuwbwQm-Puzp_s4uLzBCI=/335x190/filters:focal(726x196:2867x2588)/nginx/o/2018/02/03/7542211t1h78ba.jpg"
      data-lazy-src-x2="//f11.pmo.ee/SRT48-MQuNLu8zWH5cCCsZ8BH88=/670x380/filters:focal(726x196:2867x2588)/nginx/o/2018/02/03/7542211t1h78ba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397113/ekspert-putinit-ei-huvita-vahimalgi-maaral-mingi-venekeelne-elanikkond-mingis-baltikumis" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ekspert: Putinit ei huvita vähimalgi määral mingi venekeelne elanikkond mingis Baltikumis</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397113/ekspert-putinit-ei-huvita-vahimalgi-maaral-mingi-venekeelne-elanikkond-mingis-baltikumis#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           20
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397113/ekspert-putinit-ei-huvita-vahimalgi-maaral-mingi-venekeelne-elanikkond-mingis-baltikumis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4397219/gavin-patterson-neurodiversiteediga-kuberkuritegevuse-vastu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/pEtnEIkhgp1pXIch45LSXphlqQQ=/685x350/smart/nginx/o/2018/02/03/7542571t1hd187.png"
      data-lazy-src-x2="//f9.pmo.ee/tPjS9vHEMXpPf5w2htYfPOk4Zsk=/1370x700/smart/nginx/o/2018/02/03/7542571t1hd187.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4397219/gavin-patterson-neurodiversiteediga-kuberkuritegevuse-vastu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Gavin Patterson: neurodiversiteediga küberkuritegevuse vastu</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4397219/gavin-patterson-neurodiversiteediga-kuberkuritegevuse-vastu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4397219/gavin-patterson-neurodiversiteediga-kuberkuritegevuse-vastu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ywc1wir9si" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k6f9scaoh1" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3873" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-kwgzwp8xh2" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5k83naxshn" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-54wzdsgud2" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2183"
    title="Sisuturundus"
    color="#4dade9"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f10.pmo.ee/a0u_DdoWdSSqqpy0stZLHVNB1UM=/60x60/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg"
                 data-lazy-src-x2="//f10.pmo.ee/3-N9J8PwjLY0HGkgjzBT3LTzFLc=/120x120/smart/nginx/o/2017/01/05/6229489t1h0fef.jpg">
          

          
            <p class="site-footer__author-name">Georgi Beltadze</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:georgi.beltadze@postimees.ee">georgi.beltadze@postimees.ee</a>
          

          
            <p>666 2180</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/arvamusportaal/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
