<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f9.pmo.ee/iQBry3o-9omNucvXIH4dtjj9j6I=/640x480/smart/nginx/o/2016/06/13/5506951t1h8bca.jpg"><meta property="og:title" content="Gert Siniloo: aeg on rahakotirauad valla lüüa!"><meta property="og:url" content="http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea"><meta property="og:site_name" content="Arvamus"><meta property="og:description" content="Suur võis olla hispaanlaste ja portugallaste rõõm möödunud kolmapäeval, kui Euroopa Komisjon teatas otsusest mitte karistada neid Euroopa Liidu (EL) eelarvereeglite rikkumise eest. Mõlema riigi suhtes oli algatatud menetlus eelarvedefitsiidi ületamise eest, mis näeb reeglite järgi ette struktuuri- ja investeerimisfondide maksete osalist peatamist ning trahve."><meta name="description" content="Suur võis olla hispaanlaste ja portugallaste rõõm möödunud kolmapäeval, kui Euroopa Komisjon teatas otsusest mitte karistada neid Euroopa Liidu (EL) eelarvereeglite rikkumise eest. Mõlema riigi suhtes oli algatatud menetlus eelarvedefitsiidi ületamise eest, mis näeb reeglite järgi ette struktuuri- ja investeerimisfondide maksete osalist peatamist ning trahve."><meta name="keywords" content="Barack Obama, donald trump, eelarvedefitsiit, Euroopa komisjon, Euroopa Liit, Hispaania, jean-claude juncker, Mario Draghi, pierre moscovici, Portugal"><link rel="canonical" href="http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Gert Siniloo: aeg on rahakotirauad valla lüüa!</title><link href="/public/dist/app-728b2839feb3de624e66.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}#quotePlaceholder:before,.article-body a:after,.section-bg-color,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-hover:hover{border-color:#4dade9}</style></head><body class="section-127 body--article"><header class="header header--container"><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesBlue.svg" width="73" height="15" alt="Postimees"> </a><a href="//arvamus.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Arvamus</div></a><div class="header__date">teisipäev, 22. november 2016</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" class="top-menu__link">Saada vihje<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" class="top-menu__link hidden-section--sm2">Tule tööle<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" class="top-menu__link hidden-section--sm1">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" class="top-menu__link hidden-section--sm1">Kuuluta<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" class="top-menu__link hidden-section--sm1">Kuuluta</a> <a href="//www.postimees.ee/uudiskiri" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga</a> <a href="http://tellimine.ee/est/ajalehed/postimees" class="top-menu__link hidden-section--sm1">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" class="top-menu__link hidden-section--sm2">Tule tööle</a></div></div><a href="https://www.facebook.com/arvamusportaal/" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesWhite.svg" width="63" height="13" alt="Postimees"> </a><a href="//arvamus.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Arvamus</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Gert Siniloo: aeg on rahakotirauad valla lüüa!</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Arvamus</a> <a href="//majandus24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="//naine24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Naine</a> <a href="//tervis.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//ilmajaam.postimees.ee" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-gbz2hntdpp"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-gbz2hntdpp"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Gert Siniloo: aeg on rahakotirauad valla lüüa!&url=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Gert Siniloo: aeg on rahakotirauad valla lüüa!&body=Tervitus,%20loe%20siit%3A%20http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//arvamus.postimees.ee/section/1196" class="sections-menu__link sections-menu__link--sub-menu"><span>Juhtkiri</span></a> <a href="//arvamus.postimees.ee/section/1198" class="sections-menu__link sections-menu__link--sub-menu"><span>Päevakomm</span></a> <a href="//arvamus.postimees.ee/section/2855" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a> <a href="//arvamus.postimees.ee/section/2859" class="sections-menu__link sections-menu__link--sub-menu"><span>Otseküsitlus</span></a> <a href="//arvamus.postimees.ee/section/1200" class="sections-menu__link sections-menu__link--sub-menu"><span>Kolumnistid</span></a> <a href="//arvamus.postimees.ee/section/1212" class="sections-menu__link sections-menu__link--sub-menu"><span>Karikatuur</span></a> <a href="//arvamus.postimees.ee/section/1214" class="sections-menu__link sections-menu__link--sub-menu"><span>AK</span></a> <a href="//arvamus.postimees.ee/section/2861" class="sections-menu__link sections-menu__link--sub-menu"><span>Intervjuu</span></a> <a href="http://arvamus.postimees.ee/3664517/eesti-inimesed-emadest-ja-emadepaevast" class="sections-menu__link sections-menu__link--sub-menu"><span>Inimesed</span></a> <a href="//arvamus.postimees.ee/section/2857" class="sections-menu__link sections-menu__link--sub-menu"><span>Miks?</span></a> <a href="//arvamus.postimees.ee/section/1202" class="sections-menu__link sections-menu__link--sub-menu"><span>Toimetus</span></a></div></div></div></header><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button"><i class="fa fa-search" aria-hidden="true"></i></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="127" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="608/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="608/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/212" id="dfp-header" data-sizes="sitehat"></div></div></div><main id="wrap" class="wrap"><article><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Gert Siniloo: aeg on rahakotirauad valla lüüa!</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/it5wN9zSl81wet0x47fiPViBeLE=/130x130/smart/nginx/o/2016/06/13/5506951t1h8bca.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:gert.siniloo@postimees.ee">Gert Siniloo</a></span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-90xwy2787x"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-90xwy2787x"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Gert Siniloo: aeg on rahakotirauad valla lüüa!&url=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Gert Siniloo: aeg on rahakotirauad valla lüüa!&body=Tervitus,%20loe%20siit%3A%20http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">22. november 2016 17:58</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f9.pmo.ee/3fgqnXtQiw_37w-lbGP5JnEa9s4=/900x485/smart/nginx/o/2016/06/13/5506951t1h8bca.jpg" width="100%" alt=""><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Gert Siniloo.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Jaanus Lensment/Postimees</span></figcaption></figure><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Suur võis olla hispaanlaste ja portugallaste rõõm möödunud kolmapäeval, kui Euroopa Komisjon teatas otsusest mitte karistada neid Euroopa Liidu (EL) eelarvereeglite rikkumise eest. Mõlema riigi suhtes oli algatatud menetlus eelarvedefitsiidi ületamise eest, mis näeb reeglite järgi ette struktuuri- ja investeerimisfondide maksete osalist peatamist ning trahve.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-4kf72ixs0z" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-oxxkisw5z5" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Veel suvel tunduski minevat nii, et Hispaaniast ja Portugalist saavad esimesed liikmesriigid, keda karistatakse. See oleks toonud trahvid suurusega kuni 0,2 protsenti sisemajanduse kogutoodangust (SKT), mis tähendanuks Hispaaniale ligi kahe miljardi ja Portugalile 400 miljoni euro suurust arvet. Asjad näisid karmid: ELi reeglite kohaselt ei tohi ühegi liikmesriigi eelarvepuudujääk olla suurem kui kolm protsenti SKTst, ent mõlemad patused ületasid seda keeldu enam kui protsendiga.</p><p>Läks aga teisiti. Komisjoni majandusvolinik, prantslane Pierre Moscovici vastas küsimusele, miks otsustati ikkagi järele anda, et sanktsioonide kehtestamiseks peaks EL olema masohhist. Konkreetselt Hispaania puhul sai määravaks asjaolu, et riik on olnud viimased kümme kuud toimiva valitsuseta, sest mitu järjestikust valimist pole edu toonud – ja maaslamajat ei lööda, põhjendas Moscovici.</p><p>Komisjoni otsus tekitab aga paratamatult küsimuse: mis kasu on reeglitest, kui need pole mõeldud täitmiseks? Kas Brüsselist antakse signaal, et kuigi osa maid täidab ELi eelarvenõudeid eeskujulikult (teiste seas Eesti), on mõnele teisele riigile samal ajal rohkem lubatud?</p><p>Pigem mitte. Vaadates kolmapäevast otsust viimaste väljaütlemiste kontekstis, tundub hoopis, et üleüldine kasinuspoliitika aeg, mis on domineerinud ELis pärast viimast majanduskriisi, hakkab peagi lõppema. Kõige selgemini on seda väljendanud Jean-Claude Juncker, kes ütles hiljuti, et tema juhitav komisjon ei tohiks jääda meelde samasuguste kasinusmeetmete elluviijana, nagu on varem kombeks olnud.</p><p>Juncker on veendunud, et liikmesriigid, kes on selleks võimelised, peaksid rohkem investeerima. Sama on tegelikult väljendanud Euroopa Keskpanga president Mario Draghi, kes on teinud viimasel ajal korduvalt kaudseid vihjeid, et majanduslikult edukad riigid peaksid suunama rohkem raha investeeringuteks.</p><p>Nendel sõnavõttudel on üks kindel adressaat ja see on Saksamaa. Riik, kus on võimul konservatiivne rahandusminister, kes on olnud häälekamaid liigse kulutamise vastaseid ja tasakaalus eelarvepoliitika pooldajaid. Juncker, Draghi ning oma viimasel Euroopa-visiidil Ateenas kasinust kritiseerinud USA president Barack Obama annavad aga selgesti mõista, et aeg on mõtteviisi muuta.</p><p>Põhjus selleks on lihtne: ELi ja nüüd ka USA võimukoridorides saadakse aru, et Brexitil ja Donald Trumpi valimisvõidul on majanduskriisist löödud ja poliitikas pettunud valija nägu. Nende ülevõitmiseks ollakse valmis ka reegleid painutama. Selle kõige valguses ei tundugi, et Eestis loodav valitsuskoalitsioon liigub vastuvoolu.</p></section><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="3919715" title="Seotud lood" limit="10" parentwordcount="376"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Gert Siniloo: aeg on rahakotirauad valla lüüa!&url=http://arvamus.postimees.ee/3919715/gert-siniloo-aeg-on-rahakotirauad-valla-lueuea?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Gert Siniloo: aeg on rahakotirauad valla lüüa!&body=http%3A%2F%2Farvamus.postimees.ee%2F3919715%2Fgert-siniloo-aeg-on-rahakotirauad-valla-lueuea" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-763vnonybg" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3919715" commentable="true" commentcount="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-zdmq07ebeg" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="608/662" id="dfp-rtwyqq43r6" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list" root-section-id="81"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-2acap6tzyo" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="127" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="127" current-article-id="3919715"></editors-list></div><div class="pattern-side pattern-side--ads flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-2butx7sv23" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right"><article-list shown-in="article" section="127" title="VIIMASED UUDISED" color="#4dade9"></article-list></div></div></main><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img src="//f12.pmo.ee/ZjXr5Gni3511rXlN2jMa_8edMEQ=/100x100/smart/nginx/o/2014/12/20/3625553t1hb2a9.jpg" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Toomas Randlo</p><p class="footer__text"><a href="mailto:toomas.randlo@postimees.ee" class="footer__link section-font-color">toomas.randlo@postimees.ee</a></p><p class="footer__text footer__text--white">666 2205</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link section-font-color">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link section-font-color">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link section-font-color">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/arvamusportaal/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="//kuulutus.postimees.ee" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy;1995-2016 POSTIMEES GRUPP</div></div></div></footer><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="608/621" id="dfp-gallery-interstitial" data-sizes="out-of-page" data-load-manually="true"></div></div><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.sectionIds="127",window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"608",targeting:{article:"3919715",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"1198",language:"et"}},window.ads.targeting.author.push("Gert Siniloo"),window.ads.targeting.term.push("Barack Obama"),window.ads.targeting.term.push("donald trump"),window.ads.targeting.term.push("eelarvedefitsiit"),window.ads.targeting.term.push("Euroopa komisjon"),window.ads.targeting.term.push("Euroopa Liit"),window.ads.targeting.term.push("Hispaania"),window.ads.targeting.term.push("jean-claude juncker"),window.ads.targeting.term.push("Mario Draghi"),window.ads.targeting.term.push("pierre moscovici"),window.ads.targeting.term.push("Portugal");var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()}),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3919715,articleLength:376,articleCategory:"Arvamus;Tänane leht;Arvamus;Päevakomm",articleAuthor:"Gert Siniloo",articleEditorialTeam:"Postimees"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="zUbg6ycwNvFhd9xqAdH8DdTJP1hN7seZxTwKdWhagRv.D7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 127"})</script><script type="text/javascript" src="/public/dist/bundle-728b2839feb3de624e66.js"></script><script async src="https://api.pmo.ee/stats/article/3919715.js" async defer="defer"></script></body></html>