<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Juhtkiri: Ärmagate’i õppetunnid - Arvamus</title><link rel="canonical" href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid"><meta name="description" content="Mis on ühist Lõuna-Aafrika Vabariigi presidendil Jacob Zumal ja Eesti Vabariigi ekspresidendil Toomas Hendrik Ilvesel? Mõlemad ehitasid endale oma ametiajal maksumaksja raha eest kodu. Milles seisneb praegu nende kahe erinevus? Aafrika mandri lõunapoolseimas riigis kohustati president oma eramu ehitamiseks kulutatud 15 miljonit eurot tagasi maksma, mida ta ka tänaseks on teinud. Põhjamaises Eestis loobuti tagasi nõudmast raha, mida pole kulutatud esialgsele sihtotstarbe järgi."><meta name="keywords" content="arvamus, karikatuur, juhtkiri, online-väitlus"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid"><meta property="og:title" content="Juhtkiri: Ärmagate’i õppetunnid - Arvamus"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Mis on ühist Lõuna-Aafrika Vabariigi presidendil Jacob Zumal ja Eesti Vabariigi ekspresidendil Toomas Hendrik Ilvesel? Mõlemad ehitasid endale oma ametiajal maksumaksja raha eest kodu. Milles seisneb praegu nende kahe erinevus? Aafrika mandri lõunapoolseimas riigis kohustati president oma eramu ehitamiseks kulutatud 15 miljonit eurot tagasi maksma, mida ta ka tänaseks on teinud. Põhjamaises Eestis loobuti tagasi nõudmast raha, mida pole kulutatud esialgsele sihtotstarbe järgi."><meta property="og:image" content="http://f5.pmo.ee/f/2016/09/15/5838597t100h0eba.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476463500"><meta propery="article:tag" content="eas"><meta propery="article:tag" content="evelin ilves"><meta propery="article:tag" content="jacob zuma"><meta propery="article:tag" content="korruptsioon"><meta propery="article:tag" content="lõuna-aafrika vabariik"><meta propery="article:tag" content="toomas hendrik ilves"><meta propery="article:tag" content="ärma talu"><meta propery="article:tag" content="arvamus"><meta propery="article:tag" content="karikatuur"><meta propery="article:tag" content="juhtkiri"><meta propery="article:tag" content="online-väitlus"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//arvamus.postimees.ee/v2/3873571" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 127, rootSection: 127, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/f8336d0288dcd7ac912c5b4e58f6b7db.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("f0f99de52e45cb0dc12440d1c0d7985d");</script><script class="pmuserScript">window.pmuserBlockWrite("294dfcd24e9c6fd9135b9c167f3e6539");</script></head><body class="section-127 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp580112ce28fe9"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce28fe9"); });</script></div><div id="bgOverlay"></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" class="active" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="127"><button class="searchButton" type="submit"></button></form><a href="http://arvamus.postimees.ee/rubriik/1196" data-id="1196" onclick="PM.trackEvent('pmSubNav', 'Juhtkiri');">Juhtkiri</a><a href="http://arvamus.postimees.ee/rubriik/1198" data-id="1198" onclick="PM.trackEvent('pmSubNav', 'Päevakomm');">Päevakomm</a><a href="http://arvamus.postimees.ee/rubriik/2855" data-id="2855" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://arvamus.postimees.ee/rubriik/2859" data-id="2859" onclick="PM.trackEvent('pmSubNav', 'Otseküsitlus');">Otseküsitlus</a><a href="http://arvamus.postimees.ee/rubriik/1200" data-id="1200" onclick="PM.trackEvent('pmSubNav', 'Kolumnistid');">Kolumnistid</a><a href="http://arvamus.postimees.ee/rubriik/1212" data-id="1212" onclick="PM.trackEvent('pmSubNav', 'Karikatuur');">Karikatuur</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://arvamus.postimees.ee/rubriik/2861" data-id="2861" onclick="PM.trackEvent('pmSubNav', 'Intervjuu');">Intervjuu</a><a href="http://arvamus.postimees.ee/3664517/eesti-inimesed-emadest-ja-emadepaevast" data-id="0" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'Inimesed');">Inimesed</a><a href="http://arvamus.postimees.ee/rubriik/2857" data-id="2857" onclick="PM.trackEvent('pmSubNav', 'Miks?');">Miks?</a><a href="http://arvamus.postimees.ee/rubriik/1202" data-id="1202" onclick="PM.trackEvent('pmSubNav', 'Toimetus');">Toimetus</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp580112ce290ab"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce290ab"); });</script></div><div class="dfp_ad" id="dfp580112ce2914a"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2914a"); });</script></div><div class="dfp_ad" id="dfp580112ce291da"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce291da"); });</script></div><div class="dfp_ad" id="dfp580112ce2924a"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2924a"); });</script></div><div class="dfp_ad" id="dfp580112ce292ea"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce292ea"); });</script></div><div class="dfp_ad" id="dfp580112ce29377"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29377"); });</script></div><div class="dfp_ad" id="dfp580112ce293f0"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce293f0"); });</script></div><div class="dfp_ad" id="dfp580112ce2947a"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2947a"); });</script></div><div class="dfp_ad" id="dfp580112ce29614"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29614"); });</script></div><div class="dfp_ad" id="dfp580112ce296a8"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce296a8"); });</script></div><div class="dfp_ad" id="dfp580112ce29742"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29742"); });</script></div><div class="dfp_ad" id="dfp580112ce297fe"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce297fe"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Arvamus</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp580112ce298b2"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce298b2"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" class="active" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://arvamus.postimees.ee/rubriik/1196" data-id="1196" onclick="PM.trackEvent('pmSubNav', 'Juhtkiri');">Juhtkiri</a><a href="http://arvamus.postimees.ee/rubriik/1198" data-id="1198" onclick="PM.trackEvent('pmSubNav', 'Päevakomm');">Päevakomm</a><a href="http://arvamus.postimees.ee/rubriik/2855" data-id="2855" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://arvamus.postimees.ee/rubriik/2859" data-id="2859" onclick="PM.trackEvent('pmSubNav', 'Otseküsitlus');">Otseküsitlus</a><a href="http://arvamus.postimees.ee/rubriik/1200" data-id="1200" onclick="PM.trackEvent('pmSubNav', 'Kolumnistid');">Kolumnistid</a><a href="http://arvamus.postimees.ee/rubriik/1212" data-id="1212" onclick="PM.trackEvent('pmSubNav', 'Karikatuur');">Karikatuur</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://arvamus.postimees.ee/rubriik/2861" data-id="2861" onclick="PM.trackEvent('pmSubNav', 'Intervjuu');">Intervjuu</a><a href="http://arvamus.postimees.ee/3664517/eesti-inimesed-emadest-ja-emadepaevast" data-id="0" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'Inimesed');">Inimesed</a><a href="http://arvamus.postimees.ee/rubriik/2857" data-id="2857" onclick="PM.trackEvent('pmSubNav', 'Miks?');">Miks?</a><a href="http://arvamus.postimees.ee/rubriik/1202" data-id="1202" onclick="PM.trackEvent('pmSubNav', 'Toimetus');">Toimetus</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Arvamus</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873571;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873571.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Juhtkiri: Ärmagate’i õppetunnid</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T19:45+0300">14. oktoober 2016 19:45</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="PM" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">PM</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/15\/5838597t1h4959.jpg","url_t81":"f\/2016\/09\/15\/5838597t81hc266.jpg","url_t100":"f\/2016\/09\/15\/5838597t100h0eba.jpg","id":5838597,"types":{"1":{"path":"2016\/09\/15\/5838597t1h4959.jpg","sid":3,"url":"\/\/i.pmo.ee\/o\/2016\/09\/15\/5838597t1h4959.jpg"},"81":{"path":"2016\/09\/15\/5838597t81hc266.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/09\/15\/5838597t81hc266.jpg"},"100":{"path":"2016\/09\/15\/5838597t100h0eba.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/09\/15\/5838597t100h0eba.jpg"}},"allkiri":"Toomas Hendrik Ilvese ametiajal on \u00c4rma talu muu hulgas t\u00e4itnud presidendi residentsi rolli, kus kus v\u00f5\u00f5rustatakse t\u00e4htsaid v\u00e4lisk\u00fclalisi ning korraldatakse vastuv\u00f5tte. Teiste hulgas k\u00e4is mullu talus L\u00e4ti president Raimonds V\u0113jonis.","heading_ru":"","AUTOR":"4490","suurendatav_pilt":"0","author":"Elmo Riig","animi":"Elmo Riig"}];var showBig = '0';var shareFOTO = '//f2.pmo.ee/f/2016/09/15/5838597t81hc266.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Mis on ühist Lõuna-Aafrika Vabariigi presidendil Jacob Zumal ja Eesti Vabariigi ekspresidendil Toomas Hendrik Ilvesel? Mõlemad ehitasid endale oma ametiajal maksumaksja raha eest kodu. Milles seisneb praegu nende kahe erinevus? Aafrika mandri lõunapoolseimas riigis kohustati president oma eramu ehitamiseks kulutatud 15 miljonit eurot tagasi maksma, mida ta ka tänaseks on teinud. Põhjamaises Eestis loobuti tagasi nõudmast raha, mida pole kulutatud esialgsele sihtotstarbe järgi.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Iseenesest pole summad ju võrreldavad. Ühelt poolt Aafrika maksumaksjate 15 miljonit ja Euroopa maksumaksjate 190 000, millest <a href="/teema/toomas_hendrik_ilves" class="topicLink">Toomas Hendrik Ilves</a> maksis tagasi kümnendiku. Kuid praeguses olukorras oleks parem, kui Ilves võtaks vastutuse ja tagastaks aumehena ilma välise sunnita ülejäänud summa, mitte ei peituks oma eksabikaasa selja taha.</p>

<p>Ameerika kirjanik ja filosoof Ayn Rand on kirjutanud, et kui korruptsioon muutub rikastumise allikaks ning ausus muutub harvemaks nähtuseks, siis jõuab ühiskond ummikteele. Riigipea, olgugi nüüd juba endine, määrab teatava tooni. Praegusel juhul ei ole see toon demokraatlikule õigusriigile sobilik.</p>

<p>Sõdadevahelisel iseseisvusajal oli Eestis kombeks suurmeestele kinkida talu, Vabadussõja võitnud väejuhid said aga kingiks mõisasüdame. Kõnealusel juhul aga pole riigikogu ega valitsus otsustanud, et ametist lahkudes saab president sellise kingituse. Tegelikult on Ärma talu eest maksumaksja poolt juba makstud, kuna presidendi umbes 60 000-eurosest aastapalgast oleks pidanud kümne aasta vältel uue kodu rajamiseks piisama.</p>

<p>Küsimus on õiglustundes. Inimesed on nõus oma maksurahaga osalema ühistes asjades, kui nad usuvad, et seda raha ei raisata tühjale-tähjale ega kulutata poliitikute põhjendamatuks ülekuldamiseks. Palk, suurem või väiksem, on selge, igaühele arusaadav kategooria. Mõistetavad on ka teatavad kindlate piiridega ametihüved. Mida on aga võimatu inimestele seletada nii, et sellest ei jääks pikaks ajaks halba mekki, on kõikvõimalike skeemide abil maksumaksja arvel materiaalsete väärtuste saamine lisaks sellele, mis on selgelt kokku lepitud – presidendi puhul kirjas seadustes, mille riigikogu on vastu võtnud.</p>

<p>Tegelikult toovad Ärma juhtum ja ka eelmiste presidentide elupaika puudutanud küsitavused meid tagasi ka selle juurde, et Eesti Vabariigi presidendil puuduvad tema ametile vastavad esindus-ja ametiruumid. Praegune presidendiresidents Kadriorus ei ole selleks otstarbeks rajatud, vaid 1930. aastatel ehitatud siiski presidendi kantseleiks ja selle töötajate ametikorteriks. Viimase 25 aasta jooksul on presidendi residentsi – kus oleks võimalik ka väliskülalisi vastu võtta – rajamine korduvalt päevakorral olnud, kuid tegudeni pole jõutud. Et vältida edaspidiseid segadusi, oleks viimane aeg see rajada.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Juhtkiri:%20%C3%84rmagate%E2%80%99i%20%C3%B5ppetunnid" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("d95646d5a6357b96119083beb4daee6c");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Arvamus</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("b9edfb14fd4fca264d4b26e5f4be4f32");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Juhtkiri:%20%C3%84rmagate%E2%80%99i%20%C3%B5ppetunnid&amp;body=Tervitus,%20loe%20siit%3A%20http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Juhtkiri: Ärmagate’i õppetunnid http://pmo.ee/3873571';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873571"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(13645);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/eas" title="Ettevõtluse Arendamise Sihtasutus teema">Ettevõtluse Arendamise Sihtasutus</a><script>window.articleKeywordIds.push(421);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/evelin_ilves" title="Evelin Ilves teema">Evelin Ilves</a><script>window.articleKeywordIds.push(20337);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/jacob_zuma" title="jacob zuma teema">jacob zuma</a><script>window.articleKeywordIds.push(11125);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/korruptsioon" title="korruptsioon teema">korruptsioon</a><script>window.articleKeywordIds.push(19761);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/l%C3%B5una-aafrika_vabariik" title="Lõuna-Aafrika Vabariik teema">Lõuna-Aafrika Vabariik</a><script>window.articleKeywordIds.push(9613);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/toomas_hendrik_ilves" title="Toomas Hendrik Ilves teema">Toomas Hendrik Ilves</a><script>window.articleKeywordIds.push(35857);</script><a class="keyword" href="http://arvamus.postimees.ee/teema/%C3%A4rma_talu" title="ärma talu teema">ärma talu</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega" class="blockArticle" title="Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/23/5876403t96h8ef8.jpg" width="208" height="128" alt="Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega" class="image"></span><h1 class="frontHeading" itemprop="name">Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega <span class="frontComments dataLink" data-href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega#comments">10</span></h1><span class="frontLead">President Toomas Hendrik Ilves avaldas täna sotsiaalmeedias oma selgitused seoses Ärma talu toetusega, põhjendades turismitalu avamata jätmist sellega, et tal puuduvad kogemused turismiettevõtlusega tegelemiseks.
</span></a><a href="http://www.postimees.ee/3872901/kodanik-tanavakusitluses-ilvese-arma-talu-umber-keerlev-tekitab-riigist-voorandumist" class="blockArticle" title="Kodanik tänavaküsitluses: Ilvese Ärma talu ümber keerlev tekitab riigist võõrandumist"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956193t96h0248.png" width="208" height="128" alt="Kodanik tänavaküsitluses: Ilvese Ärma talu ümber keerlev tekitab riigist võõrandumist" class="image"></span><h1 class="frontHeading" itemprop="name">Kodanik tänavaküsitluses: Ilvese Ärma talu ümber keerlev tekitab riigist võõrandumist <span class="frontComments dataLink" data-href="http://www.postimees.ee/3872901/kodanik-tanavakusitluses-ilvese-arma-talu-umber-keerlev-tekitab-riigist-voorandumist#comments">6</span></h1><span class="frontLead">Enamus Tallinna tänavatel küsitletutest mõistis Toomas Hendrik Ilvese Ärma talu ümber keerleva hukka, kuid oli ka neid, kes arvasid, et teema kohta pole veel piisavalt informatsiooni. Üks inimene arvas ka, et Ilves on lihtsalt nutikas olnud.
</span></a><a href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem" class="blockArticle" title="Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5804839t96h26b7.jpg" width="208" height="128" alt="Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem" class="image"></span><h1 class="frontHeading" itemprop="name">Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem <span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem#comments">2</span></h1><span class="frontLead">Enne lahutust president Toomas Hendrik Ilvesest kuulus Ärma talu haldav OÜ Ermamaa ainuisikuliselt Evelin Ilvesele, kellel aitas EASiga asju ajada presidendi toonane kantseleiülem Siim Raie. Toomas Hendrik Ilves, kes lahutuse tulemusel sai OÜ Ermamaa varad ehk oma kodutalu endale, ei soovinud seal aga oma eksabikaasa äriplaani enam ellu viia.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("9068222c643d8eea078f3a29ad1a95b9");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="127"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872903"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/04/5919849t81ha39e.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:#21ace4">Kaarel Tarand:</span> ütleme Parts, mõtleme taristut</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments" data-article="3872903">3</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871901"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/13/5953161t89h8f82.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Urve Eslas:</span> kolm kohtumist Valge Maja lähedal</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872925"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2015/08/22/4409525t89h77f6.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Raili Marling:</span> kultuurisõja tandrid Ameerikas ja Eestis<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments" data-article="3872925">3</span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872641"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5955541t113ha18d.jpg" alt="" class="image" itemprop="image" width="208" height="208"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Maret Maripuu: </span>töökeskkond ei tohi olla lahinguväli</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871599"><a href="http://arvamus.postimees.ee/3871599/postimees-1938-aastal-varviline-foto-torjub-must-valge-arvatavasti-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/13/5951903t113hafc9.jpg" alt="" class="image" itemprop="image" width="208" height="208"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Postimees 1938. aastal:</span> värviline foto tõrjub must-valge arvatavasti välja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870709"><a href="http://arvamus.postimees.ee/3870709/paeva-karikatuur-easi-rahamagede-saatus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/12/5949587t113h0bf7.jpg" alt="" class="image" itemprop="image" width="208" height="208"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Päeva karikatuur:</span> EASi rahamägede saatus</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">riigikaitse plaanid</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType16"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872197"><a href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/13/5953093t126h3d44.jpg" alt="" class="image" itemprop="image" width="150" height="225"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#e94022">Juhtkiri: </span>kaitsekulud peavad kasvama ja liitlassuhted tihenema</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema#comments" data-article="3872197">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871547"><a href="http://arvamus.postimees.ee/3871547/taavi-roivas-tugev-riigikaitse-tagab-vabaduse-ja-kindlustunde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/29/5898679t126hf6d0.jpg" alt="" class="image" itemprop="image" width="150" height="225"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Taavi Rõivas:</span> tugev riigikaitse tagab vabaduse ja kindlustunde</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871547/taavi-roivas-tugev-riigikaitse-tagab-vabaduse-ja-kindlustunde#comments" data-article="3871547">2</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871377"><a href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2012/08/24/1284354t84h05fb.jpg" alt="" class="image" itemprop="image" width="148" height="148"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jaak Allik:</span> presidendi valimise kord ei vaja muutmist<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist#comments" data-article="3871377">5</span>
</h1>
<p class="frontLead arrow" itemprop="description">Hiljutiste presidendivalimiste järel on vallandunud arutelu presidendi valimise seaduse muutmiseks. Sellest hoolimata on presidendi valimise seadus meie kolmest valimisseadusest kõige eesmärgipärasemalt läbi mõeldud ja seni ka hästi töötanud, kirjutab Viljandi linnavolikogu liige Jaak Allik (SDE).</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871733"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2013/05/16/1759350t233hf585.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Henrik Roonemaa: </span>küll me nutitelefonist ükskord ära tüdineme<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments" data-article="3871733">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872039"><a href="http://arvamus.postimees.ee/3872039/aivar-pau-laskem-hullusel-vohada-ja-idufirmadel-elada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2015/07/13/4276165t234h5bce.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aivar Pau: </span>laskem «hullusel» vohada</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870359"><a href="http://arvamus.postimees.ee/3870359/ants-laaneots-eripensionide-kaotamine-toetab-joustruktuuride-tootajate-palgatousu" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f2.pmo.ee/f/2016/08/18/5732275t85hd0cc.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Ants Laaneots:</span> eripensionide kaotamine toetab jõustruktuuride töötajate palgatõusu<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870359/ants-laaneots-eripensionide-kaotamine-toetab-joustruktuuride-tootajate-palgatousu#comments" data-article="3870359">2</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867079"><a href="http://arvamus.postimees.ee/3867079/taavi-minnik-idaeurooplane-ootab-isa-ehk-homo-soveticus-e-viimne-ohe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2015/11/26/4738655t84ha7fa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:#21ace4">Taavi Minnik: </span>idaeurooplane ootab isa ehk homo soveticus’e viimne ohe</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3867079/taavi-minnik-idaeurooplane-ootab-isa-ehk-homo-soveticus-e-viimne-ohe#comments" data-article="3867079">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Möödunud nädalal sain pärast arvamusloo «Vanake Kupce lahkumine» avaldamist erinevat laadi tagasisidet, nii positiivset kui ka negatiivset. Viimase puhul oli kõige üllatavam Toomas Hendrik Ilvese ja Arnold Rüütli kaitsele viskunud vanemate prouade (ja ka mõne härra) raevukas reaktsioon – nad helistasid ja kirjutasid, et oma nördimusest teada anda.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871729"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/13/5952377t81hd21e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments" data-article="3871729">2</span>
</h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872379" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3872379/telia-kliendid-eelistavad-lisaks-arvutitele-kaitsta-ka-oma-mobiilseid-nutiseadmeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f2.pmo.ee/f/2016/10/14/5953635t50h3ab0.jpg"></span><h1 class="frontHeading" itemprop="name">Telia kliendid eelistavad lisaks arvutitele kaitsta ka oma mobiilseid nutiseadmeid<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5913759 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858435" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/03/5913379t88hc6d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas tagada toidu kvaliteet toiduveo teenust kasutades? <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades#comments" data-article="3858435">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f1.pmo.ee/f/2016/10/03/5913759t228h6c6d.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/19/5858901t88h8cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861219" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3861219/peetri-alevikku-iseloomustab-uhtehoidev-kogukond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/05/5920389t88h2c47.jpg"></span><h1 class="frontHeading" itemprop="name">Peetri alevikku iseloomustab ühtehoidev kogukond<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851255" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3851255/koik-mida-on-vaja-teada-katepesust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/26/5888189t88h0428.jpg"></span><h1 class="frontHeading" itemprop="name">Kõik, mida on vaja teada kätepesust<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869745" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3869745/kasutajakogemus-telia-tv-mida-iganes-kus-iganes-millal-iganes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/10/12/5947725t88hbe3b.jpg"></span><h1 class="frontHeading" itemprop="name">Kasutajakogemus: Telia TV – mida iganes, kus iganes, millal iganes<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868307"><a href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/11/5944093t88h868f.jpg"></span><h1 class="frontHeading" itemprop="name">Apple iOS 10: parem stabiilsus ja efektiivsem ajakasutus nutiseadme abil<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil#comments" data-article="3868307">1</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853459" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3853459/tulumaks-ja-garantiikirjad-eraisikust-vaikeinvestori-pagasis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/28/5893959t88hbf48.jpg"></span><h1 class="frontHeading" itemprop="name">Tulumaks ja garantiikirjad eraisikust väikeinvestori pagasis<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866841" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/10/5939659t88ha335.jpg"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments" data-article="3866841">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871433"><a href="http://arvamus.postimees.ee/3871433/paevaintervjuu-mida-teeks-juri-ratas-keskerakonna-esimehena" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f6.pmo.ee/f/2016/10/13/5952163t85h436b.png"><div class="symbols"><div class="symVideo"></div></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">PÄEVAINTERVJUU </span>Mida teeks Jüri Ratas Keskerakonna esimehena?<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871433/paevaintervjuu-mida-teeks-juri-ratas-keskerakonna-esimehena#comments" data-article="3871433">2</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871555"><a href="http://arvamus.postimees.ee/3871555/venelased-ekrest-kas-kuningas-on-alasti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2014/04/16/2964128t84hc1a5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Venelased EKREst:</span> kas kuningas on alasti?<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871555/venelased-ekrest-kas-kuningas-on-alasti#comments" data-article="3871555">8</span>
</h1>
<p class="frontLead arrow" itemprop="description">Alustame sellest, et olles puhtakujuline, ilma igasuguste lisanditeta populismi- ja skandaalipartei, leiab EKRE pooldajaskonda praktiliselt kõigis sotsiaalsetes ja etnilistes gruppides, kirjutab Aleksei Ivanov.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871145"><a href="http://arvamus.postimees.ee/3871145/ivan-makarov-venemaa-kannatab-nato-foobia-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/10/13/5951271t81he912.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em"><span style="color:#21ace4">Ivan Makarov: </span>Venemaa kannatab NATO-foobia all</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871145/ivan-makarov-venemaa-kannatab-nato-foobia-all#comments" data-article="3871145">7</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869719"><a href="http://arvamus.postimees.ee/3869719/kenneth-rogoff-sularaha-kasutamise-vahendamine-piiraks-illegaalset-immigratsiooni-paremini-kui-okastraat" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f3.pmo.ee/f/2015/10/29/4642619t85h5898.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kenneth Rogoff:</span> sularaha kasutamise vähendamine piiraks illegaalset immigratsiooni paremini kui okastraat<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3869719/kenneth-rogoff-sularaha-kasutamise-vahendamine-piiraks-illegaalset-immigratsiooni-paremini-kui-okastraat#comments" data-article="3869719">3</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870729"><a href="http://arvamus.postimees.ee/3870729/aivar-aotaht-tahan-maksta-randluse-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/01/22/4896103t89h066a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aivar Aotäht:</span> tahan maksta rändluse eest<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870729/aivar-aotaht-tahan-maksta-randluse-eest#comments" data-article="3870729">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870573"><a href="http://arvamus.postimees.ee/3870573/andrus-loog-kas-meil-on-vaja-arsti-voi-piisab-dr-google-st" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2015/04/14/3963669t89h952e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Andrus Loog:</span> kas meil on vaja arsti või piisab dr Google’st?<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870573/andrus-loog-kas-meil-on-vaja-arsti-voi-piisab-dr-google-st#comments" data-article="3870573">4</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">alkoturismist ja piiri taga poes käimisest</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent">
<section class="frontBlock frontType13"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870357"><a href="http://arvamus.postimees.ee/3870357/tarmo-noop-piirikaubandusel-ei-tohi-lasta-kasvada" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f3.pmo.ee/f/2016/02/10/5033057t85h2aa3.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Tarmo Noop: </span>piirikaubandusel ei tohi lasta kasvada!<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870357/tarmo-noop-piirikaubandusel-ei-tohi-lasta-kasvada#comments" data-article="3870357">4</span>
</h1>
<p class="frontLead arrow" itemprop="description">Kui me laseme piirikaubandusel praegu plahvatuslikult kasvada, on see kõva maksahaak kogu Eesti majandusele, kirjutab A. Le Coqi juhatuse esimees Tarmo Noop.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(33, 172, 228);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870261"><a href="http://arvamus.postimees.ee/3870261/aivar-voog-katrin-mannaste-julia-aru-kuidas-me-soomlaste-eeskujul-vodkaturistideks-hakkasime" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f6.pmo.ee/f/2015/01/22/3700441t84ha317.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Aivar Voog, Katrin Männaste, Julia Aru:</span> kuidas me soomlaste eeskujul vodkaturistideks hakkasime</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870177"><a href="http://arvamus.postimees.ee/3870177/alar-karis-e-teenus-olgu-kasutajale-lihtne-ja-mugav-voi-argu-olgu-teda-uldse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/02/22/5072429t84h24db.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Alar Karis: </span>E-teenus olgu kasutajale lihtne ja mugav või ärgu olgu teda üldse</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870177/alar-karis-e-teenus-olgu-kasutajale-lihtne-ja-mugav-voi-argu-olgu-teda-uldse#comments" data-article="3870177">1</span>
</h1></a></article></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871217"><a href="http://arvamus.postimees.ee/3871217/opetajate-lehes-sel-reedel-poliitikutest-ja-tavainimestest-koduoppest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="150" data-src="//f4.pmo.ee/f/2016/10/13/5950973t125h03ae.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Õpetajate Lehes </span>sel reedel: poliitikutest ja tavainimestest, koduõppest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871213"><a href="http://arvamus.postimees.ee/3871213/sirbis-sel-reedel-nostalgia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="150" data-src="//f6.pmo.ee/f/2016/10/13/5950969t125h93d6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Sirbis </span>sel reedel: nostalgia</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869915"><a href="http://arvamus.postimees.ee/3869915/hanna-kaisa-lepik-laane-ja-venemaa-kemplemise-tulemusel-ei-pruugi-varsti-suuriast-midagi-alles-olla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/12/5948589t81h6077.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Hanna-Kaisa Lepik: </span>Lääne ja Venemaa kemplemise tulemusel ei pruugi varsti Süüriast midagi alles olla<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3869915/hanna-kaisa-lepik-laane-ja-venemaa-kemplemise-tulemusel-ei-pruugi-varsti-suuriast-midagi-alles-olla#comments" data-article="3869915">3</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869491"><a href="http://arvamus.postimees.ee/3869491/edward-lucase-kolumn-trumpi-kaitseks-ja-lekete-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/10/5938581t89hb204.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Edward Lucase kolumn: </span>Trumpi kaitseks (ja lekete vastu)</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870057"><a href="http://arvamus.postimees.ee/3870057/tea-varrak-erik-puura-ulikooli-ja-ettevotja-koostoo-on-nagu-iga-teine-inimsuhe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2013/09/05/2285407t89h88f0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Tea Varrak, Erik Puura: </span>ülikooli ja ettevõtja koostöö on nagu iga teine inimsuhe</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868561"><a href="http://arvamus.postimees.ee/3868561/margus-kolga-kolm-kampaaniaelementi-mille-abil-eesti-uro-julgeolekunoukogusse-purgib" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2014/04/18/2969196t81h8702.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Margus Kolga: </span><br>
kolm kampaaniaelementi, mille abil Eesti ÜRO Julgeolekunõukogusse pürgib</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868595"><a href="http://arvamus.postimees.ee/3868595/dagmar-lamp-kui-mind-esimest-korda-loodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2015/10/18/4606687t89h20f0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Dagmar Lamp: </span>kui mind esimest korda löödi<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868595/dagmar-lamp-kui-mind-esimest-korda-loodi#comments" data-article="3868595">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868357"><a href="http://arvamus.postimees.ee/3868357/erkki-bahovski-uduse-albioni-hullumaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/12/5824709t89h2af4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Erkki Bahovski:</span> uduse Albioni hullumaja<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868357/erkki-bahovski-uduse-albioni-hullumaja#comments" data-article="3868357">2</span>
</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868559"><a href="http://arvamus.postimees.ee/3868559/heido-ots-presidendi-nime-kaanamisest-keiser-pole-keelemehest-korgemal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="225" data-src="//f2.pmo.ee/f/2013/09/05/2096347t126hebf2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Heido Ots presidendi nime käänamisest:</span> keiser pole keelemehest kõrgemal<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868559/heido-ots-presidendi-nime-kaanamisest-keiser-pole-keelemehest-korgemal#comments" data-article="3868559">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868519"><a href="http://arvamus.postimees.ee/3868519/maris-joks-presidendi-nime-kaanamisest-kui-keelereeglitega-vastuolu-pole-tuleb-inimese-soovidega-arvestada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="225" data-src="//f4.pmo.ee/f/2016/09/30/5903279t126he840.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Maris Jõks presidendi nime käänamisest:</span> kui keelereeglitega vastuolu pole, tuleb inimese soovidega arvestada<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868519/maris-joks-presidendi-nime-kaanamisest-kui-keelereeglitega-vastuolu-pole-tuleb-inimese-soovidega-arvestada#comments" data-article="3868519">2</span>
</h1></a></article></span></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">taksod vs. sõidujagamine</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868323"><a href="http://arvamus.postimees.ee/3868323/raul-kalev-harra-palling-kus-on-lubatud-seadus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="248" data-src="//f3.pmo.ee/f/2016/10/03/5913949t110hb63b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Raul Kalev: </span>härra Palling, kus on lubatud seadus?<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868323/raul-kalev-harra-palling-kus-on-lubatud-seadus#comments" data-article="3868323">4</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868957"><a href="http://arvamus.postimees.ee/3868957/kalle-palling-kokkuleppevedu-ei-ole-ega-saagi-olema-sama-mis-taksoteenus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/10/11/5945509t89h99b9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kalle Palling: </span>kokkuleppevedu ei ole ega saagi olema sama, mis taksoteenus<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868957/kalle-palling-kokkuleppevedu-ei-ole-ega-saagi-olema-sama-mis-taksoteenus#comments" data-article="3868957">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868785"><a href="http://arvamus.postimees.ee/3868785/avo-rein-tereping-lapsed-toovad-onne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="150" data-src="//f2.pmo.ee/f/2013/09/05/2124257t125h601a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Avo-Rein Tereping: </span>lapsed toovad õnne<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868785/avo-rein-tereping-lapsed-toovad-onne#comments" data-article="3868785">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866951"><a href="http://arvamus.postimees.ee/3866951/lugeja-kiri-rail-baltic-soodsamalt-ja-vahem-valulikult" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="150" data-src="//f5.pmo.ee/f/2016/10/10/5939957t125h6512.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Lugeja kiri:</span> Rail Baltic soodsamalt ja vähem valulikult<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3866951/lugeja-kiri-rail-baltic-soodsamalt-ja-vahem-valulikult#comments" data-article="3866951">2</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868747"><a href="http://arvamus.postimees.ee/3868747/liina-kersna-uus-normaalsus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2015/02/18/3779443t81h7aaf.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Liina Kersna:</span> uus normaalsus - ikka ja alati ninapidi nutiseadmes?</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868747/liina-kersna-uus-normaalsus#comments" data-article="3868747">4</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">naistevastasest vägivallast</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868107"><a href="http://arvamus.postimees.ee/3868107/paevaintervjuu-sass-henno-tolereerime-naistevastast-vagivalda-kui-kommunikatsioonivahendit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/10/11/5944227t233h63f3.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">PÄEVAINTERVJUU </span><br><span style="color:#21ace4"><span style="font-size:0.9em; line-height:1.1em">Sass Henno: </span></span><span style="font-size:0.9em; line-height:1.1em">tolereerime naistevastast vägivalda kui kommunikatsioonivahendit</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868107/paevaintervjuu-sass-henno-tolereerime-naistevastast-vagivalda-kui-kommunikatsioonivahendit#comments" data-article="3868107">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868293"><a href="http://arvamus.postimees.ee/3868293/toomas-randlo-teeme-naistepeksjate-nimed-avalikuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2014/12/20/3625553t234h9fb4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Toomas Randlo: </span>teeme naistepeksjate nimed avalikuks</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868293/toomas-randlo-teeme-naistepeksjate-nimed-avalikuks#comments" data-article="3868293">10</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868057"><a href="http://arvamus.postimees.ee/3868057/paevaintervjuu-kontrollikotta-suunduv-parts-oleksin-hea-meelega-konkureerinud-avalikult" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/10/11/5944233t84hb2b1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">PÄEVAINTERVJUU </span><span style="color:#21ace4">Kontrollikotta suunduv Parts:</span> oleksin hea meelega konkureerinud avalikult<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868057/paevaintervjuu-kontrollikotta-suunduv-parts-oleksin-hea-meelega-konkureerinud-avalikult#comments" data-article="3868057">5</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112ce29969"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29969"); });</script></div>
<div class="dfp_ad" id="dfp580112ce299d9"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce299d9"); });</script></div>
<div class="dfp_ad" id="dfp580112ce29a4f"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29a4f"); });</script></div>
</div>
<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867113"><a href="http://arvamus.postimees.ee/3867113/martin-a-noorkoiv-karl-popper-teadis-et-trump-tuleb" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f2.pmo.ee/f/2016/10/10/5940227t85hadec.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Martin A. Noorkõiv:</span> Karl Popper teadis, et Trump tuleb</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3867113/martin-a-noorkoiv-karl-popper-teadis-et-trump-tuleb#comments" data-article="3867113">2</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867107"><a href="http://arvamus.postimees.ee/3867107/erik-prozes-sonum-kersti-kaljulaidile-ja-tema-seniteadmata-avalike-suhete-nounikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2014/09/08/3330239t89h1b64.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Erik Prozes: </span>sõnum Kersti Kaljulaidile ja tema seniteadmata avalike suhete nõunikule<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3867107/erik-prozes-sonum-kersti-kaljulaidile-ja-tema-seniteadmata-avalike-suhete-nounikule#comments" data-article="3867107">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867155"><a href="http://arvamus.postimees.ee/3867155/raul-eametsa-oiendus-arvestuslik-viga-loos-pensionidest-arvude-keeles-ilma-emotsioonideta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/08/19/5734669t89h3ade.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Raul Eametsa õiendus:</span> arvestuslik viga loos «Pensionidest arvude keeles, ilma emotsioonideta»</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868501"><a href="http://arvamus.postimees.ee/3868501/rebeka-poldsam-enesekindel-naine-on-eeskujuks-koigile-eesti-inimestele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2015/03/31/3922905t84ha98c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Rebeka Põldsam:</span> enesekindel naine on eeskujuks kõigile Eesti inimestele<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868501/rebeka-poldsam-enesekindel-naine-on-eeskujuks-koigile-eesti-inimestele#comments" data-article="3868501">3</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112ce29ae1"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29ae1"); });</script></div>
<div class="dfp_ad" id="dfp580112ce29b75"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29b75"); });</script></div>
<div class="dfp_ad" id="dfp580112ce29bff"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29bff"); });</script></div>
</div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866933"><a href="http://arvamus.postimees.ee/3866933/otse-martin-reimi-esimesed-sammud-koondise-peatreenerina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="188" data-src="//f2.pmo.ee/f/2016/10/10/5939833t114h8edd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Otse: </span>Martin Reimi esimesed sammud koondise peatreenerina</h1>
<p class="frontLead arrow" itemprop="description">Teisipäeva õhtul kell 17.30 on Postimehe stuudios Indrek Zelinski ja Nobert Hurt, kommenteerimaks jalgpallikoondise uue peatreeneri Martin Reimi esimesi saavutusi.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867603"><a href="http://arvamus.postimees.ee/3867603/jarmo-makela-soome-paha-maa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2014/12/10/3597009t89h6ce1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jarmo Mäkelä:</span> Soome, «paha maa»</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866935"><a href="http://arvamus.postimees.ee/3866935/eero-paloheimo-kogu-planeet-on-ohus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2011/11/27/852931t89hafda.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Eero Paloheimo: </span>kogu planeet on ohus<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3866935/eero-paloheimo-kogu-planeet-on-ohus#comments" data-article="3866935">9</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866883"><a href="http://arvamus.postimees.ee/3866883/postimees-1995-aastal-siseministri-nounik-tunnistas-end-poliitiliste-vestluste-salvestajaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f6.pmo.ee/f/2016/08/09/5704975t84hb6aa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Postimees 1995. aastal: </span>siseministri nõunik tunnistas end poliitiliste vestluste salvestajaks</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="127"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp580112ce29c70"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29c70"); });</script></div><div class="dfp_ad" id="dfp580112ce29cdd"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29cdd"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://arvamus.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:29</div><div class="heading"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:14</div><div class="heading"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:03</div><div class="heading"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:39</div><div class="heading"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a> <a class="com" href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments">(3)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:23</div><div class="heading"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali">Maret Maripuu: töökeskkond ei tohi olla lahinguväli</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:35</div><div class="heading"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut">Kaarel Tarand: ütleme Parts, mõtleme taristut</a> <a class="com" href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments">(3)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:43</div><div class="heading"><a href="http://arvamus.postimees.ee/3871599/postimees-1938-aastal-varviline-foto-torjub-must-valge-arvatavasti-valja">Postimees 1938. aastal: värviline foto tõrjub must-valge arvatavasti välja</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme">Henrik Roonemaa: küll me nutitelefonist ükskord ära tüdineme</a> <a class="com" href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:04</div><div class="heading"><a href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist">Jaak Allik: presidendi valimise kord ei vaja muutmist</a> <a class="com" href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist#comments">(5)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">10:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema">Juhtkiri: kaitsekulud peavad kasvama ja liitlassuhted tihenema </a> <a class="com" href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:05</div><div class="heading"><a href="http://arvamus.postimees.ee/3871547/taavi-roivas-tugev-riigikaitse-tagab-vabaduse-ja-kindlustunde">Taavi Rõivas: tugev riigikaitse tagab vabaduse ja kindlustunde</a> <a class="com" href="http://arvamus.postimees.ee/3871547/taavi-roivas-tugev-riigikaitse-tagab-vabaduse-ja-kindlustunde#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">20:00</div><div class="heading"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees</a> <a class="com" href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:21</div><div class="heading"><a href="http://arvamus.postimees.ee/3870359/ants-laaneots-eripensionide-kaotamine-toetab-joustruktuuride-tootajate-palgatousu">Ants Laaneots: eripensionide kaotamine toetab jõustruktuuride töötajate palgatõusu</a> <a class="com" href="http://arvamus.postimees.ee/3870359/ants-laaneots-eripensionide-kaotamine-toetab-joustruktuuride-tootajate-palgatousu#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">18:15</div><div class="heading"><a href="http://arvamus.postimees.ee/3872039/aivar-pau-laskem-hullusel-vohada-ja-idufirmadel-elada">Aivar Pau: laskem «hullusel» vohada ja idufirmadel elada</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3870709/paeva-karikatuur-easi-rahamagede-saatus">Päeva karikatuur: EASi rahamägede saatus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:20</div><div class="heading"><a href="http://arvamus.postimees.ee/3867079/taavi-minnik-idaeurooplane-ootab-isa-ehk-homo-soveticus-e-viimne-ohe">Taavi Minnik: idaeurooplane ootab isa ehk homo soveticus’e viimne ohe</a> <a class="com" href="http://arvamus.postimees.ee/3867079/taavi-minnik-idaeurooplane-ootab-isa-ehk-homo-soveticus-e-viimne-ohe#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:03</div><div class="heading"><a href="http://arvamus.postimees.ee/3871433/paevaintervjuu-mida-teeks-juri-ratas-keskerakonna-esimehena">PÄEVAINTERVJUU Mida teeks Jüri Ratas Keskerakonna esimehena?</a> <a class="com" href="http://arvamus.postimees.ee/3871433/paevaintervjuu-mida-teeks-juri-ratas-keskerakonna-esimehena#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">15:21</div><div class="heading"><a href="http://arvamus.postimees.ee/3871555/venelased-ekrest-kas-kuningas-on-alasti">Venelased EKREst: kas kuningas on alasti?</a> <a class="com" href="http://arvamus.postimees.ee/3871555/venelased-ekrest-kas-kuningas-on-alasti#comments">(8)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://arvamus.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp580112ce29d4b"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29d4b"); });</script></div><div class="frontPlace" data-section="1206"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">lugemissoovitused</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859341"><a href="http://arvamus.postimees.ee/3859341/artur-talvik-presidendi-valimine-valus-nagu-puhastustuli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/03/5916095t90h3b3c.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Artur Talvik: </span>presidendi valimine – valus nagu puhastustuli!</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3859341/artur-talvik-presidendi-valimine-valus-nagu-puhastustuli#comments" data-article="3859341">13</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859979"><a href="http://arvamus.postimees.ee/3859979/andrei-kuzitskini-ulevaade-mida-kirjutas-venemaa-meedia-septembris-eestist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5862477t90h5b39.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Andrei Kuzitškini ülevaade:</span> mida kirjutas Venemaa meedia septembris Eestist?</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3859979/andrei-kuzitskini-ulevaade-mida-kirjutas-venemaa-meedia-septembris-eestist#comments" data-article="3859979">3</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862825"><a href="http://arvamus.postimees.ee/3862825/peeter-koppel-deutsche-banki-uppilendamine-oleks-palju-hullem-pauk-finantssusteemile-kui-oli-lehman" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/04/11/5253747t90hbc58.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Peeter Koppel: </span>Deutsche Banki uppilendamine oleks palju hullem pauk finantssüsteemile, kui oli Lehman</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3862825/peeter-koppel-deutsche-banki-uppilendamine-oleks-palju-hullem-pauk-finantssusteemile-kui-oli-lehman#comments" data-article="3862825">19</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">video</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862729"><a href="http://arvamus.postimees.ee/3862729/paevaintervjuu-tuleva-pensionifondi-asutajad-pangad-on-teinud-palju-halbu-valikuid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/06/5927017t90hd985.png" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">PÄEVAINTERVJUU </span><br><span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Tuleva pensionifondi asutajad:</span> pangad on teinud palju halbu valikuid</span><span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3862729/paevaintervjuu-tuleva-pensionifondi-asutajad-pangad-on-teinud-palju-halbu-valikuid#comments" data-article="3862729">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(58, 140, 182);"><span class="blockHeadingText">tsitaat</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://arvamus.postimees.ee/3860301/vahur-kersna-eesti-saigi-endale-presidendi-keda-ta-hetkel-vaarib" class="frontUrl" title="" itemprop="url"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<em>«Eesti pidi saama ja saigi endale presidendi, keda ta hetkel väärib. Meeldib see igaühele meist eraldi või mitte. Niimoodi nüüd on.»</em><br><br><span style="color:#3a8cb6">Vahur Kersna, ajakirjanik</span><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="840220"><a href="http://arvamus.postimees.ee/840220/soovite-kirjutada-meile-arvamuslugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/05/14/1103674t90h1239.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Soovite kirjutada meile arvamuslugu?</span></h1></a></article></div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees</a><a class="com" href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments">(2)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp580112ce29db8"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29db8"); });</script></div><div class="dfp_ad" id="dfp580112ce29e2f"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29e2f"); });</script></div><div class="dfp_ad" id="dfp580112ce29e9a"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29e9a"); });</script></div><div class="dfp_ad" id="dfp580112ce29f02"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29f02"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://arvamus.postimees.ee/3864335/raul-eamets-pensionidest-arvude-keeles-ilma-emotsioonideta">Raul Eamets: pensionidest arvude keeles, ilma emotsioonideta</a><a class="com" href="http://arvamus.postimees.ee/3864335/raul-eamets-pensionidest-arvude-keeles-ilma-emotsioonideta#comments">(45)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3866999/kersti-kaljulaid-president-peab-olema-seal-kus-on-raske">Kersti Kaljulaid: president peab olema seal, kus on raske</a><a class="com" href="http://arvamus.postimees.ee/3866999/kersti-kaljulaid-president-peab-olema-seal-kus-on-raske#comments">(11)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3868785/avo-rein-tereping-lapsed-toovad-onne">Avo-Rein Tereping: lapsed toovad õnne</a><a class="com" href="http://arvamus.postimees.ee/3868785/avo-rein-tereping-lapsed-toovad-onne#comments">(10)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3867377/ahto-lobjakas-unistus-rail-estonicast">Ahto Lobjakas: unistus Rail Estonicast</a><a class="com" href="http://arvamus.postimees.ee/3867377/ahto-lobjakas-unistus-rail-estonicast#comments">(10)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3866935/eero-paloheimo-kogu-planeet-on-ohus">Eero Paloheimo: kogu planeet on ohus</a><a class="com" href="http://arvamus.postimees.ee/3866935/eero-paloheimo-kogu-planeet-on-ohus#comments">(9)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp580112ce29f80"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29f80"); });</script></div><div class="dfp_ad" id="dfp580112ce29fea"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce29fea"); });</script></div><div class="dfp_ad" id="dfp580112ce2a052"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2a052"); });</script></div><div class="dfp_ad" id="dfp580112ce2a0bc"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2a0bc"); });</script></div><div class="dfp_ad" id="dfp580112ce2a125"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2a125"); });</script></div><div class="dfp_ad" id="dfp580112ce2a18f"><script>googletag.cmd.push(function() { googletag.display("dfp580112ce2a18f"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://arvamus.postimees.ee/teema/abort" class="keywordsItems keywordStep_0">abort</a><a href="http://arvamus.postimees.ee/teema/ameerika_%C3%BChendriigid" class="keywordsItems keywordStep_0">Ameerika Ühendriigid</a><a href="http://arvamus.postimees.ee/teema/donald_trump" class="keywordsItems keywordStep_0">donald trump</a><a href="http://arvamus.postimees.ee/teema/edgar_savisaar" class="keywordsItems keywordStep_1">Edgar Savisaar</a><a href="http://arvamus.postimees.ee/teema/eesti" class="keywordsItems keywordStep_1">Eesti</a><a href="http://arvamus.postimees.ee/teema/eesti_rahva_muuseum" class="keywordsItems keywordStep_1">eesti rahva muuseum</a><a href="http://arvamus.postimees.ee/teema/erm" class="keywordsItems keywordStep_2">erm</a><a href="http://arvamus.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_2">Euroopa</a><a href="http://arvamus.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_2">Euroopa Liit</a><a href="http://arvamus.postimees.ee/teema/hillary_clinton" class="keywordsItems keywordStep_2">hillary clinton</a><a href="http://arvamus.postimees.ee/teema/juhan_parts" class="keywordsItems keywordStep_2">Juhan Parts</a><a href="http://arvamus.postimees.ee/teema/karikatuur" class="keywordsItems keywordStep_2">karikatuur</a><a href="http://arvamus.postimees.ee/teema/kersti_kaljulaid" class="keywordsItems keywordStep_2">Kersti Kaljulaid</a><a href="http://arvamus.postimees.ee/teema/nato" class="keywordsItems keywordStep_2">NATO</a><a href="http://arvamus.postimees.ee/teema/neitsi_maarja" class="keywordsItems keywordStep_2">neitsi maarja</a><a href="http://arvamus.postimees.ee/teema/poola" class="keywordsItems keywordStep_2">Poola</a><a href="http://arvamus.postimees.ee/teema/presidendivalimised" class="keywordsItems keywordStep_2">presidendivalimised</a><a href="http://arvamus.postimees.ee/teema/president" class="keywordsItems keywordStep_3">president</a><a href="http://arvamus.postimees.ee/teema/rail_baltic" class="keywordsItems keywordStep_3">Rail Baltic</a><a href="http://arvamus.postimees.ee/teema/riigikogu" class="keywordsItems keywordStep_3">Riigikogu</a><a href="http://arvamus.postimees.ee/teema/siim_kallas" class="keywordsItems keywordStep_3">Siim Kallas</a><a href="http://arvamus.postimees.ee/teema/sirp" class="keywordsItems keywordStep_3">sirp</a><a href="http://arvamus.postimees.ee/teema/toomas_hendrik_ilves" class="keywordsItems keywordStep_3">Toomas Hendrik Ilves</a><a href="http://arvamus.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://arvamus.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://arvamus.postimees.ee/teema/vladimir_putin" class="keywordsItems keywordStep_3">Vladimir Putin</a></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TALLINN FASHION WEEK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871169"><a href="http://elu24.postimees.ee/3871169/haaleta-ja-voida-piletid-vali-oma-lemmik-kuldnoela-ja-hobenoela-disainer-tallinn-fashion-weekil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920699t90ha49e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#da4a38">Hääleta ja võida piletid! </span>Vali oma lemmik Kuldnõela ja Hõbenõela disainer Tallinn Fashion Weekil!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5950807t91h88d6.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5948911t91hb616.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953813t91hb940.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5950913t91hc2f3.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5858931t90h5e54.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956293t91h9ef2.jpg" alt="VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi">VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:45</div><div class="heading"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a> <a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:00</div><div class="heading"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:47</div><div class="heading"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses">Laaneots riigikaitse arengukavast: selle üle käisid tulised vaidlused, probleem on rahapuuduses</a> <a class="com" href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957489t90he56e.jpg" alt="Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud">Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956375t91hdd1e.jpg" alt="Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud">Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5950805t91h9e4f.jpg" alt="Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis">Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://elu24.postimees.ee/3873287/moelooja-vivienne-westwood-nii-clinton-kui-trump-on-saast">Moelooja Vivienne Westwood: nii Clinton kui Trump on saast</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:13</div><div class="heading"><a href="http://elu24.postimees.ee/3873265/teele-viira-on-sel-aastal-kainud-juba-kumnes-riigis">Teele Viira on sel aastal käinud juba kümnes riigis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:42</div><div class="heading"><a href="http://elu24.postimees.ee/3873183/kui-kuum-voib-olla-porgus">Kui kuum võib olla «põrgus»?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:29</div><div class="heading"><a href="http://elu24.postimees.ee/3873113/galerii-kaubamajas-toimus-eksklusiivne-moepidu-ja-show">Galerii: Kaubamajas toimus eksklusiivne moepidu ja -show</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t90h4fd7.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957863t91h2f10.png" alt="Foto: Taxify toob oma logodega «taksod» tänavale " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5829333t91hb942.jpg" alt="Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> <a class="com" href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952719t90h04ec.jpg" alt="Reim: Eesti kaotab pidevalt talente " width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956337t91h761c.jpg" alt="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments"> (5)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955533t91h8449.jpg" alt="Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti">Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:06</div><div class="heading"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-karikavoistluste-veerandfinaalis-kohtuvad-viimsi-ja-polva">Postimehe otsepilt: karikavõistluste veerandfinaalis kohtuvad Viimsi ja Põlva</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:56</div><div class="heading"><a href="http://sport.postimees.ee/3873689/naiste-balti-liigas-osaleb-tanavu-viis-eesti-voistkonda">Naiste Balti liigas osaleb tänavu viis Eesti võistkonda</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">19:18</div><div class="heading"><a href="http://sport.postimees.ee/3873655/video-nhlis-visati-uskumatu-varav">Video: NHLis visati uskumatu värav</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:44</div><div class="heading"><a href="http://sport.postimees.ee/3873537/apteegi-juhataja-ma-ei-maleta-et-norra-koondise-arst-siin-oleks-kainud">Apteegi juhataja: ma ei mäleta, et Norra koondise arst siin oleks käinud</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955835t90h6c2d.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5953007t91hdfae.jpg" alt="Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:15</div><div class="heading"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:45</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas">TV3: Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957447t90h94f1.jpg" alt="Lapsele ei tohiks heade hinnete eest maksta" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957267t91h221b.jpg" alt="Sügise must have rõivad ja aksessuaarid" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957251t91h6c23.jpg" alt="Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:10</div><div class="heading"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta">Seitse küsimust, mis paljastavad ausa tõe su suhte kohta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:13</div><div class="heading"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956053t90hc392.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956523t91h2b03.jpg" alt="Kümme kööginippi, mis elu oluliselt lihtsamaks teevad" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:01</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872707/vanakooli-nipid-kuidas-toitumiselt-raha-kokku-hoida">Vanakooli nipid, kuidas toitumiselt raha kokku hoida</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/04/5919029t90h1f07.jpg" alt="Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  " width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957687t91h4077.jpg" alt="Poola juhtkonda hirmutab noorte väljaränne" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957651t91h9fb9.png" alt="Video: Venemaal ilmusid müügile BUK-lastevoodid" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a><a class="com" href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:16</div><div class="heading"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:01</div><div class="heading"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a> <a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:30</div><div class="heading"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t90h96fb.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a><a class="com" href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955541t91h4bb1.jpg" alt="Maret Maripuu: töökeskkond ei tohi olla lahinguväli" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali">Maret Maripuu: töökeskkond ei tohi olla lahinguväli</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:29</div><div class="heading"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:14</div><div class="heading"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957411t90h1e1c.jpg" alt="Video: Andres ja Pearu kui Pirogovi rullnukad" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955997t91hed77.jpg" alt="Laupäeva öösel selguvad Eesti parimad videomängurid" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5955819t91hd71e.jpg" alt="Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:16</div><div class="heading"><a href="http://kultuur.postimees.ee/3872717/fahle-galeriis-toimub-kunstnik-raoul-kurvitza-valkseminar">Fahle Galeriis toimub kunstnik Raoul Kurvitza välkseminar </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://www.postimees.ee/?g=86667"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957773t90h4c70.jpg"><h2>Superministeeriumi ehitus jõudis sarikapeoni</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=86665"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957659t91hd4f7.jpg"><h2>Presidentide majad</h2></a></div><div class="galleryRight"><a href="http://sakala.postimees.ee/?g=86661"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957295t91h069b.jpg"><h2>Kolga-Jaani palvepink</h2></a></div><div class="galleryRight"><a href="http://naine24.postimees.ee/?g=86659"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957069t91ha0b0.jpg"><h2>Moehuvilised trallisid Kaubamajas</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=86657"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956553t91hd034.jpg"><h2>Kaubamaja eksklusiivne moepidu</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://arvamus.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "14.10.2016",domain: 127,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Arvamus');ga('set', 'contentGroup3', 'Arvamus');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'zUbg6ycwNvFhd9xqAdH8DdTJP1hN7seZxTwKdWhagRv.D7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'PM';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
