<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Daniel Coll: Brexit ja massid - Arvamus</title><link rel="canonical" href="http://arvamus.postimees.ee/3838371/daniel-coll-brexit-ja-massid"><meta name="description" content="Kui uskuda demokraatiasse, tuleb öelda, et inimesed saidki täpselt seda, mida tahtsid, kolme kuu eest, 23. juunil, mil 52 protsenti Ühendkuningriigi elanikest hääletas Euroopa Liidust lahkumise poolt. Paraku kipub juba demokraatia mõiste ise kahtluse alla sattuma, kui massimeedia asub poliitilise eliidi survel kindla kava taha."><meta name="keywords" content="arvamus, karikatuur, juhtkiri, online-väitlus"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://arvamus.postimees.ee/3838371/daniel-coll-brexit-ja-massid"><meta property="og:title" content="Daniel Coll: Brexit ja massid - Arvamus"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Kui uskuda demokraatiasse, tuleb öelda, et inimesed saidki täpselt seda, mida tahtsid, kolme kuu eest, 23. juunil, mil 52 protsenti Ühendkuningriigi elanikest hääletas Euroopa Liidust lahkumise poolt. Paraku kipub juba demokraatia mõiste ise kahtluse alla sattuma, kui massimeedia asub poliitilise eliidi survel kindla kava taha."><meta property="og:image" content="http://f3.pmo.ee/f/2014/12/12/3603019t100h88d8.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474057189"><meta propery="article:tag" content="arvamus"><meta propery="article:tag" content="karikatuur"><meta propery="article:tag" content="juhtkiri"><meta propery="article:tag" content="online-väitlus"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//arvamus.postimees.ee/v2/3838371";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 127, rootSection: 127, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/f8336d0288dcd7ac912c5b4e58f6b7db.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("2716f035ec676b1a7c11a5af4faf31bd");</script><script class="pmuserScript">window.pmuserBlockWrite("e9adaafb1cc4df9762763f27e2f2233f");</script></head><body class="section-127 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dc6504d3969"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3969"); });</script></div><div id="bgOverlay"></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" class="active" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="127"><button class="searchButton" type="submit"></button></form><a href="http://arvamus.postimees.ee/rubriik/1196" data-id="1196" onclick="PM.trackEvent('pmSubNav', 'Juhtkiri');">Juhtkiri</a><a href="http://arvamus.postimees.ee/rubriik/1198" data-id="1198" onclick="PM.trackEvent('pmSubNav', 'Päevakomm');">Päevakomm</a><a href="http://arvamus.postimees.ee/rubriik/2855" data-id="2855" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://arvamus.postimees.ee/rubriik/2859" data-id="2859" onclick="PM.trackEvent('pmSubNav', 'Otseküsitlus');">Otseküsitlus</a><a href="http://arvamus.postimees.ee/rubriik/1200" data-id="1200" onclick="PM.trackEvent('pmSubNav', 'Kolumnistid');">Kolumnistid</a><a href="http://arvamus.postimees.ee/rubriik/1212" data-id="1212" onclick="PM.trackEvent('pmSubNav', 'Karikatuur');">Karikatuur</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://arvamus.postimees.ee/rubriik/2861" data-id="2861" onclick="PM.trackEvent('pmSubNav', 'Intervjuu');">Intervjuu</a><a href="http://arvamus.postimees.ee/3664517/eesti-inimesed-emadest-ja-emadepaevast" data-id="0" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'Inimesed');">Inimesed</a><a href="http://arvamus.postimees.ee/rubriik/2857" data-id="2857" onclick="PM.trackEvent('pmSubNav', 'Miks?');">Miks?</a><a href="http://arvamus.postimees.ee/rubriik/1202" data-id="1202" onclick="PM.trackEvent('pmSubNav', 'Toimetus');">Toimetus</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57dc6504d39e4"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d39e4"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3a58"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3a58"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3ac8"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3ac8"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3b36"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3b36"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3ba4"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3ba4"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3c12"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3c12"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3c7f"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3c7f"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3cee"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3cee"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3d5c"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3d5c"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3dc9"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3dc9"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3e36"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3e36"); });</script></div><div class="dfp_ad" id="dfp57dc6504d3ea4"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3ea4"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Laupäev, 17. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Arvamus</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dc6504d3f17"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3f17"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" class="active" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://arvamus.postimees.ee/rubriik/1196" data-id="1196" onclick="PM.trackEvent('pmSubNav', 'Juhtkiri');">Juhtkiri</a><a href="http://arvamus.postimees.ee/rubriik/1198" data-id="1198" onclick="PM.trackEvent('pmSubNav', 'Päevakomm');">Päevakomm</a><a href="http://arvamus.postimees.ee/rubriik/2855" data-id="2855" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="http://arvamus.postimees.ee/rubriik/2859" data-id="2859" onclick="PM.trackEvent('pmSubNav', 'Otseküsitlus');">Otseküsitlus</a><a href="http://arvamus.postimees.ee/rubriik/1200" data-id="1200" onclick="PM.trackEvent('pmSubNav', 'Kolumnistid');">Kolumnistid</a><a href="http://arvamus.postimees.ee/rubriik/1212" data-id="1212" onclick="PM.trackEvent('pmSubNav', 'Karikatuur');">Karikatuur</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://arvamus.postimees.ee/rubriik/2861" data-id="2861" onclick="PM.trackEvent('pmSubNav', 'Intervjuu');">Intervjuu</a><a href="http://arvamus.postimees.ee/3664517/eesti-inimesed-emadest-ja-emadepaevast" data-id="0" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'Inimesed');">Inimesed</a><a href="http://arvamus.postimees.ee/rubriik/2857" data-id="2857" onclick="PM.trackEvent('pmSubNav', 'Miks?');">Miks?</a><a href="http://arvamus.postimees.ee/rubriik/1202" data-id="1202" onclick="PM.trackEvent('pmSubNav', 'Toimetus');">Toimetus</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Arvamus</span></a></span></div><script class="pmuserScript">window.pmuserBlockWrite("9fc3539a697f167784a8405d14d3501d");</script><div class="frontPlace" data-section="127"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839287" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839287/mart-kalvet-uimastikahjude-vahendamise-kaleidoskoopiline-maailm-?-mitte-ainult-sustlavahetus-ja-metadoon" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/16/5843329t81hb0d5.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Mart Kalvet:</span> uimastikahjude vähendamise kaleidoskoopiline maailm – mitte ainult süstlavahetus ja metadoon</h1></a></article></section><div class="groupHeader movable ui-draggable">
<div style="background-color: rgb(33, 172, 228);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(33, 172, 228); display: inline-block;" class="frontGroupHeading">otseülekanne esmaspäeval, 19.09</div>
</div>
<div style="border-color: rgb(33, 172, 228);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType3"><article data-article-id="3839773" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839773/postimees-teeb-ulekande-energeetikaseminarilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2011/06/06/617000t84hc3f9.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Postimees teeb ülekande energeetikaseminarilt</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(33, 172, 228);" class="groupBottom"><div style="border-color: rgb(33, 172, 228);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType13 nonGroup"><article data-article-id="3839411" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2015/10/02/4550389t85h45ed.jpg" alt="" class="image" itemprop="image"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Väitlusseltsi kolumn: </span>mis on USA presidendidebattidel tänavu suurimaks väljakutseks?</h1>
</div>
<img src="//f.pmo.ee/s/v2/img/quoteMarksL.png" alt="" class="quoteMarks frontQM"></div></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3839135" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/16/5840855t233h3072.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Tõnu Jürjen: </span>miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?</h1></a></article></span><span class="articleRight"><article data-article-id="3839693" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839693/kristina-herodes-tagaraakimine-ja-esindusraakimine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/03/18/5171481t234h6434.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kristina Herodes:</span> tagarääkimine ja esindusrääkimine</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837689" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837689/aleksei-lotman-sinivetikas-vohab-kuni-vohab-reostamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/13/5828687t81hd4ec.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aleksei Lotman: </span>sinivetikas vohab, kuni vohab reostamine<span data-article="3837689" data-href="http://arvamus.postimees.ee/3837689/aleksei-lotman-sinivetikas-vohab-kuni-vohab-reostamine#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article data-article-id="3839265" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839265/tana-opetajate-lehes-demokraatia-koolides-suhtlemise-vajadus-noiaprotsessid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/16/5841199t125hd138.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Reedel Õpetajate Lehes:</span> demokraatia koolides, suhtlemise vajadus, nõiaprotsessid</h1></a></article></span><span class="articleRight"><article data-article-id="3839187" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839187/tana-sirbis-sihikul-teadus-ja-haridus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/16/5840955t125h79f0.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Reedel Sirbis:</span> sihikul teadus ja haridus</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838643" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838643/juhtkiri-meil-on-vaja-raakida-euroopa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="365" data-src="//f5.pmo.ee/f/2016/09/15/5839305t189hb0f1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Juhtkiri:</span> meil on vaja rääkida, Euroopa<span data-article="3838643" data-href="http://arvamus.postimees.ee/3838643/juhtkiri-meil-on-vaja-raakida-euroopa#comments" class="frontComments dataLink">6</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3838399" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838399/rein-veidemann-kohtume-teatris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2015/02/24/3806777t232hf408.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Rein Veidemann:</span> kohtume teatris!</h1></a></article><article data-article-id="3838427" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838427/henrik-roonemaa-jarelehuue-korvaklapipesale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2013/05/16/1759350t232ha980.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Henrik Roonemaa:</span> järelehüüe kõrvaklapipesale<span data-article="3838427" data-href="http://arvamus.postimees.ee/3838427/henrik-roonemaa-jarelehuue-korvaklapipesale#comments" class="frontComments dataLink">5</span>
</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3837837" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837837/postimees-1928-aastal-kriitiliselt-meie-rahvasaadikutest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2013/09/05/2187939t84hbef3.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Postimees 1928. aastal:</span> kriitiliselt meie rahvasaadikutest</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3838499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838499/gocha-beltadze-nikolai-kolja-tarankov-?-minu-naaber" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/15/5838681t81h8e10.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Gocha Beltadze:</span> Nikolai «Kolja» Tarankov – minu naaber<span data-article="3838499" data-href="http://arvamus.postimees.ee/3838499/gocha-beltadze-nikolai-kolja-tarankov-?-minu-naaber#comments" class="frontComments dataLink">2</span>
</h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833539" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3833539/ullatus-augustis-uudistati-enim-uurikorterit-polvas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f4.pmo.ee/f/2016/09/12/5826235t50ha61c.jpg"></span><h1 class="frontHeading" itemprop="name">Üllatus: augustis uudistati enim üürikorterit Põlvas<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836475" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3836475/ara-sega-mind-?-?-ehk-kuidas-tuua-oma-ellu-telefonivabu-minuteid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/14/5834101t88h2c5e.jpg"></span><h1 class="frontHeading" itemprop="name">Ära sega mind – ehk kuidas tuua oma ellu telefonivabu minuteid?<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType12 nonGroup"><article data-article-id="3838335" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838335/scott-abel-haige-hillary-annab-trumpile-voimaluse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/15/5838721t89h28ec.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Scott Abel:</span> «Haige Hillary» annab Trumpile võimaluse<span data-article="3838335" data-href="http://arvamus.postimees.ee/3838335/scott-abel-haige-hillary-annab-trumpile-voimaluse#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3830845" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3830845/valeri-solovei-miks-venemaal-ei-ole-demokraatiat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/02/05/5015597t89h8288.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Valeri Solovei:</span> miks Venemaal ei ole demokraatiat<span data-article="3830845" data-href="http://arvamus.postimees.ee/3830845/valeri-solovei-miks-venemaal-ei-ole-demokraatiat#comments" class="frontComments dataLink">8</span>
</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3837753" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837753/ivan-makarov-marina-kaljuranna-otsus-hajutas-venelaste-kahtlusi" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f5.pmo.ee/f/2013/10/04/2515381t85h2475.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Ivan Makarov: </span>Marina Kaljuranna otsus hajutas venelaste kahtlusi<span data-article="3837753" data-href="http://arvamus.postimees.ee/3837753/ivan-makarov-marina-kaljuranna-otsus-hajutas-venelaste-kahtlusi#comments" class="frontComments dataLink">9</span>
</h1>
<p class="frontLead arrow" itemprop="description">Venekeelsele elanikkonnale oleks edastatud vale signaal, kui oleks kõrvaldatud presidendikandidaat, kelle sugupuus oli just valimiskampaania ajal leitud «vene jälg», kirjutab ajakirjanik Ivan Makarov.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3838031" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838031/monika-haukanomm-pensionireform-on-palju-rohkem-kui-pensioniiga-harra-tsahkna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f6.pmo.ee/f/2015/08/24/4416211t84h767d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Monika Haukanõmm: </span>pensionireform on palju rohkem kui pensioniiga, härra Tsahkna!<span data-article="3838031" data-href="http://arvamus.postimees.ee/3838031/monika-haukanomm-pensionireform-on-palju-rohkem-kui-pensioniiga-harra-tsahkna#comments" class="frontComments dataLink">4</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://majandus24.postimees.ee/3836951/margus-tsahkna-plaanib-pensionireformi" class="frontRelatedHeading">Margus Tsahkna plaanib pensionireformi</a><span class="frontComments" data-article="3836951">23</span>
</li></ul></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3838161" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838161/john-stuttard-kaks-kuud-hiljem-?-suurbritannia-ja-euroopa-liit-parast-brexitit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/09/15/5838087t233hccf6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">John Stuttard: </span>kaks kuud hiljem – Suurbritannia ja Euroopa Liit pärast Brexitit</h1></a></article></span><span class="articleRight"><article data-article-id="3837869" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837869/lilia-sevtsova-venemaa-reziim-voib-juba-olla-agoonia-staadiumis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/09/15/5837377t234hf9bd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Lilia Ševtsova:</span> Venemaa režiim võib juba olla agoonia staadiumis<span data-article="3837869" data-href="http://arvamus.postimees.ee/3837869/lilia-sevtsova-venemaa-reziim-voib-juba-olla-agoonia-staadiumis#comments" class="frontComments dataLink">8</span>
</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3838061" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838061/siseakadeemia-randeeksperdi-kommentaar-junckeri-konele-randekriisist-on-saanud-uus-normaalsus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="188" data-src="//f6.pmo.ee/f/2016/05/04/5340363t114h016f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Rändeeksperdi kommentaar Junckeri kõnele: </span>rändekriisist on saanud uus normaalsus<span data-article="3838061" data-href="http://arvamus.postimees.ee/3838061/siseakadeemia-randeeksperdi-kommentaar-junckeri-konele-randekriisist-on-saanud-uus-normaalsus#comments" class="frontComments dataLink">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://pluss.postimees.ee/3837093/juncker-tolerantsus-ei-saa-tulla-julgeoleku-arvelt" class="frontRelatedHeading">Juncker: tolerantsus ei saa tulla julgeoleku arvelt</a></li>
<li class="frontRelatedArts iconDot"><a href="http://reporter.postimees.ee/3836693/juncker-aastakones-solidaarsus-pogenike-osas-peab-olema-vabatahtlik" class="frontRelatedHeading">Juncker aastakõnes: solidaarsus põgenike osas peab olema vabatahtlik</a></li>
<li class="frontRelatedArts iconDot">
<a href="http://arvamus.postimees.ee/3836193/erkki-bahovski-miks-ei-raakinud-juncker-oma-kones-ukrainast-ja-venemaast" class="frontRelatedHeading">Erkki Bahovski: miks ei rääkinud Juncker oma kõnes Ukrainast ja Venemaast?</a><span class="frontComments" data-article="3836193">1</span>
</li>
</ul></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3837465" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837465/paevaintervjuu-ekrest-lahkuma-sunnitud-valijamees-mind-soimatakse-muudavaks-kaltsuks-ja-tiblaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/15/5837373t89h446b.png"></span><p data-article="3837465" class="frontAdditional">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU EKREst lahkuma sunnitud valijamees: mind sõimatakse müüdavaks kaltsuks ja tiblaks<span data-article="3837465" data-href="http://arvamus.postimees.ee/3837465/paevaintervjuu-ekrest-lahkuma-sunnitud-valijamees-mind-soimatakse-muudavaks-kaltsuks-ja-tiblaks#comments" class="frontComments dataLink">19</span>
</h1></a></article><article data-article-id="3837475" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837475/paevaintervjuu-jurgen-ligi-pean-oma-diplomaatilisi-voimeid-toestama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/15/5837385t89h46df.png"></span><p data-article="3837475" class="frontAdditional">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU Jürgen Ligi: pean oma diplomaatilisi võimeid tõestama<span data-article="3837475" data-href="http://arvamus.postimees.ee/3837475/paevaintervjuu-jurgen-ligi-pean-oma-diplomaatilisi-voimeid-toestama#comments" class="frontComments dataLink">4</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836459" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836459/hardo-pajula-kolmkummend-kaks-aastat-hiljem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2015/08/13/4375393t81h0bae.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em"><span style="color:#21ace4">Hardo Pajula:</span> kolmkümmend kaks aastat hiljem</span><span data-article="3836459" data-href="http://arvamus.postimees.ee/3836459/hardo-pajula-kolmkummend-kaks-aastat-hiljem#comments" class="frontComments dataLink">18</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType13 nonGroup"><article data-article-id="3837147" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837147/kerstin-meresma-meie-sisepoliitika-ei-ole-muud-kui-otsene-solvang-eesti-rahvale" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f4.pmo.ee/f/2016/04/13/5257835t85h7610.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kerstin Meresma:</span> meie sisepoliitika ei ole muud kui otsene solvang Eesti rahvale<span data-article="3837147" data-href="http://arvamus.postimees.ee/3837147/kerstin-meresma-meie-sisepoliitika-ei-ole-muud-kui-otsene-solvang-eesti-rahvale#comments" class="frontComments dataLink">5</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3836591" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836591/maret-maripuu-neljaastmeline-toovaidlus-kolmeastmelises-kohtususteemis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2014/05/29/3071072t89h870d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Maret Maripuu: </span>neljaastmeline töövaidlus kolmeastmelises kohtusüsteemis</h1></a></article><article data-article-id="3837209" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837209/juhtkiri-70-aastaselt-pensionile-?-tagasi-bismarcki-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="248" data-src="//f6.pmo.ee/f/2016/09/15/5835563t110h795b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Juhtkiri: </span>70-aastaselt pensionile – tagasi Bismarcki aega?<span data-article="3837209" data-href="http://arvamus.postimees.ee/3837209/juhtkiri-70-aastaselt-pensionile-?-tagasi-bismarcki-aega#comments" class="frontComments dataLink">5</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3836611" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836611/mark-soosaar-armastus-on-pime-kas-ikka-on" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f2.pmo.ee/f/2016/03/30/5210141t84h7a57.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Mark Soosaar:</span> armastus on pime? Kas ikka on?</h1>
<p class="frontLead arrow" itemprop="description">Neurootiline tõmblemine parima presidendi otsingul tuletab mulle meelde stseeni Ameerika dokfilmist «Pime armastus». Kaks vaegnägijat leidsid kombates oma ainukordse võimaluse ja abiellusid.</p></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType13 nonGroup"><article data-article-id="3835871" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835871/shlomo-avineri-poola-sooritab-ajaloovastaseid-kuritegusid" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f1.pmo.ee/f/2016/09/14/5832463t85h226e.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Shlomo Avineri: </span>Poola sooritab ajaloovastaseid kuritegusid<span data-article="3835871" data-href="http://arvamus.postimees.ee/3835871/shlomo-avineri-poola-sooritab-ajaloovastaseid-kuritegusid#comments" class="frontComments dataLink">6</span>
</h1>
<p class="frontLead arrow" itemprop="description">Moraalne ja ajalooline süü Teise maailmasõja ajal Poolas toimunus kuulub Natsi-Saksamaale ja Nõukogude Liidule ning surmalaagrid rajasid sakslased. Praegune Poola valitsus teeb aga suure vea püüdlusega kriminaliseerida igat viidet Poola surmalaagritele, kirjutab Iisraeli politoloog Shlomo Avineri.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835703" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835703/siim-siimut-tabuteema-meditsiinisusteemis-?-kes-ja-miks-kasutavad-eestis-meditsiinilist-kanepit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2013/09/06/2309109t81h1c1e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:#21ace4">Siim Siimut:</span> tabuteema meditsiinisüsteemis – kes ja miks kasutavad Eestis meditsiinilist kanepit</span><span data-article="3835703" data-href="http://arvamus.postimees.ee/3835703/siim-siimut-tabuteema-meditsiinisusteemis-?-kes-ja-miks-kasutavad-eestis-meditsiinilist-kanepit#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3835131" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835131/jeff-moulton-internetis-on-ideniteedivaraste-lemmiksaagiks-lapsed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/13/5830959t89h75df.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jeff Moulton:</span> internetis on ideniteedivaraste lemmiksaagiks lapsed<span data-article="3835131" data-href="http://arvamus.postimees.ee/3835131/jeff-moulton-internetis-on-ideniteedivaraste-lemmiksaagiks-lapsed#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3836161" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836161/hanna-kaisa-lepik-filipiinide-ainuke-roomuallikas-on-viimase-raha-eest-ostetud-uimastid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/08/08/5703205t89hf533.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Hanna-Kaisa Lepik:</span> filipiinide ainuke rõõmuallikas on viimase raha eest ostetud uimastid<span data-article="3836161" data-href="http://arvamus.postimees.ee/3836161/hanna-kaisa-lepik-filipiinide-ainuke-roomuallikas-on-viimase-raha-eest-ostetud-uimastid#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3836099" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836099/rando-varnik-pollumajanduses-toimuv-peaks-aratama-tahelepanu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/09/14/5832757t84h9035.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Rando Värnik: </span>põllumajanduses toimuv peaks äratama tähelepanu<span data-article="3836099" data-href="http://arvamus.postimees.ee/3836099/rando-varnik-pollumajanduses-toimuv-peaks-aratama-tahelepanu#comments" class="frontComments dataLink">7</span>
</h1>
<p class="frontLead arrow" itemprop="description">Nüüdseks on põllumajandustootjate poolt korraldatud sõbralik «märkamise» üritus toimunud ning võiks heita emotsioonidevaba pilgu tegelikule olukorrale põllumajanduses, kirjutab Eesti Maaülikooli professor Rando Värnik.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836193" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836193/erkki-bahovski-miks-ei-raakinud-juncker-oma-kones-ukrainast-ja-venemaast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/12/5824709t81h111d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Erkki Bahovski:</span> miks ei rääkinud Juncker oma kõnes Ukrainast ja Venemaast?<span data-article="3836193" data-href="http://arvamus.postimees.ee/3836193/erkki-bahovski-miks-ei-raakinud-juncker-oma-kones-ukrainast-ja-venemaast#comments" class="frontComments dataLink">1</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://maailm.postimees.ee/3835901/kallas-junckeri-konest-kreeka-enam-eurot-kull-kuidagi-ei-ohusta" class="frontRelatedHeading">Juncker aastakõnes: kui Euroopa on uhke, kuid leebe, siis sellest enam ainult ei piisa</a><span class="frontComments" data-article="3835901">2</span>
</li></ul></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3835271" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835271/allar-joks-5-asja-mida-saab-jargmine-president-teha-et-maal-oleks-elu" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f1.pmo.ee/f/2016/08/30/5776445t85hba43.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Allar Jõks:</span> 5 asja, mida saab järgmine president teha, et maal oleks elu<span data-article="3835271" data-href="http://arvamus.postimees.ee/3835271/allar-joks-5-asja-mida-saab-jargmine-president-teha-et-maal-oleks-elu#comments" class="frontComments dataLink">3</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3835491" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835491/siim-kiisler-kallas-voiks-sailitada-vastutustunde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/09/12/5825587t82he1cb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Siim Kiisler: </span>Kallas võiks säilitada vastutustunde<span data-article="3835491" data-href="http://arvamus.postimees.ee/3835491/siim-kiisler-kallas-voiks-sailitada-vastutustunde#comments" class="frontComments dataLink">4</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://arvamus.postimees.ee/3833485/siim-kallas-kuidas-rahastada-omavalitsusi" class="frontRelatedHeading">Siim Kallas: kuidas rahastada omavalitsusi?</a><span class="frontComments" data-article="3833485">26</span>
</li></ul></article></span><span class="articleRight"><article data-article-id="3834869" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834869/peeter-raidla-trooja-jai-vallutamata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2014/08/25/3299779t232h75c0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Peeter Raidla: </span>Trooja jäi vallutamata</h1></a></article><article data-article-id="3835533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835533/juhtkiri-transiit-on-surnud-elagu-transiit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2013/09/05/2250035t232h313b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Juhtkiri:</span> transiit on surnud, elagu transiit</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3834973" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834973/postimees-1898-aastal-kitsikus-pollumajanduses-uue-sonaga-kriis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2013/09/05/2066803t84he061.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Postimees 1898. aastal: </span>kitsikus põllumajanduses, uue sõnaga kriis<span data-article="3834973" data-href="http://arvamus.postimees.ee/3834973/postimees-1898-aastal-kitsikus-pollumajanduses-uue-sonaga-kriis#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3819489" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3819489/sirje-kiin-millest-motlesid-sel-suvel-valiseestlased" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f2.pmo.ee/f/2015/10/30/4644721t85hb2ea.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Sirje Kiin: </span>millest mõtlesid sel suvel väliseestlased?</h1>
<p class="frontLead arrow" itemprop="description">Tänavune Kotkajärve Metsaülikool leidis 49. aastat järjest aset Kanadas Muskoka maakonnas asuvas eesti skautide suvelaagris, juhtmõtteks «Ehitagem eesti kojad!» ja see tähendas arutelusid nii rändeprobleemi kui presidendivalimiste üle, kirjutab kirjandusteadlane Sirje Kiin (Vabaerakond).</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57dc6504d3f89"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d3f89"); });</script></div>
<div class="dfp_ad" id="dfp57dc6504d4001"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4001"); });</script></div>
<div class="dfp_ad" id="dfp57dc6504d4071"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4071"); });</script></div>
</div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3834931" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834931/andrei-kuzitskin-millest-raagitakse-venemaal-enne-parlamendivalimisi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f3.pmo.ee/f/2016/07/12/5611123t233h6c80.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Andrei Kuzitškin: </span>millest räägitakse Venemaal enne parlamendivalimisi?</h1></a></article></span><span class="articleRight"><article data-article-id="3831055" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831055/aleksandr-sotnik-putini-titanicu-pohjaminek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/02/05/5015599t234hf697.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aleksandr Sotnik: </span>Putini Titanicu põhjaminek<span data-article="3831055" data-href="http://arvamus.postimees.ee/3831055/aleksandr-sotnik-putini-titanicu-pohjaminek#comments" class="frontComments dataLink">27</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834455" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834455/paevaintervjuu-marina-kaljurand-pole-motet-tagasi-vaadata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/13/5830703t81h71e6.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p data-article="3834455" class="frontAdditional">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">PÄEVAINTERVJUU </span><br><span style="font-size:1.5em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Marina Kaljurand:</span> pole mõtet tagasi vaadata</span><span data-article="3834455" data-href="http://arvamus.postimees.ee/3834455/paevaintervjuu-marina-kaljurand-pole-motet-tagasi-vaadata#comments" class="frontComments dataLink">19</span>
</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3833173" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833173/priit-pohjala-vahel-on-viga-okei-ehk-sona-okei-luhiajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f2.pmo.ee/f/2015/08/28/4426947t84h47d4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Priit Põhjala:</span> vahel on viga okei ehk Sõna «okei» lühiajalugu</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57dc6504d40de"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d40de"); });</script></div>
<div class="dfp_ad" id="dfp57dc6504d414b"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d414b"); });</script></div>
<div class="dfp_ad" id="dfp57dc6504d4589"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4589"); });</script></div>
</div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3834421" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834421/edward-lucase-kolumn-miks-venemaas-sobra-otsijad-on-ebarealistlikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2015/06/30/4229709t233ha081.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Edward Lucase kolumn: </span>miks Venemaas sõbra otsijad on ebarealistlikud</span><span data-article="3834421" data-href="http://arvamus.postimees.ee/3834421/edward-lucase-kolumn-miks-venemaas-sobra-otsijad-on-ebarealistlikud#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3835079" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835079/erkki-bahovski-keda-kardab-soome" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f3.pmo.ee/f/2015/03/10/3856123t234h79d0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Erkki Bahovski:</span> keda kardab Soome?<span data-article="3835079" data-href="http://arvamus.postimees.ee/3835079/erkki-bahovski-keda-kardab-soome#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3834407" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834407/mart-nutt-arme-unusta-milline-on-presidendi-roll-eestis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/07/29/5668139t89hc821.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Mart Nutt:</span> ärme unusta, milline on presidendi roll Eestis<span data-article="3834407" data-href="http://arvamus.postimees.ee/3834407/mart-nutt-arme-unusta-milline-on-presidendi-roll-eestis#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3834195" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834195/juhtkiri-mis-imevagi-pensionifonde-ergutas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/05/02/5331897t89hf834.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(233, 64, 34)">Juhtkiri:</span> mis imevägi pensionifonde ergutas?</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3834509" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3834509/karol-kovanen-uks-miljon-30-elu-paastmise-eest-?-liiga-palju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/07/06/5585567t81ha7eb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Karol Kovanen: </span>üks miljon 30 elu päästmise eest – liiga palju?</span><span data-article="3834509" data-href="http://arvamus.postimees.ee/3834509/karol-kovanen-uks-miljon-30-elu-paastmise-eest-?-liiga-palju#comments" class="frontComments dataLink">2</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3833499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833499/mart-raudsaar-vajame-robootika-mottekoda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2014/10/29/3470863t89h44bc.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Mart Raudsaar: </span>vajame robootika mõttekoda</h1></a></article><article data-article-id="3829559" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3829559/raivo-salumae-pealinna-asumid-vajavad-asumikeskusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/08/5807905t89h9531.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Raivo Salumäe:</span> pealinna asumid vajavad asumikeskusi</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3833643" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833643/taavi-kotka-mis-seis-on-eestis-internetiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2015/10/30/4644563t82hba3a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Taavi Kotka:</span> mis seis on Eestis internetiga?<span data-article="3833643" data-href="http://arvamus.postimees.ee/3833643/taavi-kotka-mis-seis-on-eestis-internetiga#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3833485" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833485/siim-kallas-kuidas-rahastada-omavalitsusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/09/09/5811293t232h229f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Siim Kallas: </span>kuidas rahastada omavalitsusi?<span data-article="3833485" data-href="http://arvamus.postimees.ee/3833485/siim-kallas-kuidas-rahastada-omavalitsusi#comments" class="frontComments dataLink">26</span>
</h1></a></article><article data-article-id="3833451" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833451/anne-sulling-mis-paastaks-eesti-piimanduse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2015/03/15/3873187t232h3923.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Anne Sulling:</span> mis päästaks Eesti piimanduse?<span data-article="3833451" data-href="http://arvamus.postimees.ee/3833451/anne-sulling-mis-paastaks-eesti-piimanduse#comments" class="frontComments dataLink">17</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3833183" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833183/henri-koiv-sustla-otsa-sattunud-vaikeriigi-aeglane-paranemine-ehk-luhike-eesti-narkoajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/04/26/5307263t81ha93a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Henri Kõiv: </span>süstla otsa sattunud väikeriigi aeglane paranemine ehk Lühike Eesti narkoajalugu<span data-article="3833183" data-href="http://arvamus.postimees.ee/3833183/henri-koiv-sustla-otsa-sattunud-vaikeriigi-aeglane-paranemine-ehk-luhike-eesti-narkoajalugu#comments" class="frontComments dataLink">2</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3833479" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833479/toomas-hendrik-ilves-erakondade-kokkulepe-valimiskogus-on-moodapaasmatu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2014/09/08/3332185t82h24cd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Toomas Hendrik Ilves: </span>erakondade kokkulepe valimiskogus on möödapääsmatu<span data-article="3833479" data-href="http://arvamus.postimees.ee/3833479/toomas-hendrik-ilves-erakondade-kokkulepe-valimiskogus-on-moodapaasmatu#comments" class="frontComments dataLink">6</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3833391" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833391/tarmo-pikner-ligi-peab-nuud-paastma-roivase-polevad-roivad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/05/02/5331249t232h6ef9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Tarmo Pikner:</span> Ligi peab nüüd päästma Rõivase põlevad rõivad<span data-article="3833391" data-href="http://arvamus.postimees.ee/3833391/tarmo-pikner-ligi-peab-nuud-paastma-roivase-polevad-roivad#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3833441" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833441/eiki-nestor-aitah-toomas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/07/15/5626385t232h98e9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Eiki Nestor:</span> aitäh, Toomas!<span data-article="3833441" data-href="http://arvamus.postimees.ee/3833441/eiki-nestor-aitah-toomas#comments" class="frontComments dataLink">7</span>
</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3826431" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3826431/taavi-minnik-obama-impotentne-valispoliitikatsirkus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2015/11/26/4738655t84ha7fa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Taavi Minnik:</span> Obama impotentne välispoliitikatsirkus<span data-article="3826431" data-href="http://arvamus.postimees.ee/3826431/taavi-minnik-obama-impotentne-valispoliitikatsirkus#comments" class="frontComments dataLink">6</span>
</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3833523" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833523/advokatuuri-avalik-poordumine-riigikogule-uue-hooaja-puhul-kolm-ettepanekut-eesti-arendamiseks" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f5.pmo.ee/f/2010/10/11/447433t85h2118.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Advokatuuri avalik pöördumine riigikogule:</span> kolm ettepanekut Eesti arendamiseks</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3833271" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833271/ahto-lobjakas-peaminister-on-viimastel-kuudel-meenutanud-kaaridega-jooksvat-last" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/08/31/5783103t81h56a0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Ahto Lobjakas:</span><br><span style="font-size:1.1em; line-height:1.1em">peaminister on viimastel kuudel meenutanud kääridega jooksvat last</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3833091" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3833091/jurgen-ligi-mind-on-toodud-ikka-jouga-huljatud-kohti-taitma-ja-hadasid-lahendama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/09/12/5825029t233h2bb0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Jürgen Ligi:</span> mind on toodud ikka jõuga hüljatud kohti täitma ja hädasid lahendama</span><span data-article="3833091" data-href="http://arvamus.postimees.ee/3833091/jurgen-ligi-mind-on-toodud-ikka-jouga-huljatud-kohti-taitma-ja-hadasid-lahendama#comments" class="frontComments dataLink">4</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3832967" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3832967/ott-karulin-uks-roll-?-kuidas-saab-taavi-aas-hakkama-edgar-savisaarena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2012/10/01/1349286t234hf5a0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Ott Karulin:</span> üks roll – kuidas saab Taavi Aas hakkama Edgar Savisaarena?<span data-article="3832967" data-href="http://arvamus.postimees.ee/3832967/ott-karulin-uks-roll-?-kuidas-saab-taavi-aas-hakkama-edgar-savisaarena#comments" class="frontComments dataLink">4</span>
</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3832681" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3832681/postimees-1921-aastal-rohkem-oiglust-ajakirjandus" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Postimees 1921. aastal:</span> rohkem õiglust, ajakirjandus!</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3831189" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831189/kadri-tammepuu-tervishoid-nagu-vananev-moskvits" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/04/18/5275927t84hf4f9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Kadri Tammepuu: </span>tervishoid nagu vananev Moskvitš<span data-article="3831189" data-href="http://arvamus.postimees.ee/3831189/kadri-tammepuu-tervishoid-nagu-vananev-moskvits#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Eesti tervishoiusüsteem meenutab kiiresti vananevat autot, mis kunagi oli moodne ja ajakohane, kuid mille ülalpidamise kulud on hakanud aasta-aastalt üha kiiremini kasvama. Uue auto soetamine tähendaks eeltööd ja korraks suuremat väljaminekut, aga seda ei raatsi ega viitsi omanik teha.  </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3832713" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3832713/lauri-hussar-tuba-on-tuhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/10/5815421t81ha251.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Lauri Hussar:</span> tuba on tühi<span data-article="3832713" data-href="http://arvamus.postimees.ee/3832713/lauri-hussar-tuba-on-tuhi#comments" class="frontComments dataLink">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">«Kaunist keskhommikut!» Just nii tervitades alustas Aarne Rannamäe laupäeviti Eesti kuulatavaimat raadiosaadet «Rahva teenrid». Nõudlik nii iseenda kui ka teiste suhtes, olid Aarne tele- ja raadiosaated nauditavad meistriteosed. Need kutsusid olulistest teemadest osa saama ja kaasa mõtlema. See kaasamõtlemine ei olnud kerge, sest süvitsi, vahel ka vastuvoolu minek oli viis, kuidas Aarne oma vaatajaid-kuulajaid kostitas. </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3831097" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831097/vahur-made-uus-saksa-aeg" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2012/04/13/1053824t89hadfd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Vahur Made: </span>uus Saksa aeg<span data-article="3831097" data-href="http://arvamus.postimees.ee/3831097/vahur-made-uus-saksa-aeg#comments" class="frontComments dataLink">7</span>
</h1></a></article><article data-article-id="3832447" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3832447/agu-uudelepp-kellel-on-lootust-rahuloluks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2015/11/17/4709315t89h2a8f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Agu Uudelepp:</span> kellel on lootust rahuloluks?<span data-article="3832447" data-href="http://arvamus.postimees.ee/3832447/agu-uudelepp-kellel-on-lootust-rahuloluks#comments" class="frontComments dataLink">4</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3832659" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3832659/juhtkiri-voidujooks-koige-soltumatuma-kohale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/11/5823065t81h038d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(233, 64, 34)">Juhtkiri:</span> võidujooks kõige sõltumatuma kohale</span><span data-article="3832659" data-href="http://arvamus.postimees.ee/3832659/juhtkiri-voidujooks-koige-soltumatuma-kohale#comments" class="frontComments dataLink">4</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3830739" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3830739/uimastipoliitika-ristiisa-voitlus-lapsemeelsete-illusioonidega-intervjuu-ken-marti-vaheriga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2016/05/19/5406027t84h5722.jpg"></span><h1 class="frontHeading" itemprop="name">Uimastipoliitika ristiisa võitlus lapsemeelsete illusioonidega. Intervjuu Ken-Marti Vaheriga<span data-article="3830739" data-href="http://arvamus.postimees.ee/3830739/uimastipoliitika-ristiisa-voitlus-lapsemeelsete-illusioonidega-intervjuu-ken-marti-vaheriga#comments" class="frontComments dataLink">6</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3827673" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3827673/aivar-pau-kogu-tode-idufirmadest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2015/07/13/4276165t82h2ca7.jpg"></span><p data-article="3827673" class="frontAdditional">Minu katse sukelduda Eesti start-up-maailma – kas miljonid lendavad rahapuusse või ahju?</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Aivar Pau: </span>kogu tõde idufirmadest<span data-article="3827673" data-href="http://arvamus.postimees.ee/3827673/aivar-pau-kogu-tode-idufirmadest#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3829209" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3829209/peeter-langovitsi-tagasivaade-vabaduse-laul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/08/5806805t232hd613.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Peeter Langovitsi tagasivaade:</span> vabaduse laul</h1></a></article><article data-article-id="3831089" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831089/juri-raidla-arne-ots-viime-selle-reformi-lopule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2011/10/15/793784t232hc8b6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Jüri Raidla, Arne Ots: </span>viime selle reformi lõpule!<span data-article="3831089" data-href="http://arvamus.postimees.ee/3831089/juri-raidla-arne-ots-viime-selle-reformi-lopule#comments" class="frontComments dataLink">8</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3826333" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3826333/postimees-tuleb-ahjust-kroonpressi-sund" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2013/06/12/1825220t81hb15e.jpg"></span><p data-article="3826333" class="frontAdditional">Loe katkendit Mart Kadastiku elutööraamatust</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Postimees </span>tuleb ahjust.<span style="color:#e94022"> Kroonpressi </span>sünd</h1>
<p class="frontLead arrow" itemprop="description">Kaheksakümnendate lõpp. Postimehe (toonase Edasi) juhid, kel pole raha ega teadmist, mida tähendab heatset või coldset, asuvad otsima uut kiiret trükimasinat… Postimees avaldab katkendi Mart Kadastiku elutööraamatust.</p></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3831091" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831091/michael-broning-kas-saksamaa-kulalislahkusel-on-kriips-peal" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f5.pmo.ee/f/2016/09/09/5811529t85hd164.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:#21ace4">Michael Bröning: </span>Kas Saksamaa külalislahkusel on kriips peal?</span><span data-article="3831091" data-href="http://arvamus.postimees.ee/3831091/michael-broning-kas-saksamaa-kulalislahkusel-on-kriips-peal#comments" class="frontComments dataLink">4</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3830457" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3830457/statistikablogi-mida-raagib-statistika-elust-ja-surmast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/09/09/5809329t84h02b3.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em"><span style="color:rgb(33, 172, 228)">Statistikablogi:</span> mida räägib statistika elust ja surmast?</span></h1></a></article></section></div></div></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="127"><button class="searchButton" type="submit"></button></form></section><script class="pmuserScript">window.pmuserBlockWrite("964b441279bbd13eed3b3d72316f5e2d");</script><div class="dfp_ad" id="dfp57dc6504d461a"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d461a"); });</script></div><div class="dfp_ad" id="dfp57dc6504d4692"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4692"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://arvamus.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://pluss.postimees.ee/3837101/urve-eslas-kriisid-mille-lahenemist-keeldusime-nagemast">Urve Eslas: Kriisid, mille lähenemist keeldusime nägemast</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:57</div><div class="heading"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:55</div><div class="heading"><a href="http://arvamus.postimees.ee/3835521/mihkel-kunnus-sunnitusmasin-ja-pollutoomasin-rahva-elujoud-suures-ja-vaikses-pildis">Mihkel Kunnus: sünnitusmasin ja põllutöömasin. Rahva elujõud suures ja väikses pildis</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:53</div><div class="heading"><a href="http://arvamus.postimees.ee/3840137/juhtkiri-kallas-ja-joks-voi-reps-kaljurand-ja-helme">Juhtkiri: Kallas ja Jõks või Reps, Kaljurand ja Helme</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:51</div><div class="heading"><a href="http://arvamus.postimees.ee/3836467/maire-raadik-rooprahklus">Maire Raadik: rööprähklus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:39</div><div class="heading"><a href="http://arvamus.postimees.ee/3839351/postimees-1935-aastal-metsik-veretoo-palvevennast-sai-ematapja">Postimees 1935. aastal: metsik veretöö – palvevennast sai ematapja</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:19</div><div class="heading"><a href="http://arvamus.postimees.ee/3838371/daniel-coll-brexit-ja-massid">Daniel Coll: Brexit ja massid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:42</div><div class="heading"><a href="http://arvamus.postimees.ee/3839357/silvi-tenjes-kuidas-mojub-meile-teise-inimese-puudutus">Silvi Tenjes: kuidas mõjub meile teise inimese puudutus?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised">Artemi Troitski: ees ootavad hübriidvalimised</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:13</div><div class="heading"><a href="http://arvamus.postimees.ee/3839773/postimees-teeb-ulekande-energeetikaseminarilt">Postimees teeb ülekande energeetikaseminarilt</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:09</div><div class="heading"><a href="http://arvamus.postimees.ee/3839287/mart-kalvet-uimastikahjude-vahendamise-kaleidoskoopiline-maailm-mitte-ainult-sustlavahetus-ja-metadoon">Mart Kalvet: uimastikahjude vähendamise kaleidoskoopiline maailm – mitte ainult süstlavahetus ja metadoon</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:13</div><div class="heading"><a href="http://arvamus.postimees.ee/3839693/kristina-herodes-tagaraakimine-ja-esindusraakimine">Kristina Herodes: tagarääkimine ja esindusrääkimine</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:18</div><div class="heading"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks">Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:10</div><div class="heading"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse">Tõnu Jürjen: miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:53</div><div class="heading"><a href="http://arvamus.postimees.ee/3839265/tana-opetajate-lehes-demokraatia-koolides-suhtlemise-vajadus-noiaprotsessid">Täna Õpetajate Lehes: demokraatia koolides, suhtlemise vajadus, nõiaprotsessid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:36</div><div class="heading"><a href="http://arvamus.postimees.ee/3837689/aleksei-lotman-sinivetikas-vohab-kuni-vohab-reostamine">Aleksei Lotman: sinivetikas vohab, kuni vohab reostamine</a> <a class="com" href="http://arvamus.postimees.ee/3837689/aleksei-lotman-sinivetikas-vohab-kuni-vohab-reostamine#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:23</div><div class="heading"><a href="http://arvamus.postimees.ee/3839187/tana-sirbis-sihikul-teadus-ja-haridus">Täna Sirbis: sihikul teadus ja haridus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:27</div><div class="heading"><a href="http://arvamus.postimees.ee/3838335/scott-abel-haige-hillary-annab-trumpile-voimaluse">Scott Abel: «Haige Hillary» annab Trumpile võimaluse </a> <a class="com" href="http://arvamus.postimees.ee/3838335/scott-abel-haige-hillary-annab-trumpile-voimaluse#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:42</div><div class="heading"><a href="http://arvamus.postimees.ee/3837837/postimees-1928-aastal-kriitiliselt-meie-rahvasaadikutest">Postimees 1928. aastal: kriitiliselt meie rahvasaadikutest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3838643/juhtkiri-meil-on-vaja-raakida-euroopa">Juhtkiri: meil on vaja rääkida, Euroopa</a> <a class="com" href="http://arvamus.postimees.ee/3838643/juhtkiri-meil-on-vaja-raakida-euroopa#comments">(6)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://arvamus.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57dc6504d470a"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d470a"); });</script></div><div class="frontPlace" data-section="1206"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">lugemissoovitused</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article data-article-id="3826043" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3826043/andrei-kuzitskini-ulevaade-mida-kirjutas-venemaa-meedia-augustis-eestist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/07/12/5611123t90h18de.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Andrei Kuzitškini ülevaade:</span> mida kirjutas Venemaa meedia augustis Eestist?</span><span data-article="3826043" data-href="http://arvamus.postimees.ee/3826043/andrei-kuzitskini-ulevaade-mida-kirjutas-venemaa-meedia-augustis-eestist#comments" class="frontComments dataLink">7</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3831139" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831139/vaitlusseltsi-kolumn-suudlaste-otsimine-patsiente-terveks-ei-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/02/28/3818177t90h226c.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Väitlusseltsi kolumn:</span> süüdlaste otsimine patsiente terveks ei ravi</span><span data-article="3831139" data-href="http://arvamus.postimees.ee/3831139/vaitlusseltsi-kolumn-suudlaste-otsimine-patsiente-terveks-ei-ravi#comments" class="frontComments dataLink">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3825973" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3825973/raivo-juurak-peaminister-pani-lapse-erakooli-mis-siis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/01/5787241t90hdfba.png" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:rgb(58, 140, 182)">Raivo Juurak: </span>peaminister pani lapse erakooli, mis siis?</span><span data-article="3825973" data-href="http://arvamus.postimees.ee/3825973/raivo-juurak-peaminister-pani-lapse-erakooli-mis-siis#comments" class="frontComments dataLink">6</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">video</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article data-article-id="3828869" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3828869/paevaintervjuu-haigekassa-juht-eelarve-puudujaagist-muretsemiseks-pole-pohjust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/08/5807897t90h1017.png" alt="" class="image" itemprop="image" height="143" width="312"></span><p data-article="3828869" class="frontAdditional">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">PÄEVAINTERVJUU </span><br><span style="color:#3a8cb6">Haigekassa juht eelarve puudujäägist:</span> muretsemiseks pole põhjust<span data-article="3828869" data-href="http://arvamus.postimees.ee/3828869/paevaintervjuu-haigekassa-juht-eelarve-puudujaagist-muretsemiseks-pole-pohjust#comments" class="frontComments dataLink">3</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header style="border-top-color: rgb(58, 140, 182);" class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">tsitaat</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article data-article-id="0" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3828021/jaanus-rahumagi-jargmised-kumme-kuud-on-koige-ohtlikum-aeg" class="frontUrl" title="" itemprop="url"><p data-article="0" class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<em>«Hoolimata sellest, kellest saab järgmine Ameerika president, on üsna suur tõenäosus, et Donbassist kujuneb püsiv külmutatud konflikt.»</em><br><br><span style="color:#3a8cb6">Jaanus Rahumägi, julgeolekuekspert</span><span style="display: none;" class="frontComments dataLink"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="840220" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/840220/soovite-kirjutada-meile-arvamuslugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/05/14/1103674t90h1239.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Soovite kirjutada meile arvamuslugu?</span></h1></a></article></div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3839287/mart-kalvet-uimastikahjude-vahendamise-kaleidoskoopiline-maailm-mitte-ainult-sustlavahetus-ja-metadoon">Mart Kalvet: uimastikahjude vähendamise kaleidoskoopiline maailm – mitte ainult süstlavahetus ja metadoon</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3838499/gocha-beltadze-nikolai-kolja-tarankov-minu-naaber">Gocha Beltadze: Nikolai «Kolja» Tarankov – minu naaber</a><a class="com" href="http://arvamus.postimees.ee/3838499/gocha-beltadze-nikolai-kolja-tarankov-minu-naaber#comments">(2)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3837147/kerstin-meresma-meie-sisepoliitika-ei-ole-muud-kui-otsene-solvang-eesti-rahvale">Kerstin Meresma: meie sisepoliitika ei ole muud kui otsene solvang Eesti rahvale</a><a class="com" href="http://arvamus.postimees.ee/3837147/kerstin-meresma-meie-sisepoliitika-ei-ole-muud-kui-otsene-solvang-eesti-rahvale#comments">(5)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3839351/postimees-1935-aastal-metsik-veretoo-palvevennast-sai-ematapja">Postimees 1935. aastal: metsik veretöö – palvevennast sai ematapja</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp57dc6504d477e"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d477e"); });</script></div><div class="dfp_ad" id="dfp57dc6504d47ed"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d47ed"); });</script></div><div class="dfp_ad" id="dfp57dc6504d485c"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d485c"); });</script></div><div class="dfp_ad" id="dfp57dc6504d48c9"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d48c9"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://arvamus.postimees.ee/3831055/aleksandr-sotnik-putini-titanicu-pohjaminek">Aleksandr Sotnik: Putini Titanicu põhjaminek</a><a class="com" href="http://arvamus.postimees.ee/3831055/aleksandr-sotnik-putini-titanicu-pohjaminek#comments">(27)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3833485/siim-kallas-kuidas-rahastada-omavalitsusi">Siim Kallas: kuidas rahastada omavalitsusi?</a><a class="com" href="http://arvamus.postimees.ee/3833485/siim-kallas-kuidas-rahastada-omavalitsusi#comments">(26)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3834455/paevaintervjuu-marina-kaljurand-pole-motet-tagasi-vaadata">PÄEVAINTERVJUU Marina Kaljurand: pole mõtet tagasi vaadata</a><a class="com" href="http://arvamus.postimees.ee/3834455/paevaintervjuu-marina-kaljurand-pole-motet-tagasi-vaadata#comments">(19)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3837465/paevaintervjuu-ekrest-lahkuma-sunnitud-valijamees-mind-soimatakse-muudavaks-kaltsuks-ja-tiblaks">PÄEVAINTERVJUU EKREst lahkuma sunnitud valijamees: mind sõimatakse müüdavaks kaltsuks ja tiblaks</a><a class="com" href="http://arvamus.postimees.ee/3837465/paevaintervjuu-ekrest-lahkuma-sunnitud-valijamees-mind-soimatakse-muudavaks-kaltsuks-ja-tiblaks#comments">(19)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3836459/hardo-pajula-kolmkummend-kaks-aastat-hiljem">Hardo Pajula: kolmkümmend kaks aastat hiljem</a><a class="com" href="http://arvamus.postimees.ee/3836459/hardo-pajula-kolmkummend-kaks-aastat-hiljem#comments">(18)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57dc6504d4937"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4937"); });</script></div><div class="dfp_ad" id="dfp57dc6504d49a5"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d49a5"); });</script></div><div class="dfp_ad" id="dfp57dc6504d4a14"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4a14"); });</script></div><div class="dfp_ad" id="dfp57dc6504d4a82"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4a82"); });</script></div><div class="dfp_ad" id="dfp57dc6504d4af4"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4af4"); });</script></div><div class="dfp_ad" id="dfp57dc6504d4b64"><script>googletag.cmd.push(function() { googletag.display("dfp57dc6504d4b64"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://arvamus.postimees.ee/teema/ameerika_%C3%BChendriigid" class="keywordsItems keywordStep_0">Ameerika Ühendriigid</a><a href="http://arvamus.postimees.ee/teema/angela_merkel" class="keywordsItems keywordStep_0">Angela Merkel</a><a href="http://arvamus.postimees.ee/teema/barack_obama" class="keywordsItems keywordStep_0">Barack Obama</a><a href="http://arvamus.postimees.ee/teema/brexit" class="keywordsItems keywordStep_1">Brexit</a><a href="http://arvamus.postimees.ee/teema/donald_trump" class="keywordsItems keywordStep_1">donald trump</a><a href="http://arvamus.postimees.ee/teema/eesti" class="keywordsItems keywordStep_1">Eesti</a><a href="http://arvamus.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_2">Euroopa</a><a href="http://arvamus.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_2">Euroopa Liit</a><a href="http://arvamus.postimees.ee/teema/haigekassa" class="keywordsItems keywordStep_2">Haigekassa</a><a href="http://arvamus.postimees.ee/teema/j%C3%BCrgen_ligi" class="keywordsItems keywordStep_2">Jürgen Ligi</a><a href="http://arvamus.postimees.ee/teema/keit_pentus-rosimannus" class="keywordsItems keywordStep_2">Keit Pentus-Rosimannus</a><a href="http://arvamus.postimees.ee/teema/marina_kaljurand" class="keywordsItems keywordStep_2">marina kaljurand</a><a href="http://arvamus.postimees.ee/teema/m%C3%BC%C3%BCrileht" class="keywordsItems keywordStep_2">müürileht</a><a href="http://arvamus.postimees.ee/teema/narkopoliitika" class="keywordsItems keywordStep_2">narkopoliitika</a><a href="http://arvamus.postimees.ee/teema/nato" class="keywordsItems keywordStep_2">NATO</a><a href="http://arvamus.postimees.ee/teema/presidendivalimised" class="keywordsItems keywordStep_2">presidendivalimised</a><a href="http://arvamus.postimees.ee/teema/riigikogu" class="keywordsItems keywordStep_2">Riigikogu</a><a href="http://arvamus.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_3">Saksamaa</a><a href="http://arvamus.postimees.ee/teema/siim_kallas" class="keywordsItems keywordStep_3">Siim Kallas</a><a href="http://arvamus.postimees.ee/teema/taavi_r%C3%B5ivas" class="keywordsItems keywordStep_3">Taavi Rõivas</a><a href="http://arvamus.postimees.ee/teema/uimastid" class="keywordsItems keywordStep_3">uimastid</a><a href="http://arvamus.postimees.ee/teema/ukraina" class="keywordsItems keywordStep_3">Ukraina</a><a href="http://arvamus.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://arvamus.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://arvamus.postimees.ee/teema/vladimir_putin" class="keywordsItems keywordStep_3">Vladimir Putin</a><a href="http://arvamus.postimees.ee/teema/%C3%B5petajate_leht" class="keywordsItems keywordStep_3">õpetajate leht</a></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837747"><a href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5838579t91h0211.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Pihl: </span>Tarankovi tapmise põhjus võib olla lihtsam, kui esmapilgul paistab<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab#comments" data-article="3837747">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836299"><a href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/05/02/5331897t91h5c47.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Sotsiaal-ministeerium tahab tõsta pensioniiga 70. eluaastani<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani#comments" data-article="3836299">34</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837553"><a href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5837067t91he8c2.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> paraplaaniga lendaja tabas hingematva loodushetke<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke#comments" data-article="3837553">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836997"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/14/5834787t91h2c22.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Noa restorani tippkokk siirdus Rimisse<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments" data-article="3836997">1</span>
</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5844421t90h4365.jpg" alt="Presidendi tegija" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845855t91h938e.jpg" alt="Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida">Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5843549t91h65ad.jpg" alt="Selgusid Eesti Disainiauhinnad 2016 võitjad" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad">Selgusid Eesti Disainiauhinnad 2016 võitjad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:11</div><div class="heading"><a href="http://www.postimees.ee/3840209/politsei-otsib-jatkuvalt-eesti-saksa-lende-pommiga-ahvardanud-meest">Politsei otsib jätkuvalt Eesti-Saksa lende pommiga ähvardanud meest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840023/koige-suurem-lootus-valimiskogus-esimesest-voorust-teise-jouda-on-kallasel-ja-repsil">Kõige suurem lootus valimiskogus esimesest voorust teise jõuda on Kallasel ja Repsil</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840179/ligi-teeb-valisministrina-esimese-valisvisiidi-islandile">Ligi teeb välisministrina esimese välisvisiidi Islandile</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840163/putin-vastuseks-ukraina-protestile-venemaa-ei-annekteerinud-krimmi">Putin vastuseks Ukraina protestile: Venemaa ei annekteerinud Krimmi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3840205/viimased-kaks-koik-su-nagu-kolab-tuttavalt-osalejad-teada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5845865t90h3997.jpg" alt="Viimased kaks! Kõik „Su nägu kõlab tuttavalt osalejad“ teada!" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3840205/viimased-kaks-koik-su-nagu-kolab-tuttavalt-osalejad-teada">Viimased kaks! Kõik „Su nägu kõlab tuttavalt osalejad“ teada!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3840203/mida-suues-kasvavad-koige-targemad-lapsed" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5844705t91h95f9.jpg" alt="Mida süües kasvavad kõige targemad lapsed?" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3840203/mida-suues-kasvavad-koige-targemad-lapsed">Mida süües kasvavad kõige targemad lapsed?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3838991/elu24-video-kuidas-reageeriks-genka-sellele-kui-ta-oma-laps-teataks-et-tahab-maailmakuulsaks-youtuberiks-saada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5839669t91h5fad.jpg" alt="Elu24 video! Kuidas reageeriks Genka sellele, kui ta oma laps teataks, et tahab maailmakuulsaks YouTuberiks saada?" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3838991/elu24-video-kuidas-reageeriks-genka-sellele-kui-ta-oma-laps-teataks-et-tahab-maailmakuulsaks-youtuberiks-saada">Elu24 video! Kuidas reageeriks Genka sellele, kui ta oma laps teataks, et tahab maailmakuulsaks YouTuberiks saada?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://elu24.postimees.ee/3840199/tv3-suurejooneline-20-sunnipaevapidu-sai-hoo-sisse"> TV3 suurejooneline 20. sünnipäevapidu sai hoo sisse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://elu24.postimees.ee/3840159/emotsionaalne-video-telemajas-saadeti-viimsele-teekonnale-varalahkunud-teleajakirjanik-aarne-rannamae">Emotsionaalne video! Telemajas saadeti viimsele teekonnale varalahkunud teleajakirjanik Aarne Rannamäe</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://elu24.postimees.ee/3840155/lapsevanemad-on-mures-koolijutside-ranitsad-kaaluvad-pea-poole-rohkem-kui-seadus-lubab">Lapsevanemad on mures: koolijütside ranitsad kaaluvad pea poole rohkem kui seadus lubab</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://elu24.postimees.ee/3840003/king-of-kings-pressikonverentsil-jagus-nii-sportlikku-harrasmehelikkust-kui-ka-vastasseise">King of Kings pressikonverentsil jagus nii sportlikku härrasmehelikkust kui ka vastasseise</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2011/09/21/760804t90h1249.jpg" alt="Erukaitseväelane: eripensionide kaotamine on õige otsus" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus">Erukaitseväelane: eripensionide kaotamine on õige otsus</a><a class="com" href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3839551/pagulasmajade-ari-takerdub-euroopa-partnerite-ebausaldusvaarsuse-taha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/08/5592663t91h5969.jpg" alt="Pagulasmajade äri takerdub Euroopa partnerite ebausaldusväärsuse taha" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839551/pagulasmajade-ari-takerdub-euroopa-partnerite-ebausaldusvaarsuse-taha">Pagulasmajade äri takerdub Euroopa partnerite ebausaldusväärsuse taha</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/02/15/5048131t91h20c7.jpg" alt="Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu">Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839655/oviir-tegi-valitsusele-ettepaneku-langetada-suurtarbijate-elektriaktsiisi-maar-miinimumini">Oviir tegi valitsusele ettepaneku langetada suurtarbijate elektriaktsiisi määr miinimumini</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti">Eesti töötund kallineb teiste ELi riikidega võrreldes jätkuvalt kiiresti </a> <a class="com" href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata">Välisminister Ligi suurärimehele: muidugi on äris kinni jooksnud pähkliajul mõnus riiki sõimata</a> <a class="com" href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata#comments"> (15)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839473/vaata-milline-on-parima-mainega-soome-ettevote">Vaata, milline on parima mainega Soome ettevõte</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3840181/cretu-teppani-superesitusest-kaalusin-tema-kasutamist-juba-eile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5844845t90h0b4e.jpg" alt="Cretu Teppani superesitusest: kaalusin tema kasutamist juba eile" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3840181/cretu-teppani-superesitusest-kaalusin-tema-kasutamist-juba-eile">Cretu Teppani superesitusest: kaalusin tema kasutamist juba eile</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3840187/eesti-paastjaks-kerkinud-teppan-loodan-et-nuud-saime-kannu-tagant-minema" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5845859t91hb33f.jpg" alt="Eesti päästjaks kerkinud Teppan: loodan, et nüüd saime kännu tagant minema" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3840187/eesti-paastjaks-kerkinud-teppan-loodan-et-nuud-saime-kannu-tagant-minema">Eesti päästjaks kerkinud Teppan: loodan, et nüüd saime kännu tagant minema</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3840201/suureparases-hoos-vassiljev-loi-poolas-varava-ning-andis-kaks-varavasootu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/07/27/5661557t91hf244.jpg" alt="Suurepärases hoos Vassiljev lõi Poolas värava ning andis kaks väravasöötu" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3840201/suureparases-hoos-vassiljev-loi-poolas-varava-ning-andis-kaks-varavasootu">Suurepärases hoos Vassiljev lõi Poolas värava ning andis kaks väravasöötu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://sport.postimees.ee/3839577/klavanita-liverpool-alistas-seni-kaotusteta-pusinud-chelsea">Klavanita Liverpool alistas seni kaotusteta püsinud Chelsea</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://sport.postimees.ee/3840193/jalgratta-emil-jagati-medaleid-meesjuunioride-grupisoidus">Jalgratta EMil jagati medaleid meesjuunioride grupisõidus</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://sport.postimees.ee/3840183/suurullatuse-jarelkaja-kiidronil-laks-parast-varavat-pilt-tasku">Suurüllatuse järelkaja: Kiidronil läks pärast väravat «pilt tasku»</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://sport.postimees.ee/3840175/eesti-vorkpallinaiskond-alustas-em-valikturniiri-kaotusega">Eesti võrkpallinaiskond alustas EM-valikturniiri kaotusega</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5839079t90h2152.jpg" alt="Pirita TOPi alale ehitatakse paarsada kallist korterit" width="312" height="143"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit">Pirita TOPi alale ehitatakse paarsada kallist korterit</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5839087t91ha25e.jpg" alt="Ökomäss keskendub merele ja Patareile" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile">Ökomäss keskendub merele ja Patareile</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5837333t91hedac.jpg" alt="Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma">Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3838183/kadunuks-jaanud-80-aastane-maria-leiti-ules">Kadunuks jäänud 80-aastane Maria leiti üles</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3838775/euroopa-eksperdid-muretsevad-patarei-parast">Euroopa eksperdid muretsevad Patarei pärast</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus">Galerii: Kadrioru park lõpetas suve taas festivaliga «Valgus kõnnib Kadriorus»</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada</a> <a class="com" href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5843699t90h41d7.jpg" alt="Kui hea seks võib muutuda ohtlikuks" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks">Kui hea seks võib muutuda ohtlikuks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3839703/video-kuidas-toodeldakse-modellide-pilte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5843093t91h9b58.jpg" alt="Video: kuidas töödeldakse modellide pilte" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839703/video-kuidas-toodeldakse-modellide-pilte">Video: kuidas töödeldakse modellide pilte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3839553/kas-ja-kui-palju-peaks-lapsele-majapidamistoode-eest-maksma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5842327t91hff7c.jpg" alt="Kas ja kui palju peaks lapsele majapidamistööde eest maksma?" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839553/kas-ja-kui-palju-peaks-lapsele-majapidamistoode-eest-maksma">Kas ja kui palju peaks lapsele majapidamistööde eest maksma?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839671/new-yorgi-moenadal-marc-jacobs">New Yorgi moenädal: Marc Jacobs</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839653/new-yorgi-moenadal-boss-women">New Yorgi moenädal: Boss Women</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839579/10-soovitust-lapsevanemale-oma-lapse-interneti-ja-nutivahendite-heaks-kasutamiseks">10 soovitust lapsevanemale oma lapse interneti ja nutivahendite heaks kasutamiseks </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839509/toidud-mis-tekitavad-stressi">Toidud, mis tekitavad stressi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/11/5609785t90h2544.jpg" alt="Loe, milliseid nutitelefone osteti koolilastele enim" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim">Loe, milliseid nutitelefone osteti koolilastele enim</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3838829/soome-politsei-soovitus-hoidke-autovotmeid-kulmikus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840019t91had4f.jpg" alt="Soome politsei soovitus: hoidke autovõtmeid külmikus" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3838829/soome-politsei-soovitus-hoidke-autovotmeid-kulmikus">Soome politsei soovitus: hoidke autovõtmeid külmikus</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5840991t91h2b7a.jpg" alt="Sibularetk Peipsiäärele päädis ootamatustega" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega">Sibularetk Peipsiäärele päädis ootamatustega</a><a class="com" href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3839601/need-kumme-toiduainet-on-koik-mida-vajad">Need kümme toiduainet on kõik, mida vajad</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3839405/tudengitele-kumme-ideed-soodsaks-meelelahutuseks">Tudengitele: kümme ideed soodsaks meelelahutuseks</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3839515/cert-ee-hoiatab-facebookis-levivate-ongitsuslinkide-eest">CERT-EE hoiatab Facebookis levivate õngitsuslinkide eest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3839255/vaikepoodidest-leiti-ohtralt-tootajaid-ohustavaid-rikkumisi">Väikepoodidest leiti ohtralt töötajaid ohustavaid rikkumisi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3839957/uro-augusti-keskmine-temperatuur-oli-vordne-rekordilise-juuliga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5844375t90h4195.jpg" alt="ÜRO: augusti keskmine temperatuur oli võrdne rekordilise juuliga" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839957/uro-augusti-keskmine-temperatuur-oli-vordne-rekordilise-juuliga">ÜRO: augusti keskmine temperatuur oli võrdne rekordilise juuliga</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5844101t91h5e17.jpg" alt="Ameerika naine otsis mehi, kes vägistaks tema tütart" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart">Ameerika naine otsis mehi, kes vägistaks tema tütart</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5843559t91hcc29.jpg" alt="NASA pildid paljastasid, et Siberi jõgi on varemgi punaseks värvunud" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud">NASA pildid paljastasid, et Siberi jõgi on varemgi punaseks värvunud</a><a class="com" href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:30</div><div class="heading"><a href="http://maailm.postimees.ee/3840213/itaalia-maavarina-ohvrite-arv-on-tousnud-297ni">Itaalia maavärina ohvrite arv on tõusnud 297ni</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida">Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://maailm.postimees.ee/3840195/suurias-sai-ohuloogis-surma-islamiriigi-juhtivliige">Süürias sai õhulöögis surma Islamiriigi juhtivliige</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://maailm.postimees.ee/3840029/trump-barack-obama-sundis-uhendriikides">Trump: Barack Obama sündis Ühendriikides</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><h1 class="title"><a href="http://arvamus.postimees.ee/3839773/postimees-teeb-ulekande-energeetikaseminarilt">Postimees teeb ülekande energeetikaseminarilt</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2015/10/02/4550389t91h65ad.jpg" alt="Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks">Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5840855t91ha5bb.jpg" alt="Tõnu Jürjen: miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse">Tõnu Jürjen: miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3835521/mihkel-kunnus-sunnitusmasin-ja-pollutoomasin-rahva-elujoud-suures-ja-vaikses-pildis">Mihkel Kunnus: sünnitusmasin ja põllutöömasin. Rahva elujõud suures ja väikses pildis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3840137/juhtkiri-kallas-ja-joks-voi-reps-kaljurand-ja-helme">Juhtkiri: Kallas ja Jõks või Reps, Kaljurand ja Helme</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3836467/maire-raadik-rooprahklus">Maire Raadik: rööprähklus</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3839171/algab-fotokuu-ja-fotokunstimess" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2015/12/26/4830917t90h6d81.jpg" alt="Algab Fotokuu ja Fotokunstimess" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839171/algab-fotokuu-ja-fotokunstimess">Algab Fotokuu ja Fotokunstimess</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/24/4417563t91h5bc2.jpg" alt="Õnne kÕigile! Õ-täht saab täna 200-aastaseks!" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks">Õnne kÕigile! Õ-täht saab täna 200-aastaseks!</a><a class="com" href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3839005/tulekul-otseulekanne-viljandi-stripiklubist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/13/5831225t91h28ab.jpg" alt="Tulekul otseülekanne Viljandi stripiklubist" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839005/tulekul-otseulekanne-viljandi-stripiklubist">Tulekul otseülekanne Viljandi stripiklubist</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3838959/muusikapaev-pakub-150-tasuta-kontserti">Muusikapäev pakub 150 tasuta kontserti</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://sakala.postimees.ee/?g=84723"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5845745t90hc406.jpg"><h2>Tour d´Öö Viljandis</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=84721"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5845649t91h23ef.jpg"><h2>Galerii: TV3 suurejooneline sünnipäevapidu sai hoo sisse</h2></a></div><div class="galleryRight"><a href="http://jarvateataja.postimees.ee/?g=84719"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845149t91h6ad9.jpg"><h2>Pingi avamine kunstnike perele Roosileht/Viidalepp</h2></a></div><div class="galleryRight"><a href="http://jarvateataja.postimees.ee/?g=84717"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5845169t91h32c3.jpg"><h2>"Eestimaa Pariis" näituse avamine Järvamaa muuseumis</h2></a></div><div class="galleryRight"><a href="http://jarvateataja.postimees.ee/?g=84715"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845013t91h2508.jpg"><h2>Ants ja Helve Viidalepa mälestusnäituse avamine Paide kultuurikeskuses</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://arvamus.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "17.09.2016",domain: 127,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article/Pluss');ga('set', 'contentGroup2', 'Arvamus');ga('set', 'contentGroup3', 'Arvamus');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
